<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Gezin maakt 12 jaar lang elke kerst een hysterische foto en dit is het resultaat</title>
<script src="//privacy.libelle.nl/img/getoptin.gif"></script>
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dat familiefoto&#039;s niet saai hoeven te zijn, bewijst deze familie. 12 jaar lang maakte ze ieder jaar een foto en het resultaat is een hilarisch fotoalbum."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.libelle.nl/mensen/actueel/gezin-kerst-foto-12-jaar" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gezin maakt 12 jaar lang elke kerst een hysterische foto en dit is het resultaat" />
<meta property="og:description" content="Dat familiefoto&#039;s niet saai hoeven te zijn, bewijst deze familie. 12 jaar lang maakte ze ieder jaar een foto en het resultaat is een hilarisch fotoalbum." />
<meta property="og:url" content="http://www.libelle.nl/mensen/actueel/gezin-kerst-foto-12-jaar" />
<meta property="og:site_name" content="Libelle Daily" />
<meta property="article:tag" content="foto" />
<meta property="article:tag" content="Gezin" />
<meta property="article:tag" content="hilarisch" />
<meta property="article:tag" content="kerst" />
<meta property="article:section" content="Actueel" />
<meta property="article:published_time" content="2016-12-23T10:22:21+01:00" />
<meta property="article:modified_time" content="2016-12-23T10:28:14+01:00" />
<meta property="og:updated_time" content="2016-12-23T10:28:14+01:00" />
<meta property="og:image" content="http://media.libelle.nl/m/0st8ocpi5v5b.png" />
<meta property="og:image:width" content="742" />
<meta property="og:image:height" content="446" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Libelle Daily &raquo; Feed" href="http://www.libelle.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Libelle Daily &raquo; Reactiesfeed" href="http://www.libelle.nl/comments/feed" />
<link rel='stylesheet' id='sm-ads-css'  href='http://www.libelle.nl/wp-content/mu-plugins/sm-ads/sm-ads.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.libelle.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.71' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #333;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='http://www.libelle.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-videowidget-widget-plugin-script-css'  href='http://www.libelle.nl/wp-content/plugins/sm-video-widget/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-libelle-styles-css'  href='http://www.libelle.nl/wp-content/themes/libelle/styles/styles.css?ver=1481725257' type='text/css' media='all' />
<!--[if IE9]>
<link rel='stylesheet' id='sm-libelle-styles-ie9-css'  href='http://www.libelle.nl/wp-content/themes/libelle/styles/ie9.css?ver=1481725257' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='http://www.libelle.nl/wp/wp-includes/css/dashicons.min.css?ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.libelle.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://cts.snmmd.nl/service/js/libelle-nl-lib/actueel/?ver=2.0.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.hcsticky.min.js?ver=1481725257'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.sticky-kit.min.js?ver=1481725257'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.timeago.js?ver=1481725257'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.equalizeHeight.min.js?ver=1481725257'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/owl.carousel.min.js?ver=1481725257'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.easytabs.min.js?ver=1481725257'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/imager.min.js?ver=1481725257'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.libelle.images.js?ver=1481725257'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/mobile-menu.js?ver=1481725257'></script>
<script type='text/javascript' defer="defer" src='https://assets.pinterest.com/js/pinit.js?ver=4.5.4'></script>
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cDovL3d3dy5saWJlbGxlLm5sL3dwLWNvbnRlbnQvdGhlbWVzL2xpYmVsbGUvanMvdHJhY2tpbmctZXZlbnRpbS5qcz92ZXI9NC41LjQnPjwvc2NyaXB0Pg=="></div>
<script type='text/javascript'>
/* <![CDATA[ */
var cts_manager = {"params":{"dc_params":"artikelid=1540404;"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/cts-tagging-custom.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.libelle.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.libelle.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.libelle.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://www.libelle.nl/?p=1540404' />
<link rel="alternate" type="application/json+oembed" href="http://www.libelle.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fgezin-kerst-foto-12-jaar" />
<link rel="alternate" type="text/xml+oembed" href="http://www.libelle.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fgezin-kerst-foto-12-jaar&#038;format=xml" />
<!-- sm_includes_head_start -->
<meta name="google-site-verification" content="3txCFA4_ftHP0G7bFGblM-AkB3aP8AFvJBPSaq5HQ8w" /><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8NCm4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9O2lmKCFmLl9mYnEpZi5fZmJxPW47DQpuLnB1c2g9bjtuLmxvYWRlZD0hMDtuLnZlcnNpb249JzIuMCc7bi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07cy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csDQpkb2N1bWVudCwnc2NyaXB0JywnLy9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KDQpmYnEoJ2luaXQnLCAnOTM5OTc0NTU2MDMzNzI3Jyk7DQpmYnEoJ3RyYWNrJywgIlBhZ2VWaWV3Iik7PC9zY3JpcHQ+"></div>
<noscript><div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzdHlsZT0iZGlzcGxheTpub25lIg0Kc3JjPSJodHRwczovL3d3dy5mYWNlYm9vay5jb20vdHI/aWQ9NzAwMjAzMjE2NzA0Nzg0JmV2PVBhZ2VWaWV3Jm5vc2NyaXB0PTEiDQovPg=="></div></noscript>
<!-- End Facebook Pixel Code --><!-- LinkPizza -->
<script>
   (function(p,z,Z){
       z=p.createElement("script");z.async=1;
       z.src="//pzz.io/pzz.js?uid=13240&host="+p.domain;
       (p.head||p.documentElement).insertBefore(z,Z);
   })(document);
</script><script type="text/javascript" src="https://cstatic.weborama.fr/js/advertiserv2/adperf_conversion.js"></script>
<script type="text/javascript">
var adperftrackobj = {
    client : ""      /* set your client id here */
    ,amount : "0.0"  /* set the total price here */
    ,invoice_id : "" /* set your invoice id here */
    ,quantity : 0    /* set the number of items purchased */
    ,is_client : 0   /* set to 1 if the client is a new client */
    ,optional_parameters : {
        "N1" : "0" /* to set */
        ,"N2" : "0" /* to set */
        ,"N3" : "0" /* to set */
/* to set free parameter follow this pattern : */
/*      ,"customer_type" : "abc" */
    }

    /* don't edit below this point */
    ,fullhost : 'libellenl.solution.weborama.fr'
    ,site : 3605
    ,conversion_page : 1
}
try{adperfTracker.track( adperftrackobj );}catch(err){}
</script><!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
 if (typeof Consent  !== 'undefined' && Consent.has_optin('interests')) {
var _vwo_code=(function(){
var account_id=264957,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
}
</script>
<!-- End Visual Website Optimizer Asynchronous Code --><!-- sm_includes_head_end -->
<link rel="Shortcut Icon" href="http://www.libelle.nl/wp-content/themes/libelle/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="single single-post postid-1540404 single-format-standard header-full-width content-sidebar" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="site-wrapper"><!-- sm_includes_top_of_content_start -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8NCm4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9O2lmKCFmLl9mYnEpZi5fZmJxPW47DQpuLnB1c2g9bjtuLmxvYWRlZD0hMDtuLnZlcnNpb249JzIuMCc7bi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07cy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csDQpkb2N1bWVudCwnc2NyaXB0JywnLy9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KDQpmYnEoJ2luaXQnLCAnODg1Mzk0Njc4MTk4MDYxJyk7DQpmYnEoJ3RyYWNrJywgIlBhZ2VWaWV3Iik7PC9zY3JpcHQ+"></div>
<noscript><div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzdHlsZT0iZGlzcGxheTpub25lIg0Kc3JjPSJodHRwczovL3d3dy5mYWNlYm9vay5jb20vdHI/aWQ9ODg1Mzk0Njc4MTk4MDYxJmV2PVBhZ2VWaWV3Jm5vc2NyaXB0PTEiDQovPg=="></div></noscript><!-- Hotjar Tracking Code for www.libelle.nl -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:92263,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><div style="display:none;"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9hZC4zNjB5aWVsZC5jb20vcGl4ZWw/dHlwZT1pbWcmaWQ9NzYzMSIgLz4="></div></div><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 928177080;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/928177080/?value=0&guid=ON&script=0"/>
</div>
</noscript><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKXtpZihmLmZicSlyZXR1cm47bj1mLmZicT1mdW5jdGlvbigpe24uY2FsbE1ldGhvZD8NCm4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9O2lmKCFmLl9mYnEpZi5fZmJxPW47DQpuLnB1c2g9bjtuLmxvYWRlZD0hMDtuLnZlcnNpb249JzIuMCc7bi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07cy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csDQpkb2N1bWVudCwnc2NyaXB0JywnaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KDQpmYnEoJ2luaXQnLCAnMTA0OTkxODkyODQxOTg2NicpOw0KZmJxKCd0cmFjaycsICJQYWdlVmlldyIpOzwvc2NyaXB0Pg=="></div>
<noscript><div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzdHlsZT0iZGlzcGxheTpub25lIg0Kc3JjPSJodHRwczovL3d3dy5mYWNlYm9vay5jb20vdHI/aWQ9MTA0OTkxODkyODQxOTg2NiZldj1QYWdlVmlldyZub3NjcmlwdD0xIg0KLz4="></div></noscript>
<!-- End Facebook Pixel Code --><!-- Twitter single-event website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nukfs', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzdHlsZT0iZGlzcGxheTpub25lOyIgYWx0PSIiIHNyYz0iaHR0cHM6Ly9hbmFseXRpY3MudHdpdHRlci5jb20vaS9hZHNjdD90eG5faWQ9bnVrZnMmcF9pZD1Ud2l0dGVyJnR3X3NhbGVfYW1vdW50PTAmdHdfb3JkZXJfcXVhbnRpdHk9MCIgLz4="></div>
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nukfs&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter single-event website tag code --><!-- sm_includes_top_of_content_end -->
<div class="header-wrap"><div class="header-sep"></div><div class="container"><div class="header-sep"></div><div class="header-content"><div class="welcome-text"><span><a href="#" class="sanoma-account-button-login">Login</a> of <a href="#" class="sanoma-account-button-register">Registreer</a></span></div><div class="header-top-wrapper"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-1405288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405288"><a target="_blank" href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-topnavigatie-boven">Abonneren</a></li>
<li id="menu-item-1421708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1421708"><a target="_blank" href="http://voordeelpas.libelle.nl/">Libelle voordeelpas</a></li>
<li id="menu-item-1418916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1418916"><a target="_blank" href="http://www.libelle.nl/theaterclub/">Musical en Theater Club</a></li>
<li id="menu-item-1498321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1498321"><a href="http://www.martvisser.nl/">De Mart Visser Collectie</a></li>
<li id="menu-item-1535839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1535839"><a href="http://www.libelle.nl/zorgvergelijker">Libelle Zorgvergelijker</a></li>
</ul></div><div class="mobile-menu-container"><div id="sanoma-account-mobile-holder"></div><div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="mobile-menu-class"><li id="menu-item-1408249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408249"><a href="http://www.libelle.nl/huis-tuin-feestje">Huis, Tuin &#038; Feestje</a></li>
<li id="menu-item-1408241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1408241"><a href="http://www.libelle.nl/lekker-in-je-vel">Lekker in je vel</a>
<ul class="sub-menu">
	<li id="menu-item-1517411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1517411"><a href="http://www.libelle.nl/lekker-in-je-vel/psychologie">Psychologie</a></li>
	<li id="menu-item-1517409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1517409"><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid">Gezondheid</a></li>
</ul>
</li>
<li id="menu-item-1408250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408250"><a href="http://www.libelle.nl/mode-beauty">Mode &#038; Beauty</a></li>
<li id="menu-item-1408244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1408244"><a href="http://www.libelle.nl/mensen">Mensen</a>
<ul class="sub-menu">
	<li id="menu-item-1408239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1408239"><a href="http://www.libelle.nl/mensen/actueel">Actueel</a></li>
	<li id="menu-item-1408246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408246"><a href="http://www.libelle.nl/mensen/interviews-2">Interviews</a></li>
	<li id="menu-item-1408245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408245"><a href="http://www.libelle.nl/mensen/blogs-en-columns">Blogs &#038; Columns</a></li>
</ul>
</li>
<li id="menu-item-1487046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1487046"><a href="http://www.libelletv.nl/">Libelle TV</a></li>
<li id="menu-item-1408252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408252"><a href="http://www.libelle.nl/videos">Video</a></li>
<li id="menu-item-1408253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408253"><a href="http://www.libelle.nl/win-aanbieding">Win &#038; Aanbieding</a></li>
<li id="menu-item-1408255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1408255"><a href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-topnavigatie-boven">Abonneren</a></li>
</ul></div></div><li class="menu-item menu-right menu-icon menu-item-has-children menu-social-button">
	<a href="#">
					<i class="fa fa-facebook"></i>
				<span class="sep"></span>
	</a>

	<div class="dropdown dropdown-social dropdown-right">
		<div class="dropdown-title">Volg ons via</div>
		<ul>
							<li>
					<a href="https://www.facebook.com/libelleNL">
													<i class="fa fa-facebook"></i>
												<span>
							Facebook						</span>
					</a>
				</li>
							<li>
					<a href="https://twitter.com/Libelle">
													<i class="fa fa-twitter"></i>
												<span>
							Twitter						</span>
					</a>
				</li>
							<li>
					<a href="http://www.pinterest.com/LibelleMagazine/">
													<i class="fa fa-pinterest"></i>
												<span>
							Pinterest						</span>
					</a>
				</li>
							<li>
					<a href="http://instagram.com/libellenl">
													<i class="fa fa-instagram"></i>
												<span>
							Instagram						</span>
					</a>
				</li>
							<li>
					<a href="http://www.libelle.nl/nieuwsbrief">
													<i class="fa fa-envelope"></i>
												<span>
							Nieuwsbrief						</span>
					</a>
				</li>
					</ul>
	</div>
</li></div><div class="title-area"><a href="http://www.libelle.nl" class="custom-logo" title="Libelle Daily"><img src="/wp-content/themes/libelle/images/logo.svg" alt="Libelle Daily"/></a><div id="mobile-header"><span class="menu-label">menu</span><span class="close-button"><i class="fa fa-times"></i></span></div></div><div id="Gigya_Button_Container"></div><div class="nav-container"><div id="searchbox">
    <form role="search" method="get" id="searchform" action="http://www.libelle.nl/">
        <div class="search-query">
                        <input type="text" value="" placeholder="Iets zoeken..." name="s" id="s" class="search-query-field" />
        </div>
        <div class="search-button">
            <button id="searchsubmit" type="submit" class="btn btn-neg">
                <i class="fa fa-search"></i>
            </button>
        </div>
    </form>
    <div class="searchbox-close">
        <a href="#"><i class="fa fa-times-circle"></i></a>
    </div>
</div><nav id="menu" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="nav-primary"><div class="wrap"><ul id="menu-primary-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-1410973" class="home-button menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1410973"><a href="http://www.libelle.nl/">Home</a></li>
<li id="menu-item-1403292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403292"><a href="http://www.libelle.nl/huis-tuin-feestje">Huis, Tuin &#038; Feestje</a></li>
<li id="menu-item-1403298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1403298"><a href="http://www.libelle.nl/lekker-in-je-vel">Lekker in je vel</a>
<ul class="sub-menu">
	<li id="menu-item-1517418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1517418"><a href="http://www.libelle.nl/lekker-in-je-vel/psychologie">Psychologie</a></li>
	<li id="menu-item-1517417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1517417"><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid">Gezondheid</a></li>
</ul>
</li>
<li id="menu-item-1403291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403291"><a href="http://www.libelle.nl/mode-beauty">Mode &#038; Beauty</a></li>
<li id="menu-item-1403288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1403288"><a href="http://www.libelle.nl/mensen">Mensen</a>
<ul class="sub-menu">
	<li id="menu-item-1403246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1403246"><a href="http://www.libelle.nl/mensen/actueel">Actueel</a></li>
	<li id="menu-item-1403289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403289"><a href="http://www.libelle.nl/mensen/interviews-2">Interviews</a></li>
	<li id="menu-item-1403290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403290"><a href="http://www.libelle.nl/mensen/blogs-en-columns">Blogs &#038; Columns</a></li>
</ul>
</li>
<li id="menu-item-1487044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1487044"><a href="http://www.libelletv.nl/">Libelle TV</a></li>
<li id="menu-item-1403293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403293"><a href="http://www.libelle.nl/videos">Video</a></li>
<li id="menu-item-1403295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403295"><a href="http://www.libelle.nl/win-aanbieding">Win &#038; Aanbieding</a></li>
<li id="menu-item-1403294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1403294"><a href="http://www.libelle.nl/spelletjes">Spelletjes</a></li>
</ul></div></nav><div class="header-right-items"><li class="menu-item menu-nav-button"><a href="#"><i class="fa fa-info"></i></a><div class="menu-info-menu-container"><ul id="menu-info-menu" class="menu"><li id="menu-item-1357194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1357194"><a target="_blank" href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-informatielinkmenu-boven">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-1359376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359376"><a target="_blank" href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-informatielinkmenu-boven">Abonneren</a></li>
	<li id="menu-item-1359378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359378"><a target="_blank" href="https://www.tijdschrift365.nl/">Nabestellen</a></li>
	<li id="menu-item-1419893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419893"><a href="http://www.libelle.nl/voorabonnees">Voor abonnees</a></li>
</ul>
</li>
<li id="menu-item-1357195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1357195"><a href="http://www.libelle.nl/contact">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-1359384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359384"><a href="http://www.libelle.nl/klantenservice/">Klantenservice</a></li>
	<li id="menu-item-1359389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359389"><a target="_blank" href="mailto:redactie@libelle.nl">Redactie</a></li>
</ul>
</li>
<li id="menu-item-1357196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1357196"><a href="http://www.sanoma.nl/merken/">Adverteren</a>
<ul class="sub-menu">
	<li id="menu-item-1359394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359394"><a href="http://www.sanoma.nl/merken/">Informatie</a></li>
</ul>
</li>
</ul></div></li><div id="searchbox">
    <form role="search" method="get" id="searchform" action="http://www.libelle.nl/">
        <div class="search-query">
                        <input type="text" value="" placeholder="Iets zoeken..." name="s" id="s" class="search-query-field" />
        </div>
        <div class="search-button">
            <button id="searchsubmit" type="submit" class="btn btn-neg">
                <i class="fa fa-search"></i>
            </button>
        </div>
    </form>
    <div class="searchbox-close">
        <a href="#"><i class="fa fa-times-circle"></i></a>
    </div>
</div></div></div></div></div></div><div class="sm-leader">
<div id='ad-585cfbb1e5962' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-585cfbb1e5962","min":0,"max":10000,"cts_function_name":"adResponseivetop","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div><div class="wrapper-sticky sm-skyscraper"><div class="left-skyscraper banner cts-banner">
<div id='ad-585cfbb1e5a26' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-585cfbb1e5a26","min":0,"max":10000,"cts_function_name":"adWsky","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div></div><div class="site-container"><div id="fb-root"></div><div class="consent_required social" data-encoded_content="PHNjcmlwdD4oZnVuY3Rpb24oZCwgcywgaWQpIHt2YXIganMsIGZqcyA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF07CiAgaWYgKGQuZ2V0RWxlbWVudEJ5SWQoaWQpKSByZXR1cm47CiAganMgPSBkLmNyZWF0ZUVsZW1lbnQocyk7IGpzLmlkID0gaWQ7CiAganMuc3JjID0gIi8vY29ubmVjdC5mYWNlYm9vay5uZXQvbmxfTkwvc2RrLmpzI3hmYm1sPTEmdmVyc2lvbj12Mi42IjsKICBmanMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoanMsIGZqcyk7Cn0oZG9jdW1lbnQsICdzY3JpcHQnLCAnZmFjZWJvb2stanNzZGsnKSk7PC9zY3JpcHQ+"></div><div class="site-inner"><div class="content-sidebar-wrap"><div class="widget-area below-header-area"><section id="sm-slider-widget-libelle-5" class="widget widget_sm-slider-widget-libelle"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="fa fa-heart">Libelle TV</span></h4>
<div class="sm-slider-widget"><div class="sm-slider-holder"><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/keukengeheimen-kasia/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS96emdndHJ6ZG1tN2dfc20uanBnL2thc2lhLWtldWtlbmdlaGVpbWVuLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Kasia: "Deze paddenstoelen doen me echt denken aan familie in Polen"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/hema-feestelijke-champagneglazen/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS8ycHRndWJ2ZDR1dGNfc20uanBnL2hlbWEtY2hhbXBhZ25lZ2xhemVuLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Extra feestelijke champagneglazen</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/gemeentemuseum-den-haag/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS91NHNndmowZG5ueWtfc20uanBnL2Jvbm5pZS1nZW1lZW50ZW11c2V1bS1kZW4taGFhZy5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Dit is waarom je nú naar Gemeentemuseum Den Haag moet gaan</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/lieve-kerstgroeten-van/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS85OXFnbnAyZHJueWFfc20uanBnL2tlcnN0Z3JvZXRlbi1ibmVycy5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Lieve kerstgroeten van...</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/zilveren-bestek/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS8xa3pnMXd1ZDhvbXdfc20uanBnL3ppbHZlcmVuLWJlc3Rlay5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Geniaal: je zilveren bestek blinkend schoon zónder te poetsen</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/lot-oefeningen-strakke-kuiten/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9ndDNndGZmZHJya3Jfc20uanBnL2xvdC1rdWl0c3BpZXJlbi1rdWl0ZW4uanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Sportvlogger Lot: 4 oefeningen voor sterke en strakke kuiten!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/kaarsentrucjes/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS82dWFncGh1ZG9zZmhfc20uanBnL2thYXJzZW50cnVjamVzLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">3 kaarsentrucjes die je móet kennen</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/perfecte-feestoutfit/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9qempnbmoxZG01c21fc20uanBnL2ZyYW5jb2lzZS1rZXJzdG91dGZpdC1rZXJzdC5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">De perfecte feestoutfit staat altijd goed (en kun je na kerst ook gewoon aan)</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/restjes-pizza/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS83aHdnb3NqZGhtaHVfc20uanBnL3Jlc3RqZXMtcGl6emEuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Restjes pizza? De volgende dag maak je ze zo weer knapperig</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/eetbare-kerstboompjes/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS80aGFneWFuZDMwNDZfc20uanBnL2VldGJhcmUta2Vyc3Rib29tcGplcy5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Indruk maken tijdens het kerstdiner doe je met deze eetbare kerstboompjes</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/lifehack-anti-keelpijn-ijsjes/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS82dzNnNDl4ZHg3NWZfc20uanBnL2tlZWxwaWpuLWlqc2plcy5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Halleluja! Anti-keelpijn ijsjes die echt werken</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/alexander-pechtold-houthakken-ebru/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9wM2xnemQyZGY3Nmxfc20uanBnL2FsZXhhbmRlci1wZWNodG9sZC5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Houthakken met Alexander Pechtold: "Zeg, aan wiens hoofd denk je nu?"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/nieuw-op-libelle-soap-over-eva/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9jYzZnNDVuZDl1NXBfc20uanBnL292ZXItZXZhLWNvbWEtc2Vpem9lbi0xLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Nieuw en exclusief op Libelle TV: de ontbijtsoap 'Over Eva'</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/zelfgemaakt-cadeaupapier-sjablonen/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS80emdnN2o2ZGR6cTNfc20uanBnL2NhZGVhdXBhcGllci16ZWxmLW1ha2VuLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Simpel & bijzonder: maak je eigen originele cadeaupapier</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/spanningshoofdpijn-rutger/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS84dnRndXY2ZGMzN2hfc20uanBnL3J1dGdlci1zcGFubmluZ3Nob29mZHBpam4uanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Heb jij last van spanningshoofdpijn? Dokter Rutger legt uit</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/persoonlijke-servetten/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9pMTVnNGE5ZHl4NDVfc20uanBnL3BlcnNvb25saWprZS1zZXJ2ZXR0ZW4uanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Persoonlijke servetten maken de eettafel met kerst nóg mooier</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/sexy-voelen-guusje/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS95N2Vnd2xoZHlwMTJfc20uanBnL3NleHktdm9lbGVuLW9lZmVuaW5nLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Zo ga jij je sexy voelen: Guusje geeft een oefening</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/dag-stinkende-magnetron/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS83MDNnZGx6ZDh2ajhfc20uanBnL21hZ25ldHJvbi5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">4x schoonmaaktips: dag stinkende magnetron!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/estee-strooker-vis-driegangenmenu/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS93Z2xnOG9mZDFvNHVfc20uanBnL2VzdGVlLXN0cm9va2VyLWtlcnN0bWVudS12aXMuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Heerlijke vis! De tv-kok tipt dit budget driegangenmenu voor visliefhebbers</div>    </a></div></div></div><!-- slider stuff here --></div></section>
</div><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><article class="post-1540404 post type-post status-publish format-standard has-post-thumbnail category-actueel category-mensen tag-foto tag-gezin tag-hilarisch tag-kerst entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><div class="featured-content featured-image"><div class="pin-it-button"><a href="https://www.pinterest.com/pin/create/button/"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div><div class="delayed-image-load-hidden" data-src="http://media.libelle.nl/m/vnw85lsi4jl7.jpg"><noscript><img src="http://media.libelle.nl/m/vnw85lsi4jl7.jpg"></noscript></div></div><header class="entry-header"><h1 class="entry-title" itemprop="headline">Gezin maakt 12 jaar lang elke Kerst een hysterische foto en dit is het resultaat</h1> 
<p class="entry-meta">door <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://www.libelle.nl/author/125c86e2116945b98c30d87b362985a3" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Chanan Foppen</span></a></span>  </p></header><div class="entry-content" itemprop="text"><div class="blogroll-social-share head"><i class="fa fa-share-alt"></i><ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fgezin-kerst-foto-12-jaar" data-title="Facebook" data-url="http://www.libelle.nl/mensen/actueel/gezin-kerst-foto-12-jaar" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Gezin+maakt+12+jaar+lang+elke+kerst+een+hysterische+foto+en+dit+is+het+resultaat+http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fgezin-kerst-foto-12-jaar" data-title="Twitter" data-url="http://www.libelle.nl/mensen/actueel/gezin-kerst-foto-12-jaar" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fgezin-kerst-foto-12-jaar" data-title="WhatsApp" data-url="http://www.libelle.nl/mensen/actueel/gezin-kerst-foto-12-jaar" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Gezin maakt 12 jaar lang elke Kerst een hysterische foto en dit is het resultaat&body=Dat%20familiefoto%27s%20niet%20saai%20hoeven%20te%20zijn%2C%20bewijst%20deze%20familie.%2012%20jaar%20lang%20maakte%20ze%20ieder%20jaar%20met%20Kerst%20een%20foto%20en%20het%20resultaat%20is%20een%20hilarisch%20fotoalbum.%20Iedere%20familie%20heeft%20andere%20tradities%20met%20Kerst.%20Ze%20eten%20elk%20jaar%20dezelfde%20gerechten%2C%20kijken%20elke%20Kerst%20naar%20dezelfde%20film%20of%20ze%20maken%20net%20zoals%20deze%20familie%20ieder%20jaar%20weer%20een%20familiefoto.%20Maar%20geen%20normale%20familiefoto.%20Nee%2C%20dit%20stel%20maakt%20ieder%20jaar%20een%20foto%20in%20de%20meest%20rare...%0D%0A%0D%0ALees verder op:&nbsp;http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fgezin-kerst-foto-12-jaar" data-title="E-mail" data-url="http://www.libelle.nl/mensen/actueel/gezin-kerst-foto-12-jaar" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul></div>
        <script>
            var allready_set = allready_set || false; // stop this code running more then once when added multiple times
            if ( false === allready_set && typeof jQuery !== "undefined" ) {
                allready_set = true;
                jQuery(document).on("wp_ajaxlogin", function(e){
                    document.location.reload();
                });
            }
        </script><p><strong>Dat familiefoto&#8217;s niet saai hoeven te zijn, bewijst deze familie. 12 jaar lang maakte ze ieder jaar met Kerst een foto en het resultaat is een hilarisch fotoalbum.</strong></p>
<p>Iedere familie heeft andere tradities met Kerst. Ze eten elk jaar dezelfde gerechten, kijken elke Kerst naar dezelfde film of ze maken net zoals deze familie ieder jaar weer een familiefoto. Maar geen normale familiefoto. Nee, dit stel maakt ieder jaar een foto in de meest rare en grappige kostuums.</p>
<p><strong>Kunstwerken</strong><br />
Inmiddels hebben ze ook kindjes die met ze op de foto gaan. Het koppel heeft de foto’s van de afgelopen 12 jaar op internet gezet en meteen werden ze een grote hit. Ze poseren als bekende Amerikaanse sterren, muzikanten en maken zelfs beroemde kunstwerken. Het lijkt misschien een beetje gek, maar het is een traditie en dat maakt het dan wel weer leuk.</p>
<div class="sm-ads sm-ads-ipv" data-ctsposition="ipv"><script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div><p>Om alle foto&#8217;s te zien, klik je op onderstaande foto.</p>
<blockquote class="imgur-embed-pub" lang="en" data-id="a/ZgLkv"><p><a href="//imgur.com/ZgLkv">Holiday with the Bergeron Family</a></p></blockquote>
<p><script src="//s.imgur.com/min/embed.js" async="" charset="utf-8"></script></p>
<p>BEKIJK OOK DEZE VIDEO: Gezin maakt hilarische digitale kerstkaart.</p>
<div class="sm-video-embed-container"><iframe class="sbsEmbed" src="//embed.kijk.nl/video/E4Hku2fpDJse?autoplay=0" width="500" height="283" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div>
<p class="p2"><em><span class="s1">Iedere dag de best gelezen berichten van Libelle Daily in je mailbox? Dit wil jij niet missen! <a href="http://www.libelle.nl/nieuwsbrief-daily-update">Meld je aan</a> voor de Daily Update!</span></em></p>
<p class="p2">LEES OOK:</p>
<ul>
<li class="p2"><a href="http://www.libelle.nl/videos/verrassing-koppel-baby">Verrassing! Dit koppel had een heel aparte verrassing voor hun familie</a></li>
<li class="p2"><a href="http://www.libelle.nl/mensen/actueel/beatrix-de-mooiste-fotos">Kijken, kijken, kijken: het fotoalbum van Beatrix</a></li>
<li class="p2"><a href="http://www.libelle.nl/videos/kerstkaart-koningshuis">Dít is de kerstkaart van het Britse koningshuis</a></li>
</ul>
<p class="p2"><em>Bron: <a href="http://www.littlethings.com/weird-christmas-family-photos/?utm_source=LTcom&amp;utm_medium=Facebook&amp;utm_campaign=christmas" target="_blank">Littlethings.com</a>. Beeld: iStock</em></p>
<div class="blogroll-social-share"><i class="fa fa-share-alt"></i><ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fgezin-kerst-foto-12-jaar" data-title="Facebook" data-url="http://www.libelle.nl/mensen/actueel/gezin-kerst-foto-12-jaar" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Gezin+maakt+12+jaar+lang+elke+kerst+een+hysterische+foto+en+dit+is+het+resultaat+http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fgezin-kerst-foto-12-jaar" data-title="Twitter" data-url="http://www.libelle.nl/mensen/actueel/gezin-kerst-foto-12-jaar" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fgezin-kerst-foto-12-jaar" data-title="WhatsApp" data-url="http://www.libelle.nl/mensen/actueel/gezin-kerst-foto-12-jaar" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Gezin maakt 12 jaar lang elke Kerst een hysterische foto en dit is het resultaat&body=Dat%20familiefoto%27s%20niet%20saai%20hoeven%20te%20zijn%2C%20bewijst%20deze%20familie.%2012%20jaar%20lang%20maakte%20ze%20ieder%20jaar%20met%20Kerst%20een%20foto%20en%20het%20resultaat%20is%20een%20hilarisch%20fotoalbum.%20Iedere%20familie%20heeft%20andere%20tradities%20met%20Kerst.%20Ze%20eten%20elk%20jaar%20dezelfde%20gerechten%2C%20kijken%20elke%20Kerst%20naar%20dezelfde%20film%20of%20ze%20maken%20net%20zoals%20deze%20familie%20ieder%20jaar%20weer%20een%20familiefoto.%20Maar%20geen%20normale%20familiefoto.%20Nee%2C%20dit%20stel%20maakt%20ieder%20jaar%20een%20foto%20in%20de%20meest%20rare...%0D%0A%0D%0ALees verder op:&nbsp;http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fgezin-kerst-foto-12-jaar" data-title="E-mail" data-url="http://www.libelle.nl/mensen/actueel/gezin-kerst-foto-12-jaar" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul></div><div class="related-posts"><div class="inner-angle"></div><ul class="related-list"><li><a href="http://www.libelle.nl/mensen/actueel/kerst-weduwe" title="Tinie ziet op tegen haar eerste Kerst als weduwe"> Tinie ziet op tegen haar eerste Kerst als weduwe </a></li><li><a href="http://www.libelle.nl/mensen/blogs-en-columns/kim-valt-af-goede-voornemens" title="Kim valt af: &#8220;Ik ben nog steeds niet slank, maar het zit er wel aan te komen&#8221;"> Kim valt af: &#8220;Ik ben nog steeds niet slank, maar{...} </a></li><li><a href="http://www.libelle.nl/mensen/actueel/ode-beroemdheden" title="Een ode aan de beroemdheden die ons dit jaar ontvallen zijn"> Een ode aan de beroemdheden die ons dit jaar ontvallen{...} </a></li><li><a href="http://www.libelle.nl/mensen/blogs-en-columns/achterlaten-goede-voornemens" title="15 dingen die ik niet meeneem naar het nieuwe jaar"> 15 dingen die ik niet meeneem naar het nieuwe jaar </a></li><li><a href="http://www.libelle.nl/mensen/actueel/bericht-vrije-tijd-moeders" title="Bericht van vader aan andere vaders gaat het internet over"> Bericht van vader aan andere vaders gaat het internet over </a></li></ul></div><div class="blogroll-tags"><span class="tags-title">Lees meer over:</span><ul class="tags"><ul class="tags"><li class="tag"><a href="http://www.libelle.nl/tag/foto">foto</a></li> <li class="tag"><a href="http://www.libelle.nl/tag/gezin">Gezin</a></li> <li class="tag"><a href="http://www.libelle.nl/tag/hilarisch">hilarisch</a></li> <li class="tag"><a href="http://www.libelle.nl/tag/kerst">kerst</a></li> </ul></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Onderwerp: <a href="http://www.libelle.nl/mensen/actueel" rel="category tag">Actueel</a>, <a href="http://www.libelle.nl/mensen" rel="category tag">Mensen</a></span> <span class="entry-tags">Tags: <a href="http://www.libelle.nl/tag/foto" rel="tag">foto</a>, <a href="http://www.libelle.nl/tag/gezin" rel="tag">Gezin</a>, <a href="http://www.libelle.nl/tag/hilarisch" rel="tag">hilarisch</a>, <a href="http://www.libelle.nl/tag/kerst" rel="tag">kerst</a></span></p></footer></article><script type="text/javascript">/* <![CDATA[ */ try { tagging.render('recommendation'); } catch (err) {} /* ]]> */ </script><div class="after-entry widget-area"><section id="sm-slider-widget-libelle-6" class="widget widget_sm-slider-widget-libelle"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="fa fa-heart">Libelle Voordeel</span></h4>
<div class="sm-slider-widget"><div class="sm-slider-holder"><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/jesus-christ-superstar">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/r8e85qpishz8.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="jesus-christ-musical-libell" /></div>        <div class="title">Jesus Christ Superstar de musical: nu met € 20,- korting per ticket</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/smartphone">        <div class="image-holder"><img width="633" height="356" src="http://media.libelle.nl/m/4ib8chyipv0l.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="beeld-telefoon" /></div>        <div class="title">De makkelijkste smartphone voor maar € 149,95*!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/video-en-fun/laptoptas">        <div class="image-holder"><img width="791" height="476" src="http://media.libelle.nl/m/xoq8r3bitkis.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Burkely" /></div>        <div class="title">Deze aanbieding wil je hebben: laptoptas + portemonnee</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/libelle-voordeelpas">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/75j8637i23b1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Email VoordeelPas 2016 - 790 x 474" /></div>        <div class="title">Altijd korting met de Libelle Voordeelpas!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/bestel-hier-het-combiticket-rotterdam">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/99u8rkvimdm7.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="dagje rotterdam" /></div>        <div class="title">Bestel hier het combiticket Rotterdam voor € 10,- p.p.</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/boek-minicruise-newcastle">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/ey588g0iegrz.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="minicruise" /></div>        <div class="title">Boek nu voordelig een ontspannen MiniCruise naar Newcastle</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/lifestyle/haarpakket">        <div class="image-holder"><img width="1191" height="842" src="http://media.libelle.nl/m/f4t87kxi121s.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ANDRELON_A3_proef.indd" /></div>        <div class="title">Priv&#233;: Luxe Andrélon haarpakket voor maar € 10,-*!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/winnen-disney-voorlees-collectie">        <div class="image-holder"><img width="791" height="475" src="http://media.libelle.nl/m/5uq8niaif6u3.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Disney" /></div>        <div class="title">Top cadeau voor de sinterklaas Disney Voorlees Collectie van 99,95 voor 49,95*</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/mode-beauty/shop-nu-leukste-outfits-feestdagen-mart-visser">        <div class="image-holder"><img width="1646" height="994" src="http://media.libelle.nl/m/4jq8de6iam3c.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Shop nu de leukste outfits voor de feestdagen bij Mart Visser" /></div>        <div class="title">Shop nu de leukste outfits voor de feestdagen bij Mart Visser</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/klassiek-op-zn-best-meesterlijk-messiah-handel-kerstarrangement">        <div class="image-holder"><img width="790" height="475" src="http://media.libelle.nl/m/izv86urii5mk.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="950x535_dci-header-sanoma_klassiekeconcerten_libelle" /></div>        <div class="title">Klassieke muzikale belevenis Messiah van G.F. Handel voor maar € 49,-*!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/aanbiedingen/perfecte-cadeau-feestdagen">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/wa78jypiwaum.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="libelle-vrouw1" /></div>        <div class="title">Het perfecte cadeau voor de feestdagen en het nieuwe jaar!</div>    </a></div></div></div><!-- slider stuff here --></div></section>
<section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="sm-advertorial">
<div id='ad-585cfbb2566b0' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-585cfbb2566b0","min":0,"max":10000,"cts_function_name":"adNtv","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div></div>
		</div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><div class="inner-wrapper"><h4 class="widget-title widgettitle">Samen met Libelle</h4>
<div class="entry-column-wrapper"><article data-ntvr-id="--featured-post" class="post-1532534 post type-post status-publish format-standard has-post-thumbnail category-adv category-huis-tuin-feestje category-samen-met-libelle entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/huis-tuin-feestje/feestelijke-ragout-chocolade" title="Feestelijk recept: ragout met chocolade!" class="alignnone"><img width="1000" height="666" src="http://media.libelle.nl/m/qgd8ol8isypt.jpg" class="entry-image attachment-post" alt="feestragout-libelle1online2" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/huis-tuin-feestje/feestelijke-ragout-chocolade">Feestelijk recept: ragout met chocolade!</a></h2></header><div class="entry-content"></div></div></article><article  class="post-1537955 post type-post status-publish format-standard has-post-thumbnail category-actueel category-adv category-mensen category-samen-met-libelle tag-daklozen tag-feestdagen tag-kerstgebaar tag-street-messenger entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/mensen/actueel/mooi-gebaar" title="Mooi gebaar: dankzij deze SMS-service kun je daklozen een warme kerstgroet sturen" class="alignnone"><img width="630" height="300" src="http://media.libelle.nl/m/leu8twcicz8k.jpg" class="entry-image attachment-post" alt="Oproep: zit je in de schuldhulpverlening?" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/mensen/actueel/mooi-gebaar">Mooi gebaar: dankzij deze SMS-service kun je daklozen een warme kerstgroet sturen</a></h2></header><div class="entry-content"></div></div></article><article data-ntvr-id="--featured-post" class="post-1537778 post type-post status-publish format-standard has-post-thumbnail category-adv category-mensen category-samen-met-libelle tag-gezin tag-mantelzorg tag-ouders tag-verzekering tag-zorg tag-zorgverzekeraar entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/mensen/zorg-echt-nodig" title="‘Mijn moeder heeft mijn zorg echt nodig’" class="alignnone"><img width="1254" height="836" src="http://media.libelle.nl/m/54a8auri1slq.jpg" class="entry-image attachment-post" alt="Top view of mother and daughter women holding hands affectionate in a cafe" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/mensen/zorg-echt-nodig">‘Mijn moeder heeft mijn zorg echt nodig’</a></h2></header><div class="entry-content"></div></div></article><article  class="post-1537667 post type-post status-publish format-standard has-post-thumbnail category-adv category-mensen category-samen-met-libelle entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/mensen/mijn-leven-is-druk-maar-van-dit-werk-word-ik-blij" title="Christa werkt in de zorg en is vrijwilliger &#8220;Mijn leven is druk maar van dit werk word ik blij&#8221;" class="alignnone"><img width="777" height="479" src="http://media.libelle.nl/m/2ea8xqwitjnk.jpg" class="entry-image attachment-post" alt="online_izz-43" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/mensen/mijn-leven-is-druk-maar-van-dit-werk-word-ik-blij">Christa werkt in de zorg en is vrijwilliger &#8220;Mijn leven is druk maar van dit werk word ik blij&#8221;</a></h2></header><div class="entry-content"></div></div></article></div><div class="entry-column-wrapper"><article data-ntvr-id="--featured-post" class="post-1526846 post type-post status-publish format-standard has-post-thumbnail category-actueel category-adv category-samen-met-libelle tag-netflix tag-queen-elizabeth-ii tag-serie tag-the-crown entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/mensen/actueel/10-dingen-we-kunnen-leren-queen-elizabeth-ii" title="10 dingen die je niet wist over Queen Elizabeth II" class="alignnone"><img width="3200" height="2128" src="http://media.libelle.nl/m/14r8gdmiljw7.jpg" class="entry-image attachment-post" alt="The Crown Season 1" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/mensen/actueel/10-dingen-we-kunnen-leren-queen-elizabeth-ii">10 dingen die je niet wist over Queen Elizabeth II</a></h2></header><div class="entry-content"></div></div></article><article  class="post-1533295 post type-post status-publish format-standard has-post-thumbnail category-adv category-huis-tuin-feestje category-samen-met-libelle tag-bubbels tag-cava tag-champagne tag-feest tag-hema tag-kerst tag-oud-en-nieuw entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/huis-tuin-feestje/bubbels-voor-de-feestdagen" title="De lekkerste bubbels voor de feestdagen" class="alignnone"><img width="3000" height="2000" src="http://media.libelle.nl/m/csr85omi8pss.jpg" class="entry-image attachment-post" alt="06-libelle-hema" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/huis-tuin-feestje/bubbels-voor-de-feestdagen">De lekkerste bubbels voor de feestdagen</a></h2></header><div class="entry-content"></div></div></article><article  class="post-1537815 post type-post status-publish format-standard has-post-thumbnail category-adv category-huis-tuin-feestje category-samen-met-libelle tag-cadeaus tag-diy tag-inpakken tag-kerst tag-lifehack tag-versieren entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/huis-tuin-feestje/hema-cadeaus-mooi-ingepakt" title="Zo maak je cadeaus die je liever ingepakt laat zo mooi" class="alignnone"><img width="1920" height="1080" src="http://media.libelle.nl/m/jpz8ewci56jg.jpg" class="entry-image attachment-post" alt="cadeaubox04" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/huis-tuin-feestje/hema-cadeaus-mooi-ingepakt">Zo maak je cadeaus die je liever ingepakt laat zo mooi</a></h2></header><div class="entry-content"></div></div></article><article  class="post-1532293 post type-post status-publish format-standard has-post-thumbnail category-adv category-huis-tuin-feestje category-samen-met-libelle entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/huis-tuin-feestje/dit-betekent-de-bloem-die-jij-geeft" title="Dit betekent de bloem die jij geeft" class="alignnone"><img width="790" height="437" src="http://media.libelle.nl/m/bbe81fuimxnq.png" class="entry-image attachment-post" alt="betekenis-2-fleurop" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/huis-tuin-feestje/dit-betekent-de-bloem-die-jij-geeft">Dit betekent de bloem die jij geeft</a></h2></header><div class="entry-content"></div></div></article></div><div class="entry-column-wrapper"><article  class="post-1533775 post type-post status-publish format-standard has-post-thumbnail category-adv category-huis-tuin-feestje category-samen-met-libelle entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/huis-tuin-feestje/hij-is-het-mooiste-wat-mij-ooit-is-overkomen" title="&#8216;Hij is het mooiste wat mij ooit is overkomen&#8217;" class="alignnone"><img width="1728" height="1152" src="http://media.libelle.nl/m/ct981n6iqrsa.jpg" class="entry-image attachment-post" alt="_35a8121-bewerkt-s" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/huis-tuin-feestje/hij-is-het-mooiste-wat-mij-ooit-is-overkomen">&#8216;Hij is het mooiste wat mij ooit is overkomen&#8217;</a></h2></header><div class="entry-content"></div></div></article><article data-ntvr-id="--featured-post" class="post-1534498 post type-post status-publish format-standard has-post-thumbnail category-adv category-huis-tuin-feestje category-samen-met-libelle entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/adv/energie-besparen" title="Energie besparen? Dat doe je zo." class="alignnone"><img width="1254" height="836" src="http://media.libelle.nl/m/dln8kvais50o.jpg" class="entry-image attachment-post" alt="old light switch on colorful vintage floral wallpaper" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/adv/energie-besparen">Energie besparen? Dat doe je zo.</a></h2></header><div class="entry-content"></div></div></article><article  class="post-1534922 post type-post status-publish format-standard has-post-thumbnail category-adv category-mensen category-samen-met-libelle tag-vluchtelingen tag-vrijwilligerswerk tag-zorgverzekering entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/mensen/elke-helpt-bootvluchtelingen-ik-zag-hele-families-slapen-in-een-veel-te-kleine-tent" title="Elke helpt bootvluchtelingen: “Soms wil ik dat er meer uren in een dag zitten”" class="alignnone"><img width="786" height="470" src="http://media.libelle.nl/m/xhb80ctiw32m.jpg" class="entry-image attachment-post" alt="izz-online-2e-advertorial" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/mensen/elke-helpt-bootvluchtelingen-ik-zag-hele-families-slapen-in-een-veel-te-kleine-tent">Elke helpt bootvluchtelingen: “Soms wil ik dat er meer uren in een dag zitten”</a></h2></header><div class="entry-content"></div></div></article><article  class="post-1533314 post type-post status-publish format-standard has-post-thumbnail category-adv category-bakken-2 category-huis-tuin-feestje category-samen-met-libelle entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/bakken-2/oliebollen-worden-oviebollen" title="Nieuw! Oviebollen: oliebollen uit de oven" class="alignnone"><img width="790" height="474" src="http://media.libelle.nl/m/m6z8i11ilo51.jpg" class="entry-image attachment-post" alt="oviebollen-juiste-beeld" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/bakken-2/oliebollen-worden-oviebollen">Nieuw! Oviebollen: oliebollen uit de oven</a></h2></header><div class="entry-content"></div></div></article></div></div></div></section>

			<section id="sm-videowidget-widget-4" class="widget widget_sm-videowidget-widget"><div class="widget-wrap">					<h4 class="widget-title widgettitle"><span>Meest bekeken</span></h4>
				<div class="sm-video-widget overlay"><div class="sm-video-widget lightbox"><div class="close"></div><h2 class="sm-video-title"></h2><div class="playerContent"><iframe class="sbsEmbed" src="" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div><div class="promote-video-holder"></div></div></div>		<div class='video-widget'><div class="row1 video-row"><a href="#" iframe="http://www.kijk.nl/video/yoHu15EgbGIe?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzA2L2ltYWdlcy9hdXRvL2NsaXBfNzk2RjQ4NzUzMTM1NDU2NzYyNDc0OTY1LUxTLS0tMjAxNjExMjEwOTE1MDgtLTM1ZWVhMzVjNjgyMjNhNzJiNjRkZDljMmUxNjY1ZTAzLmpwZz9sdT04ZGYwYjRkMzlmYzA5NTA0MTY5MDE2NzFkYjUzOWQ2OCIgYWx0PSJKb25nZXRqZSBnYWF0IGhlbGVtYWFsIGxvcyB2YW53ZWdlIGNhZGVhdSIvPg=="></div></div><div class="title">Jongetje gaat helemaal los vanwege cadeau</div></a><a href="#" iframe="http://www.kijk.nl/video/kOeYA9AfBAzi?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzA2L2ltYWdlcy9hdXRvL2NsaXBfNkI0RjY1NTk0MTM5NDE2NjQyNDE3QTY5LUxTLS0tMjAxNjExMjEwOTIwMjgtLWUxODE3YmQ2MWMwOWUyODlkOTA5MzBlM2RiZGUxMDk3LmpwZz9sdT1jOTU5MjVlYjZkY2VhYmZkODdkODQ3NzEzOTZlYThmYSIgYWx0PSJEYWFyIGdhYW4gd2Ugd2Vlcjogd2Vsa2Uga2xldXIgaGViYmVuIGRlemUgc2xpcHBlcnMiLz4="></div></div><div class="title">Daar gaan we weer: welke kleur hebben deze slippers</div></a></div><div class="row2 video-row"><a href="#" iframe="http://www.kijk.nl/video/Fs2sDfkLiVyc?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzA2L2ltYWdlcy9hdXRvL2NsaXBfNDY3MzMyNzM0NDY2NkI0QzY5NTY3OTYzLUxTLS0tMjAxNjExMjExNjA2NTgtLTdiNjFiYmExZjY4MjhlZGVhMGUzOGUyZmMwOWMxMDI1LmpwZz9sdT1jZDA4Y2Y1Y2QyZDdjN2RmYmZlMGNiNTI2NTk4NjlkMCIgYWx0PSJQb255IHdlcnB0IG1laXNqZSBzdWJ0aWVsIHZhbiBydWcgdm9vciBtb2RkZXJiYWQiLz4="></div></div><div class="title">Pony werpt meisje subtiel van rug voor modderbad</div></a><a href="#" iframe="http://www.kijk.nl/video/5t5I9mX61BYp?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzA2L2ltYWdlcy9hdXRvL2NsaXBfMzU3NDM1NDkzOTZENTgzNjMxNDI1OTcwLUxTLS0tMjAxNjExMjExNjE0MDEtLWQ4YmE4NmViZjk2NGMwNDBjNjdmYWVkZDczYmRlYjdmLmpwZz9sdT04NTdjY2I1NjU0NGI5M2Y1MzM5ZmNiZTE0YzUyYWRhYSIgYWx0PSJKb2NoaWUgZ2luZyB2aXJhbCBtZXQgbGV1Z2VudGplIGVuIGtyaWpndCBudSB2ZXJyYXNzaW5nICIvPg=="></div></div><div class="title">Jochie ging viral met leugentje en krijgt nu verrassing </div></a></div><div class='clear'></div></div>		</div></section>
	
<section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div id='ad-585cfbb31da31' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-585cfbb31da31","min":1350,"max":10000,"cts_function_name":"adLeaderboard","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>


<div id='ad-585cfbb31db09' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-585cfbb31db09","min":887,"max":1351,"cts_function_name":"adFbanner","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>


<div id='ad-585cfbb31dbd6' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-585cfbb31dbd6","min":0,"max":888,"cts_function_name":"adMobilead","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>

</div>
		</div></section>
</div></main><div class="wrapper-sticky" style="float:right; position: relative"><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="libelle_signup_widget-2" class="widget widget_libelle_signup_widget"><div class="widget-wrap"><p>Schrijf je in voor de nieuwsbrief van Libelle</p><form class="newsletter-form" method="POST"><input type="email" name="e-mail" class="mail-input" placeholder="E-mailadres"><br><input type="submit" value="Aanmelden" class="submit-email"></form><div class="validation-msg"></div>
		<script>
			jQuery(document).ready(function($) {
				$(document).on('submit', '.newsletter-form', function(e) {
					e.preventDefault();
					var email = $('.mail-input').val();

					var data = {
						'action': 'newsletter_sim_subscribe',
						'mail': email
					};

					var ajax_url = JSON.parse('"http:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php"');

					$.post(ajax_url, data, function(response) {
						$('.validation-msg').text(response.msg);

						$('.validation-msg').removeClass('success error');

						if ( response.error === false ) {
							$('.validation-msg').addClass('success');
						} else {
							$('.validation-msg').addClass('error');
						}

					});

				});
			})(jQuery);
		</script>

		</div></section><section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div id='ad-585cfbb31e594' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-585cfbb31e594","min":0,"max":10000,"cts_function_name":"adFMrectangle","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div>
		</div></section><section id="countdown_widget-2" class="widget widget_countdown_widget"><div class="widget-wrap">		  <div class="widget-title">
		    <span class="sm-countdown-big"></span>
		  </div>
			<div class="widget-counter" id="clockdiv">
				<div>
			    <span class="days"></span>
			    <div class="smalltext">Dagen</div>
			  </div>
			  <div>
			    <span class="hours"></span>
			    <div class="smalltext">Uren</div>
			  </div>
			  <div>
			    <span class="minutes"></span>
			    <div class="smalltext">Minuten</div>
			  </div>
			  <div>
			    <span class="seconds"></span>
			    <div class="smalltext">Seconden</div>
			  </div>
			</div>
			<div class="widget-content">
				<h4>Nog zoveel tijd om over te stappen op een andere zorgverzekering!</h4>
			</div>
			<div class="widget-button">
				<a class="button btn countdown_button" href="http://www.libelle.nl/zorgvergelijker">vergelijk zorgverzekeringen</a>
			</div>
		</div></section><section id="promotion-widget-65" class="widget widget_promotion-widget"><div class="widget-wrap"><div class="widget-promotion">
	<h3 class="widgettitle">
		<a href="http://www.libelletv.nl/">
			Libelle TV gifje		</a>
	</h3>
	<div class="widget-promotion-image-wrapper">
		<a href="http://www.libelletv.nl/" rel="nofollow" >
			<img width="300" height="250" src="http://media.libelle.nl/m/j088bj3ik3gv.gif" class="attachment-full size-full" alt="libelle tv" />					</a>
		<span class="widget-promotion-cat-title widget-promotion-promotion-label">
			<a class="widget-promotion-anchor" href="http://www.libelletv.nl/">Libelle TV gifje</a>
		</span>
	</div>
</div>
</div></section><section id="sm-slider-widget-libelle-2" class="widget widget_sm-slider-widget-libelle"><div class="widget-wrap"><div class="sm-slider-widget"><div class="sm-slider-holder"><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/lekker-in-je-vel/5-x-de-meest-gestelde-zorgvragen-met-antwoord">        <div class="image-holder"><img width="1792" height="974" src="http://media.libelle.nl/m/fd18eqiiw3h3.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">5x de meest gestelde zorgvragen (mét antwoord)</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/huis-tuin-feestje/diy-hippe-lichtletters">        <div class="image-holder"><img width="1920" height="1088" src="http://media.libelle.nl/m/u2v82n1icc92.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hema lifehack 1" /></div>        <div class="title">DIY hippe lichtletters: zo maak je je kerstversiering nét even anders</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/mensen/elke-helpt-bootvluchtelingen-ik-zag-hele-families-slapen-in-een-veel-te-kleine-tent">        <div class="image-holder"><img width="786" height="470" src="http://media.libelle.nl/m/xhb80ctiw32m.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="izz-online-2e-advertorial" /></div>        <div class="title">Elke helpt bootvluchtelingen: “Soms wil ik dat er meer uren in een</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/adv/energie-besparen">        <div class="image-holder"><img width="1254" height="836" src="http://media.libelle.nl/m/dln8kvais50o.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="old light switch on colorful vintage floral wallpaper" /></div>        <div class="title">Energie besparen? Dat doe je zo.</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/huis-tuin-feestje/feestelijke-ragout-chocolade">        <div class="image-holder"><img width="1000" height="666" src="http://media.libelle.nl/m/qgd8ol8isypt.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="feestragout-libelle1online2" /></div>        <div class="title">Feestelijk recept: ragout met chocolade!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/huis-tuin-feestje/hij-is-het-mooiste-wat-mij-ooit-is-overkomen">        <div class="image-holder"><img width="1728" height="1152" src="http://media.libelle.nl/m/ct981n6iqrsa.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="_35a8121-bewerkt-s" /></div>        <div class="title">&#8216;Hij is het mooiste wat mij ooit is overkomen&#8217;</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/huis-tuin-feestje/dit-betekent-de-bloem-die-jij-geeft">        <div class="image-holder"><img width="790" height="437" src="http://media.libelle.nl/m/bbe81fuimxnq.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="betekenis-2-fleurop" /></div>        <div class="title">Dit betekent de bloem die jij geeft</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/mensen/actueel/10-dingen-we-kunnen-leren-queen-elizabeth-ii">        <div class="image-holder"><img width="3200" height="2128" src="http://media.libelle.nl/m/14r8gdmiljw7.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The Crown Season 1" /></div>        <div class="title">10 dingen die je niet wist over Queen Elizabeth II</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/mensen/mijn-leven-is-druk-maar-van-dit-werk-word-ik-blij">        <div class="image-holder"><img width="777" height="479" src="http://media.libelle.nl/m/2ea8xqwitjnk.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="online_izz-43" /></div>        <div class="title">Christa werkt in de zorg en is vrijwilliger &#8220;Mijn leven is druk</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/huis-tuin-feestje/bubbels-voor-de-feestdagen">        <div class="image-holder"><img width="3000" height="2000" src="http://media.libelle.nl/m/csr85omi8pss.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="06-libelle-hema" /></div>        <div class="title">De lekkerste bubbels voor de feestdagen</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/huis-tuin-feestje/hema-cadeaus-mooi-ingepakt">        <div class="image-holder"><img width="1920" height="1080" src="http://media.libelle.nl/m/jpz8ewci56jg.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="cadeaubox04" /></div>        <div class="title">Zo maak je cadeaus die je liever ingepakt laat zo mooi</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/mode-beauty/kerst-op-je-best">        <div class="image-holder"><img width="630" height="555" src="http://media.libelle.nl/m/p1n8qsdiywwa.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="people, holidays, advertisement and luxury concept - laughing woman in evening dress holding something imaginary over night lights background" /></div>        <div class="title">5 tips om te stralen met kerst</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/zonder-categorie/ze-heeft-die-bos-meer-dan-verdiend">        <div class="image-holder"><img width="1024" height="682" src="http://media.libelle.nl/m/9rd8crji302c.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="winnares-fleurop-2" /></div>        <div class="title">“Ze heeft die bos meer dan verdiend”</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/mode-beauty/tip-voor-de-feestdagen">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/4bt8q1zibpkc.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="loreal-magic" /></div>        <div class="title">Tip voor de feestdagen: zo krijg je stralend haar!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/huis-tuin-feestje/dingen-herkent-als-kinderen-deur">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/e72849ciqhpr.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="kpn" /></div>        <div class="title">4 dingen die je herkent als de kinderen de deur uit zijn</div>    </a></div></div></div><!-- slider stuff here --></div></section><section id="promotion-widget-69" class="widget widget_promotion-widget"><div class="widget-wrap"><div class="widget-promotion">
	<h3 class="widgettitle">
		<a href="http://abonnement.libelle.nl/Home/rituals#origin=titelsite-libelle&linktype=click-banner-libelle-en-rituals" target="_blank">
			Werf Libelle met Rituals		</a>
	</h3>
	<div class="widget-promotion-image-wrapper">
		<a href="http://abonnement.libelle.nl/Home/rituals#origin=titelsite-libelle&linktype=click-banner-libelle-en-rituals" rel="nofollow"  target="_blank">
			<img width="300" height="150" src="http://media.libelle.nl/m/ixa81dmihrtd.gif" class="attachment-full size-full" alt="homepagebanner_300x150" />					</a>
		<span class="widget-promotion-cat-title widget-promotion-promotion-label">
			<a class="widget-promotion-anchor" href="http://abonnement.libelle.nl/Home/rituals#origin=titelsite-libelle&linktype=click-banner-libelle-en-rituals" target="_blank">Libelle met Rituals abonnement</a>
		</span>
	</div>
</div>
</div></section>    <div class="most-read">
                                    <div class="most-read-title"><span>Meest gelezen</span></div>                <ul>                              <li>
                                <a href="http://www.libelle.nl/?post_type=post&p=1539715" >
                                    <div class="image">
                                        <img width="790" height="474" src="http://media.libelle.nl/m/qmd89l5ig48a.jpg" class="attachment-_SM size-_SM wp-post-image" alt="baby-tumor_libelle" />                                    </div>
                                    <div class="article-text">
                                        <div class="article-count">1</div>
                                        <div class="article-title">Dokters doen schokkende ontdekking tijdens zwangerschapsecho</div>
                                    </div>
                                </a>
                            </li>
                                                      <li>
                                <a href="http://www.libelle.nl/?post_type=post&p=1540033" >
                                    <div class="image">
                                        <img width="5086" height="2999" src="http://media.libelle.nl/m/lch8xszig6w0.jpg" class="attachment-_SM size-_SM wp-post-image" alt="kerstkaart beatrix" />                                    </div>
                                    <div class="article-text">
                                        <div class="article-count">2</div>
                                        <div class="article-title">Dít is de kerstkaart van prinses Beatrix</div>
                                    </div>
                                </a>
                            </li>
                                                      <li>
                                <a href="http://www.libelle.nl/?post_type=post&p=1539910" >
                                    <div class="image">
                                        <img width="790" height="474" src="http://media.libelle.nl/m/26j8prnig6u3.jpg" class="attachment-_SM size-_SM wp-post-image" alt="broer" />                                    </div>
                                    <div class="article-text">
                                        <div class="article-count">3</div>
                                        <div class="article-title">Sonja's (50) broer verdween vlak voor Kerst</div>
                                    </div>
                                </a>
                            </li>
                                                      <li>
                                <a href="http://www.libelle.nl/?post_type=post&p=1539872" >
                                    <div class="image">
                                        <img width="790" height="474" src="http://media.libelle.nl/m/20b8i47ibghc.png" class="attachment-_SM size-_SM wp-post-image" alt="guus-meeuwis-Libelle-nazomeren" />                                    </div>
                                    <div class="article-text">
                                        <div class="article-count">4</div>
                                        <div class="article-title">Leuk nieuws voor Guus Meeuwis en zijn vriendin Manon</div>
                                    </div>
                                </a>
                            </li>
                                         </ul>
                        </div>
<section id="promotion-widget-73" class="widget widget_promotion-widget"><div class="widget-wrap"></div></section><section id="promotion-widget-71" class="widget widget_promotion-widget"><div class="widget-wrap"><div class="widget-promotion">
	<h3 class="widgettitle">
		<a href="http://www.libelle.nl/spelletjes">
			Spelletjes Libelle.nl		</a>
	</h3>
	<div class="widget-promotion-image-wrapper">
		<a href="http://www.libelle.nl/spelletjes" rel="nofollow" >
			<img width="331" height="203" src="http://media.libelle.nl/m/i5l81d3irt30.jpg" class="attachment-full size-full" alt="spelletjes spelen" />					</a>
		<span class="widget-promotion-cat-title widget-promotion-promotion-label">
			<a class="widget-promotion-anchor" href="http://www.libelle.nl/spelletjes">Spelletjes Libelle</a>
		</span>
	</div>
</div>
</div></section><section id="promotion-widget-72" class="widget widget_promotion-widget"><div class="widget-wrap"><div class="widget-promotion">
	<h3 class="widgettitle">
		<a href="http://www.hetwintercircus.nl/sanoma/?actie=sanoma">
			Libelle Musical Club		</a>
	</h3>
	<div class="widget-promotion-image-wrapper">
		<a href="http://www.hetwintercircus.nl/sanoma/?actie=sanoma" rel="nofollow" >
			<img width="331" height="203" src="http://media.libelle.nl/m/yaq8be7ire85.jpg" class="attachment-full size-full" alt="331x203_wintercircus_libelle" />					</a>
		<span class="widget-promotion-cat-title widget-promotion-promotion-label">
			<a class="widget-promotion-anchor" href="http://www.hetwintercircus.nl/sanoma/?actie=sanoma">Libelle Musical Club</a>
		</span>
	</div>
</div>
</div></section><section id="text-11" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Libelle Shopt</h4>
			<div class="textwidget"><a href=" http://www.martvisser.nl/?utm_source=Libelle&utm_medium=tekstlink&utm_campaign=Libelleshopt-ROS" target="_blank"> Shop bij Mart Visser de prachtige najaarscollectie >><a> 
<br>
<br>
<a href="http://www.livera.nl/" target="_blank">Comfortabele nachtmode vind je bij Livera >></a>
<br>
<br>
<a href="https://www.missetam.nl/">Shop de modemusthaves bij Miss Etam >></a> 

</div>
		</div></section><section id="polls-widget-15" class="widget widget_polls-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Polls</h4>
<script type="text/javascript">jQuery(document).ready(function($){sm_display_poll('<div id="polls-706" class="wp-polls"><div class="widget-content"><h2 class="wp-polls-question-title">Afgeknipte spijkerbroek</h2><div id="polls-706-ans" class="wp-polls-ans wp-polls-results"><ul class="wp-polls-ul"><li class="wp-polls-answer not-voted"> Nee <span class="wp-polls-answer-statistics">(85%)</span><div class="pollbar" style="width: 85%;" title="Nee (85% | 383 stemmen)"></div></li><li class="wp-polls-answer not-voted"> Ja <span class="wp-polls-answer-statistics">(15%)</span><div class="pollbar" style="width: 15%;" title="Ja (15% | 68 stemmen)"></div></li></ul><p class="wp-polls-total-votes">Totaal aantal stemmen: 451</p><p><a href="#VotePoll" onclick="poll_booth(706); return false;" title="Stem op deze poll">Stem</a></p></div></div><input type="hidden" id="poll_706_nonce" name="wp-polls-nonce" value="a0746149b9" /></div><div id="polls-706-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> ','<div id="polls-706" class="wp-polls"><div class="widget-content"><h2 class="wp-polls-question-title">Afgeknipte spijkerbroek</h2><div id="polls-706-ans" class="wp-polls-ans wp-polls-results"><ul class="wp-polls-ul"><li class="wp-polls-answer not-voted"> Nee <span class="wp-polls-answer-statistics">(POLL_ANSWER_PERCENTAGE_1433%)</span><div class="pollbar" style="width: POLL_ANSWER_IMAGEWIDTH_1433%;" title="Nee (POLL_ANSWER_PERCENTAGE_1433% | POLL_ANSWER_VOTES_1433 stemmen)"></div></li><li class="wp-polls-answer not-voted"> Ja <span class="wp-polls-answer-statistics">(POLL_ANSWER_PERCENTAGE_1432%)</span><div class="pollbar" style="width: POLL_ANSWER_IMAGEWIDTH_1432%;" title="Ja (POLL_ANSWER_PERCENTAGE_1432% | POLL_ANSWER_VOTES_1432 stemmen)"></div></li></ul><p class="wp-polls-total-votes">Totaal aantal stemmen: 451</p><p><a href="#VotePoll" onclick="poll_booth(706); return false;" title="Stem op deze poll">Stem</a></p></div></div><input type="hidden" id="poll_706_nonce" name="wp-polls-nonce" value="a0746149b9" /></div><div id="polls-706-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> ','706','451');});</script><div class="poll-sm-706"><div id="polls-706" class="wp-polls"><form id="polls_form_706" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_706_nonce" name="wp-polls-nonce" value="a0746149b9" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="706" /></p><div class="widget-content"><h2 class="wp-polls-question-title">Afgeknipte spijkerbroek</h2><div id="polls-706-ans" class="wp-polls-ans wp-polls-vote"><ul class="wp-polls-ul"><li class="wp-polls-answer"><input type="radio" id="poll-answer-1432" name="poll_706" value="1432" /> <label for="poll-answer-1432">Ja</label></li><li class="wp-polls-answer"><input type="radio" id="poll-answer-1433" name="poll_706" value="1433" /> <label for="poll-answer-1433">Nee</label></li></ul><input type="button" type="submit" name="vote" value="Stem nu" class="btn vote" onclick="poll_vote(706);" /></div></div></form></div><div id="polls-706-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> </div></div></section><section id="polls-widget-16" class="widget widget_polls-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Polls</h4>
<script type="text/javascript">jQuery(document).ready(function($){sm_display_poll('<div id="polls-711" class="wp-polls"><div class="widget-content"><h2 class="wp-polls-question-title">Dagje Amsterdam</h2><div id="polls-711-ans" class="wp-polls-ans wp-polls-results"><ul class="wp-polls-ul"><li class="wp-polls-answer not-voted"> Ja <span class="wp-polls-answer-statistics">(72%)</span><div class="pollbar" style="width: 72%;" title="Ja (72% | 318 stemmen)"></div></li><li class="wp-polls-answer not-voted"> Nee <span class="wp-polls-answer-statistics">(28%)</span><div class="pollbar" style="width: 28%;" title="Nee (28% | 125 stemmen)"></div></li></ul><p class="wp-polls-total-votes">Totaal aantal stemmen: 443</p><p><a href="#VotePoll" onclick="poll_booth(711); return false;" title="Stem op deze poll">Stem</a></p></div></div><input type="hidden" id="poll_711_nonce" name="wp-polls-nonce" value="3b55b1452c" /></div><div id="polls-711-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> ','<div id="polls-711" class="wp-polls"><div class="widget-content"><h2 class="wp-polls-question-title">Dagje Amsterdam</h2><div id="polls-711-ans" class="wp-polls-ans wp-polls-results"><ul class="wp-polls-ul"><li class="wp-polls-answer not-voted"> Ja <span class="wp-polls-answer-statistics">(POLL_ANSWER_PERCENTAGE_1442%)</span><div class="pollbar" style="width: POLL_ANSWER_IMAGEWIDTH_1442%;" title="Ja (POLL_ANSWER_PERCENTAGE_1442% | POLL_ANSWER_VOTES_1442 stemmen)"></div></li><li class="wp-polls-answer not-voted"> Nee <span class="wp-polls-answer-statistics">(POLL_ANSWER_PERCENTAGE_1443%)</span><div class="pollbar" style="width: POLL_ANSWER_IMAGEWIDTH_1443%;" title="Nee (POLL_ANSWER_PERCENTAGE_1443% | POLL_ANSWER_VOTES_1443 stemmen)"></div></li></ul><p class="wp-polls-total-votes">Totaal aantal stemmen: 443</p><p><a href="#VotePoll" onclick="poll_booth(711); return false;" title="Stem op deze poll">Stem</a></p></div></div><input type="hidden" id="poll_711_nonce" name="wp-polls-nonce" value="3b55b1452c" /></div><div id="polls-711-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> ','711','443');});</script><div class="poll-sm-711"><div id="polls-711" class="wp-polls"><form id="polls_form_711" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_711_nonce" name="wp-polls-nonce" value="3b55b1452c" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="711" /></p><div class="widget-content"><h2 class="wp-polls-question-title">Dagje Amsterdam</h2><div id="polls-711-ans" class="wp-polls-ans wp-polls-vote"><ul class="wp-polls-ul"><li class="wp-polls-answer"><input type="radio" id="poll-answer-1442" name="poll_711" value="1442" /> <label for="poll-answer-1442">Ja</label></li><li class="wp-polls-answer"><input type="radio" id="poll-answer-1443" name="poll_711" value="1443" /> <label for="poll-answer-1443">Nee</label></li></ul><input type="button" type="submit" name="vote" value="Stem nu" class="btn vote" onclick="poll_vote(711);" /></div></div></form></div><div id="polls-711-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> </div></div></section><section id="promotion-widget-66" class="widget widget_promotion-widget"><div class="widget-wrap"><div class="widget-promotion">
	<h3 class="widgettitle">
		<a href="http://voordeelpas.libelle.nl/aanvragen/?utm_medium=display&utm_source=homepage&utm_campaign=20160913_libelle_voordeelpas&utm_content=banner" target="_blank">
			Voordeelpas		</a>
	</h3>
	<div class="widget-promotion-image-wrapper">
		<a href="http://voordeelpas.libelle.nl/aanvragen/?utm_medium=display&utm_source=homepage&utm_campaign=20160913_libelle_voordeelpas&utm_content=banner" rel="nofollow"  target="_blank">
			<img width="790" height="474" src="http://media.libelle.nl/m/vc68q1virh4d.gif" class="attachment-full size-full" alt="gifjes-groter" />					</a>
		<span class="widget-promotion-cat-title widget-promotion-promotion-label">
			<a class="widget-promotion-anchor" href="http://voordeelpas.libelle.nl/aanvragen/?utm_medium=display&utm_source=homepage&utm_campaign=20160913_libelle_voordeelpas&utm_content=banner" target="_blank">Voordeelpas</a>
		</span>
	</div>
</div>
</div></section><section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div id='ad-585cfbb3368c2' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-585cfbb3368c2","min":0,"max":10000,"cts_function_name":"adFMHrectangle","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div>
		</div></section></aside></div></div></div><a href="#" class="back-to-top"></a></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><!-- render_cts -->
<script>try { tagging.render('infinite-responsive-top'); } catch (err) {}</script>
<script>try { tagging.render('infinite-wsky'); } catch (err) {}</script>
<script>try { tagging.render('infinite-leaderboard'); } catch (err) {}</script>
<script>try { tagging.render('infinite-fullbanner'); } catch (err) {}</script>
<script>try { tagging.render('infinite-mobilead'); } catch (err) {}</script>
<script>try { tagging.render('infinite-ntvadvertioal'); } catch (err) {}</script>
<script>try { tagging.render('infinite-fmrectangle'); } catch (err) {}</script>
<script>try { tagging.render('infinite-fmhrectangle'); } catch (err) {}</script>

<script>
	(function() {
		jQuery(document).ready(function(){
			window._cts_banners = window._cts_banners || [];
			var width = document.documentElement.clientWidth;
			window._cts_banners.forEach(function(banner){
				if (false === banner.rendered) {
					if (width > banner.min && width < banner.max) {
						banner.cts_function = window[banner.cts_function_name];
						if( typeof banner.cts_function !== 'undefined' ) {
							banner.cts_function(banner.element);
							banner.rendered = true;
							//console.log(banner);
						}
					}
				}
			});
		});
	})();
</script>
</div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1357197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357197"><a href="http://www.libelle.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-1502285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1502285"><a href="http://www.libelle.nl/vragen-en-antwoorden">Vragen en Antwoorden</a></li>
<li id="menu-item-1420994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1420994"><a href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-footermenu-onder">Abonneren</a></li>
<li id="menu-item-1509031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1509031"><a href="http://abonnement.libelle.nl/Home/abonnementsvoorwaarden;pgid=DxFmcomOTEpSR0WnAFuIJ0j.0000wI_TwdEm;sid=1AebAB63mACMAEkKllWOdf29LZL3keciuJZilXImLZL3kQ">Algemene abonnementsvoorwaarden</a></li>
<li id="menu-item-1358158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1358158"><a target="_blank" href="http://www.sanoma.nl/merken/">Adverteren</a></li>
<li id="menu-item-1357198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357198"><a target="_blank" href="http://service.libelle.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=cr&#038;sn=libelle&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-1357199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357199"><a target="_blank" href="http://service.libelle.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=pc&#038;sn=libelle&#038;tld=nl&#038;pub=1">Privacy- en Cookiebeleid</a></li>
</ul></div><div class="creds"><p>&copy; 2016 Sanoma Media Netherlands BV <a href="http://www.libelle.nl">www.libelle.nl</a> - onderdeel Sanoma Media Netherlands groep.</p></div><p></p></div></footer><!-- sm_includes_footer_start -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly92b29yZGVlbC52ZXJvbmljYW1hZ2F6aW5lLm5sL2pzL2V4dGVybmFsLmpzIj48L3NjcmlwdD4="></div><!-- sm_includes_footer_end -->
 <!-- Kalooga script code for libelle.nl -->
 <div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPg0KIChmdW5jdGlvbigpew0KIHZhciBkPWRvY3VtZW50LGs9ImthbG9vZ2EiLHM9InNjcmlwdCIsbj1kLmNyZWF0ZUVsZW1lbnQocyksZj1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdOw0KIG4uYXN5bmM9dHJ1ZTtuLnR5cGU9InRleHQvamF2YSIrcztuLnNyYz0iLy9wdWJsaXNoaW5nLmthbG9vLmdhL2FjY3QvNDU4NS5qcyI7DQogZi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShuLGYpOw0KIH0pKCk7DQo8L3NjcmlwdD4="></div> <link rel='stylesheet' id='sm-countdown-css-css'  href='http://www.libelle.nl/wp-content/plugins/sm-countdown/public/css/sm-countdown.css?ver=4.5.4' type='text/css' media='all' />
<style id='sm-countdown-css-inline-css' type='text/css'>
.widget_countdown_widget .widget-title {
font-family: "Roboto","Helvetica Neue",sans-serif;
text-transform: uppercase;
color: #333232;
font-weight: 400;
font-style: normal;
font-size: 15px;
text-align: left;
margin: 0 0 10px;
padding: 0;
}

.widget_countdown_widget .widget-title:after {
content: " ";
display: block;
height: 1px;
margin-top: 10px;
background: #5A5A5A;
width: 100%;
}

.sidebar section.widget.widget_countdown_widget .widget-wrap .button {
background: #000;
color: #fff;
}

#clockdiv div > .smalltext {
font-size: 11px;
}

			#clockdiv > div {
				background: #f36;
			}
			#clockdiv div > span{
		    background: #C7274F;
			}
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.71'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_0AC-kdqBsy_DtRv6Pmy0uP09Y2zg9uegY9V6aL5OR3HQAiUIkYrhVgJrZL6EdkDC","screenset_prefix":"libellenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"http:\/\/www.libelle.nl\/wp\/wp-login.php?redirect_to=%2Fmensen%2Factueel%2Fgezin-kerst-foto-12-jaar","wp_logout_url":"http:\/\/www.libelle.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fmensen%2Factueel%2Fgezin-kerst-foto-12-jaar&_wpnonce=67db943051","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"normal","my_account_page_links":[],"ajaxurl":"http:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=3.5.1'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-video-widget/public/assets/js/videowidget.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/featherlight.min.js?ver=1481725257'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/featherlight.gallery.min.js?ver=1481725257'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/libelle-footer.js?ver=1481725257'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/productfeed.js?ver=1481725257'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".libelle.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/ga_tracking.js?ver=1481725257'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/ga-links-uni3rd-rc7.min.js?ver=1481725257'></script>
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cDovL3d3dy5saWJlbGxlLm5sL3dwLWNvbnRlbnQvcGx1Z2lucy9zbS1jb25zdS1taW5kL2pzL3RyYWNraW5nLWV2ZW50aW0uanM/dmVyPTEuMC4wJz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='http://www.libelle.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var endDate = "2016-12-31";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-countdown/public/js/sm-countdown.js?ver=4.5.4'></script>
</body>
</html>
