<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Wonderbaby wordt met 24 weken geboren en overleeft het</title>
<script src="//privacy.libelle.nl/img/getoptin.gif"></script>
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ze woog minder dan een kilo, haar voetjes waren maar 2 centimeter... En toch overleefde wonderbaby Francesca Bradley-Curran het."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.libelle.nl/mensen/actueel/wonderbaby-24-weken" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wonderbaby wordt met 24 weken geboren en overleeft het" />
<meta property="og:description" content="Ze woog minder dan een kilo, haar voetjes waren maar 2 centimeter... En toch overleefde wonderbaby Francesca Bradley-Curran het." />
<meta property="og:url" content="http://www.libelle.nl/mensen/actueel/wonderbaby-24-weken" />
<meta property="og:site_name" content="Libelle Daily" />
<meta property="article:tag" content="24 weken" />
<meta property="article:tag" content="wonderbaby" />
<meta property="article:tag" content="ziekenhuis" />
<meta property="article:section" content="Actueel" />
<meta property="article:published_time" content="2017-01-27T19:05:01+01:00" />
<meta property="og:image" content="http://media.libelle.nl/m/69s8cy8isxg8.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="464" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.libelle.nl' />
<link rel='dns-prefetch' href='//cts.snmmd.nl' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Libelle Daily &raquo; Feed" href="http://www.libelle.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Libelle Daily &raquo; Reactiesfeed" href="http://www.libelle.nl/comments/feed" />
<link rel='stylesheet' id='sm-ads-css'  href='http://www.libelle.nl/wp-content/mu-plugins/sm-ads/sm-ads.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.libelle.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.71' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #333;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='http://www.libelle.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-videowidget-widget-plugin-script-css'  href='http://www.libelle.nl/wp-content/plugins/sm-video-widget/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-libelle-styles-css'  href='http://www.libelle.nl/wp-content/themes/libelle/styles/styles.css?ver=1485526786' type='text/css' media='all' />
<!--[if IE9]>
<link rel='stylesheet' id='sm-libelle-styles-ie9-css'  href='http://www.libelle.nl/wp-content/themes/libelle/styles/ie9.css?ver=1485526786' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='http://www.libelle.nl/wp/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.libelle.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://cts.snmmd.nl/service/js/libelle-nl-lib/actueel/?ver=2.0.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.hcsticky.min.js?ver=1485526786'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.sticky-kit.min.js?ver=1485526786'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.timeago.js?ver=1485526786'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.equalizeHeight.min.js?ver=1485526786'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/owl.carousel.min.js?ver=1485526786'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.easytabs.min.js?ver=1485526786'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/imager.min.js?ver=1485526786'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.libelle.images.js?ver=1485526786'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/mobile-menu.js?ver=1485526786'></script>
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIGRlZmVyPSJkZWZlciIgc3JjPSdodHRwczovL2Fzc2V0cy5waW50ZXJlc3QuY29tL2pzL3Bpbml0LmpzP3Zlcj00LjcuMic+PC9zY3JpcHQ+"></div>
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cDovL3d3dy5saWJlbGxlLm5sL3dwLWNvbnRlbnQvdGhlbWVzL2xpYmVsbGUvanMvdHJhY2tpbmctZXZlbnRpbS5qcz92ZXI9NC43LjInPjwvc2NyaXB0Pg=="></div>
<script type='text/javascript'>
/* <![CDATA[ */
var cts_manager = {"params":{"dc_params":"artikelid=1548985;"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/cts-tagging-custom.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.libelle.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.libelle.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.libelle.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.libelle.nl/?p=1548985' />
<link rel="alternate" type="application/json+oembed" href="http://www.libelle.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fwonderbaby-24-weken" />
<link rel="alternate" type="text/xml+oembed" href="http://www.libelle.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fwonderbaby-24-weken&#038;format=xml" />
<!-- sm_includes_head_start -->
<meta name="google-site-verification" content="3txCFA4_ftHP0G7bFGblM-AkB3aP8AFvJBPSaq5HQ8w" /><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdhZHMnKSkgew0KIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpe2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07aWYoIWYuX2ZicSlmLl9mYnE9bjsNCm4ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJztuLnF1ZXVlPVtdO3Q9Yi5jcmVhdGVFbGVtZW50KGUpO3QuYXN5bmM9ITA7DQp0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTtzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywNCmRvY3VtZW50LCdzY3JpcHQnLCcvL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7DQoNCmZicSgnaW5pdCcsICc5Mzk5NzQ1NTYwMzM3MjcnKTsNCmZicSgndHJhY2snLCAiUGFnZVZpZXciKTsNCn0NCjwvc2NyaXB0Pg=="></div>
<!-- End Facebook Pixel Code --><!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdhZHMnKSkgew0KICAgKGZ1bmN0aW9uKHAseixaKXsNCiAgICAgICB6PXAuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7ei5hc3luYz0xOw0KICAgICAgIHouc3JjPSIvL3B6ei5pby9wenouanM/dWlkPTEzMjQwJmhvc3Q9IitwLmRvbWFpbjsNCiAgICAgICAocC5oZWFkfHxwLmRvY3VtZW50RWxlbWVudCkuaW5zZXJ0QmVmb3JlKHosWik7DQogICB9KShkb2N1bWVudCk7DQp9DQo8L3NjcmlwdD4="></div><div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly9jc3RhdGljLndlYm9yYW1hLmZyL2pzL2FkdmVydGlzZXJ2Mi9hZHBlcmZfY29udmVyc2lvbi5qcyI+PC9zY3JpcHQ+"></div>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPg0KaWYgKHR5cGVvZiBDb25zZW50ICAhPT0gJ3VuZGVmaW5lZCcgJiYgQ29uc2VudC5oYXNfb3B0aW4oJ2FkcycpKSB7DQp2YXIgYWRwZXJmdHJhY2tvYmogPSB7DQogICAgY2xpZW50IDogIiIgICAgICAvKiBzZXQgeW91ciBjbGllbnQgaWQgaGVyZSAqLw0KICAgICxhbW91bnQgOiAiMC4wIiAgLyogc2V0IHRoZSB0b3RhbCBwcmljZSBoZXJlICovDQogICAgLGludm9pY2VfaWQgOiAiIiAvKiBzZXQgeW91ciBpbnZvaWNlIGlkIGhlcmUgKi8NCiAgICAscXVhbnRpdHkgOiAwICAgIC8qIHNldCB0aGUgbnVtYmVyIG9mIGl0ZW1zIHB1cmNoYXNlZCAqLw0KICAgICxpc19jbGllbnQgOiAwICAgLyogc2V0IHRvIDEgaWYgdGhlIGNsaWVudCBpcyBhIG5ldyBjbGllbnQgKi8NCiAgICAsb3B0aW9uYWxfcGFyYW1ldGVycyA6IHsNCiAgICAgICAgIk4xIiA6ICIwIiAvKiB0byBzZXQgKi8NCiAgICAgICAgLCJOMiIgOiAiMCIgLyogdG8gc2V0ICovDQogICAgICAgICwiTjMiIDogIjAiIC8qIHRvIHNldCAqLw0KLyogdG8gc2V0IGZyZWUgcGFyYW1ldGVyIGZvbGxvdyB0aGlzIHBhdHRlcm4gOiAqLw0KLyogICAgICAsImN1c3RvbWVyX3R5cGUiIDogImFiYyIgKi8NCiAgICB9DQoNCiAgICAvKiBkb24ndCBlZGl0IGJlbG93IHRoaXMgcG9pbnQgKi8NCiAgICAsZnVsbGhvc3QgOiAnbGliZWxsZW5sLnNvbHV0aW9uLndlYm9yYW1hLmZyJw0KICAgICxzaXRlIDogMzYwNQ0KICAgICxjb252ZXJzaW9uX3BhZ2UgOiAxDQp9DQp0cnl7YWRwZXJmVHJhY2tlci50cmFjayggYWRwZXJmdHJhY2tvYmogKTt9Y2F0Y2goZXJyKXt9DQp9DQo8L3NjcmlwdD4="></div><!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
 if (typeof Consent  !== 'undefined' && Consent.has_optin('interests')) {
var _vwo_code=(function(){
var account_id=264957,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
}
</script>
<!-- End Visual Website Optimizer Asynchronous Code --><!-- sm_includes_head_end -->
<link rel="Shortcut Icon" href="http://www.libelle.nl/wp-content/themes/libelle/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="post-template-default single single-post postid-1548985 single-format-standard header-full-width nolayout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="site-wrapper"><!-- sm_includes_top_of_content_start -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdzb2NpYWwnKSkgew0KIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpe2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07aWYoIWYuX2ZicSlmLl9mYnE9bjsNCm4ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJztuLnF1ZXVlPVtdO3Q9Yi5jcmVhdGVFbGVtZW50KGUpO3QuYXN5bmM9ITA7DQp0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTtzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywNCmRvY3VtZW50LCdzY3JpcHQnLCcvL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7DQoNCmZicSgnaW5pdCcsICc4ODUzOTQ2NzgxOTgwNjEnKTsNCmZicSgndHJhY2snLCAiUGFnZVZpZXciKTsNCn0NCjwvc2NyaXB0Pg=="></div><!-- Hotjar Tracking Code for www.libelle.nl -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdzdGF0cycpKSB7DQogICAgKGZ1bmN0aW9uKGgsbyx0LGosYSxyKXsNCiAgICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICAgaC5faGpTZXR0aW5ncz17aGppZDo5MjI2MyxoanN2OjV9Ow0KICAgICAgICBhPW8uZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTsNCiAgICAgICAgcj1vLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpO3IuYXN5bmM9MTsNCiAgICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgIGEuYXBwZW5kQ2hpbGQocik7DQogICAgfSkod2luZG93LGRvY3VtZW50LCcvL3N0YXRpYy5ob3RqYXIuY29tL2MvaG90amFyLScsJy5qcz9zdj0nKTsNCn0NCjwvc2NyaXB0Pg=="></div><div style="display:none;">
<script type="text/javascript">
if (typeof Consent  !== 'undefined' && Consent.has_optin('ads')) {
document.write('<div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9hZC4zNjB5aWVsZC5jb20vcGl4ZWw/dHlwZT1pbWcmaWQ9NzYzMSIgLz4="></div>');
}
</script>
</div><script type="text/javascript">
if (typeof Consent  !== 'undefined' && Consent.has_optin('ads')) {
/* <![CDATA[ */
var google_conversion_id = 928177080;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
}
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzdHlsZT0iYm9yZGVyLXN0eWxlOm5vbmU7IiBhbHQ9IiIgc3JjPSIvL2dvb2dsZWFkcy5nLmRvdWJsZWNsaWNrLm5ldC9wYWdlYWQvdmlld3Rocm91Z2hjb252ZXJzaW9uLzkyODE3NzA4MC8/dmFsdWU9MCZndWlkPU9OJnNjcmlwdD0wIi8+"></div>
</div>
</noscript><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdhZHMnKSkgew0KIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpe2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07aWYoIWYuX2ZicSlmLl9mYnE9bjsNCm4ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJztuLnF1ZXVlPVtdO3Q9Yi5jcmVhdGVFbGVtZW50KGUpO3QuYXN5bmM9ITA7DQp0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTtzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywNCmRvY3VtZW50LCdzY3JpcHQnLCdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7DQoNCmZicSgnaW5pdCcsICcxMDQ5OTE4OTI4NDE5ODY2Jyk7DQpmYnEoJ3RyYWNrJywgIlBhZ2VWaWV3Iik7DQp9DQo8L3NjcmlwdD4="></div>
<!-- End Facebook Pixel Code --><!-- Twitter single-event website tag code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdCBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vb2N0LmpzIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPg0KaWYgKHR5cGVvZiBDb25zZW50ICAhPT0gJ3VuZGVmaW5lZCcgJiYgQ29uc2VudC5oYXNfb3B0aW4oJ2FkcycpKSB7DQp0d3R0ci5jb252ZXJzaW9uLnRyYWNrUGlkKCdudWtmcycsIHsgdHdfc2FsZV9hbW91bnQ6IDAsIHR3X29yZGVyX3F1YW50aXR5OiAwIH0pOw0KfQ0KPC9zY3JpcHQ+"></div>
<!-- End Twitter single-event website tag code --><!-- sm_includes_top_of_content_end -->
<div class="header-wrap"><div class="header-sep"></div><div class="container"><div class="header-sep"></div><div class="header-content"><div class="welcome-text"><span><a href="#" class="sanoma-account-button-login">Login</a> of <a href="#" class="sanoma-account-button-register">Registreer</a></span></div><div class="header-top-wrapper"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-1405288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405288"><a target="_blank" href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-topnavigatie-boven">Abonneren</a></li>
<li id="menu-item-1421708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1421708"><a target="_blank" href="http://voordeelpas.libelle.nl/">Libelle voordeelpas</a></li>
<li id="menu-item-1418916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1418916"><a target="_blank" href="http://libelle.theaterclub.nl/">Musical en Theater Club</a></li>
<li id="menu-item-1498321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1498321"><a href="http://www.martvisser.nl/">De Mart Visser Collectie</a></li>
</ul></div><div class="mobile-menu-container"><div id="sanoma-account-mobile-holder"></div><div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="mobile-menu-class"><li id="menu-item-1408249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408249"><a href="http://www.libelle.nl/huis-tuin-feestje">Huis, Tuin &#038; Feestje</a></li>
<li id="menu-item-1408241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1408241"><a href="http://www.libelle.nl/lekker-in-je-vel">Lekker in je vel</a>
<ul class="sub-menu">
	<li id="menu-item-1517411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1517411"><a href="http://www.libelle.nl/lekker-in-je-vel/psychologie">Psychologie</a></li>
	<li id="menu-item-1517409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1517409"><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid">Gezondheid</a></li>
</ul>
</li>
<li id="menu-item-1408250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408250"><a href="http://www.libelle.nl/mode-beauty">Mode &#038; Beauty</a></li>
<li id="menu-item-1408244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1408244"><a href="http://www.libelle.nl/mensen">Mensen</a>
<ul class="sub-menu">
	<li id="menu-item-1408239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1408239"><a href="http://www.libelle.nl/mensen/actueel">Actueel</a></li>
	<li id="menu-item-1408246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408246"><a href="http://www.libelle.nl/mensen/interviews-2">Interviews</a></li>
	<li id="menu-item-1408245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408245"><a href="http://www.libelle.nl/mensen/blogs-en-columns">Blogs &#038; Columns</a></li>
</ul>
</li>
<li id="menu-item-1487046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1487046"><a href="http://www.libelletv.nl/">Libelle TV</a></li>
<li id="menu-item-1408252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408252"><a href="http://www.libelle.nl/videos">Video</a></li>
<li id="menu-item-1408253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408253"><a href="http://www.libelle.nl/win-aanbieding">Win &#038; Aanbieding</a></li>
<li id="menu-item-1408255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1408255"><a href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-topnavigatie-boven">Abonneren</a></li>
</ul></div></div><li class="menu-item menu-right menu-icon menu-item-has-children menu-social-button">
	<a href="#">
					<i class="fa fa-facebook"></i>
				<span class="sep"></span>
	</a>

	<div class="dropdown dropdown-social dropdown-right">
		<div class="dropdown-title">Volg ons via</div>
		<ul>
							<li>
					<a href="https://www.facebook.com/libelleNL">
													<i class="fa fa-facebook"></i>
												<span>
							Facebook						</span>
					</a>
				</li>
							<li>
					<a href="https://twitter.com/Libelle">
													<i class="fa fa-twitter"></i>
												<span>
							Twitter						</span>
					</a>
				</li>
							<li>
					<a href="http://www.pinterest.com/LibelleMagazine/">
													<i class="fa fa-pinterest"></i>
												<span>
							Pinterest						</span>
					</a>
				</li>
							<li>
					<a href="http://instagram.com/libellenl">
													<i class="fa fa-instagram"></i>
												<span>
							Instagram						</span>
					</a>
				</li>
							<li>
					<a href="http://www.libelle.nl/nieuwsbrief">
													<i class="fa fa-envelope"></i>
												<span>
							Nieuwsbrief						</span>
					</a>
				</li>
					</ul>
	</div>
</li></div><div class="title-area"><a href="http://www.libelle.nl" class="custom-logo" title="Libelle Daily"><img src="/wp-content/themes/libelle/images/logo.svg" alt="Libelle Daily"/></a><div id="mobile-header"><span class="menu-label">menu</span><span class="close-button"><i class="fa fa-times"></i></span></div></div><div id="Gigya_Button_Container"></div><div class="nav-container"><div id="searchbox">
    <form role="search" method="get" id="searchform" action="http://www.libelle.nl/">
        <div class="search-query">
                        <input type="text" value="" placeholder="Iets zoeken..." name="s" id="s" class="search-query-field" />
        </div>
        <div class="search-button">
            <button id="searchsubmit" type="submit" class="btn btn-neg">
                <i class="fa fa-search"></i>
            </button>
        </div>
    </form>
    <div class="searchbox-close">
        <a href="#"><i class="fa fa-times-circle"></i></a>
    </div>
</div><nav id="menu" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="nav-primary"><div class="wrap"><ul id="menu-primary-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-1410973" class="home-button menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1410973"><a href="http://www.libelle.nl/">Home</a></li>
<li id="menu-item-1403292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403292"><a href="http://www.libelle.nl/huis-tuin-feestje">Huis, Tuin &#038; Feestje</a></li>
<li id="menu-item-1403298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1403298"><a href="http://www.libelle.nl/lekker-in-je-vel">Lekker in je vel</a>
<ul class="sub-menu">
	<li id="menu-item-1517418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1517418"><a href="http://www.libelle.nl/lekker-in-je-vel/psychologie">Psychologie</a></li>
	<li id="menu-item-1517417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1517417"><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid">Gezondheid</a></li>
</ul>
</li>
<li id="menu-item-1403291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403291"><a href="http://www.libelle.nl/mode-beauty">Mode &#038; Beauty</a></li>
<li id="menu-item-1403288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1403288"><a href="http://www.libelle.nl/mensen">Mensen</a>
<ul class="sub-menu">
	<li id="menu-item-1403246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1403246"><a href="http://www.libelle.nl/mensen/actueel">Actueel</a></li>
	<li id="menu-item-1403289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403289"><a href="http://www.libelle.nl/mensen/interviews-2">Interviews</a></li>
	<li id="menu-item-1403290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403290"><a href="http://www.libelle.nl/mensen/blogs-en-columns">Blogs &#038; Columns</a></li>
</ul>
</li>
<li id="menu-item-1487044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1487044"><a href="http://www.libelletv.nl/">Libelle TV</a></li>
<li id="menu-item-1403293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403293"><a href="http://www.libelle.nl/videos">Video</a></li>
<li id="menu-item-1403295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403295"><a href="http://www.libelle.nl/win-aanbieding">Win &#038; Aanbieding</a></li>
<li id="menu-item-1403294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1403294"><a href="http://www.libelle.nl/spelletjes">Spelletjes</a></li>
</ul></div></nav><div class="header-right-items"><li class="menu-item menu-nav-button"><a href="#"><i class="fa fa-info"></i></a><div class="menu-info-menu-container"><ul id="menu-info-menu" class="menu"><li id="menu-item-1357194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1357194"><a target="_blank" href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-informatielinkmenu-boven">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-1359376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359376"><a target="_blank" href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-informatielinkmenu-boven">Abonneren</a></li>
	<li id="menu-item-1359378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359378"><a target="_blank" href="https://www.tijdschrift365.nl/">Nabestellen</a></li>
	<li id="menu-item-1419893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419893"><a href="http://www.libelle.nl/voorabonnees">Voor abonnees</a></li>
</ul>
</li>
<li id="menu-item-1357195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1357195"><a href="http://www.libelle.nl/contact">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-1359384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359384"><a href="http://www.libelle.nl/klantenservice/">Klantenservice</a></li>
	<li id="menu-item-1359389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359389"><a target="_blank" href="mailto:redactie@libelle.nl">Redactie</a></li>
</ul>
</li>
<li id="menu-item-1357196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1357196"><a href="http://www.sanoma.nl/merken/">Adverteren</a>
<ul class="sub-menu">
	<li id="menu-item-1359394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359394"><a href="http://www.sanoma.nl/merken/">Informatie</a></li>
</ul>
</li>
</ul></div></li><div id="searchbox">
    <form role="search" method="get" id="searchform" action="http://www.libelle.nl/">
        <div class="search-query">
                        <input type="text" value="" placeholder="Iets zoeken..." name="s" id="s" class="search-query-field" />
        </div>
        <div class="search-button">
            <button id="searchsubmit" type="submit" class="btn btn-neg">
                <i class="fa fa-search"></i>
            </button>
        </div>
    </form>
    <div class="searchbox-close">
        <a href="#"><i class="fa fa-times-circle"></i></a>
    </div>
</div></div></div></div></div></div><div class="sm-leader">
<div id='ad-588b9bcb55326' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-588b9bcb55326","min":0,"max":10000,"cts_function_name":"adResponseivetop","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div><div class="wrapper-sticky sm-skyscraper"><div class="left-skyscraper banner cts-banner">
<div id='ad-588b9bcb553ec' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-588b9bcb553ec","min":0,"max":10000,"cts_function_name":"adWsky","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div></div><div class="site-container"><div id="fb-root"></div><div class="consent_required social" data-encoded_content="PHNjcmlwdD4oZnVuY3Rpb24oZCwgcywgaWQpIHt2YXIganMsIGZqcyA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF07CiAgaWYgKGQuZ2V0RWxlbWVudEJ5SWQoaWQpKSByZXR1cm47CiAganMgPSBkLmNyZWF0ZUVsZW1lbnQocyk7IGpzLmlkID0gaWQ7CiAganMuc3JjID0gIi8vY29ubmVjdC5mYWNlYm9vay5uZXQvbmxfTkwvc2RrLmpzI3hmYm1sPTEmdmVyc2lvbj12Mi42IjsKICBmanMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoanMsIGZqcyk7Cn0oZG9jdW1lbnQsICdzY3JpcHQnLCAnZmFjZWJvb2stanNzZGsnKSk7PC9zY3JpcHQ+"></div><div class="site-inner"><div class="content-sidebar-wrap"><div class="widget-area below-header-area"><section id="sm-slider-widget-libelle-5" class="widget widget_sm-slider-widget-libelle"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="fa fa-heart">Libelle TV</span></h4>
<div class="sm-slider-widget"><div class="sm-slider-holder"><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/aflevering-16-evas-verjaardag/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS94NWFnM3NyZG5xNjFfc20uanBnL292ZXItZXZhLWFmbGV2ZXJpbmctMTYuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Aflevering 16: Eva’s verjaardag</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/zithoek-3x-anders/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9jbTZndXZlZHJ5dWNfc20uanBnL21hcml0X3JvbWFudGlzY2guanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Stylen met Marit: je zithoek 3x anders</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/amsterdam-9-straatjes/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS93dGpnY255ZDFtbjdfc20uanBnLzktc3RyYWF0amVzLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Binnenkort naar Amsterdam? Dan móet je naar de 9 straatjes</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/fem-doet-lekker-cultureel-the-bodyguard/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9sYzNnNXh4ZHNjc2Jfc20uanBnL2ZlbV9kb2V0X2N1bHQwMy5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Fem doet lekker cultureel bij The Bodyguard</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/skier-valt-45-meter-hoge-klif/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS8zZnBnOXN1ZGFpZjlfc20uanBnL3NraWVyLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Skiër valt van 45 meter hoge klif af: ‘Ik dacht dat ik dood was’</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/aflevering-15-ik-mis-je/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9taHVnMnBzZDR4NDlfc20uanBnL292ZXItZXZhLWFmbGV2ZXJpbmctMTUuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Aflevering 15: Ik mis je</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/shoppen-sale-tips/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9yYTNnNzFuZHRkeHNfc20uanBnL3NhbGUuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Shoppen in de sale: 3 handige tips van modevlogger Francoise</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/voeten-warm-winter/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS8yMnNnNG1yZHQ0cnZfc20uanBnLzIta291ZGUtdm9ldGVuLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">In deze koude (winter)maanden zitten jouw voeten er lekker warmpjes bij!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/libelle-pakt-uit-9/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9mNWxneWdmZHpqZzVfc20uanBnL21ha2V1cHN0aWNrZXItMS5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">"Diegene die dit bedacht heeft moeten ze echt ontslaan"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/chronisch-moe-zijn/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS95azFncWJpZDAwYWpfc20uanBnL2Nocm9uaXNjaC1tb2Utemlqbi1ydXRnZXIuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Dr. Rutger: "Chronisch moe zijn komt níet alleen van te weinig slaap"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/hamburger/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS91OHdnNWsxZHA3cG9fc20uanBnL3NvbmphLWJha2tlci1hbWVyaWthYW5zZS1oYW1idXJnZXIuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Sonja Bakker: "Lijnen en feestjes, het kan met deze Amerikaanse hamburger"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/zoetstoffen-gezond-natuurlijker/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9nYXlnNHFuZGI3N25fc20uanBnL3pvZXRzdG9mZmVuLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Stelling: natuurlijke zoetstoffen zijn gezonder dan gefabriceerde zoetstoffen</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/vader-dochter-schattig-duet/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9oZzRnNWJ6ZDlqeWJfc20ucG5nL2R1ZXQucG5nIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Vader en dochter veroveren het internet met een schattig duet</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/aflevering-14-de-aanstelster/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS81YXhndjk5ZGlrMnhfc20uanBnL292ZXItZXZhLWFmbGV2ZXJpbmctMTQuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Aflevering 14: De aanstelster</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/combinatie-oefening/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS91OHZnY3A0ZG5scnBfc20uanBnL2NvbWJpbmF0aWUtb2VmZW5pbmcuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Lot: "De ideale combinatie-oefening scheelt je veel tijd in je work-out"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/ikea-kast-dressoir/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS93NXJncDh6ZHFwdzNfc20uanBnL2tsdXMtdmFuLWZsZXVyLWlrZWEta2FzdC1kcmVzc29pci5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">DIY Ikea hack: van simpele grenen kast tot hip dressoir</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/lippenstiftvlek-verwijderen/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9wOXhnN2hnZDZ2YThfc20uanBnL2xpcHBlbnN0aWZ0dmxlay12ZXJ3aWpkZXJlbi5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Hoe krijg ik een lippenstiftvlek uit mijn kleding?</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/mensen-verrassing/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS85NG1naTc3ZHZqNHVfc20uanBnL3ZlcnJhc3NpbmctMi5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Deze mensen krijgen de Obama-verrassing van hun leven</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/christien-ontbijt-gezonder/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS91dnFnem95ZHZlaHpfc20uanBnL2dlem9uZG9udGJpanQuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Gezinsvlogger Christien wil het ontbijt gezonder maken en de jongens helpen mee</div>    </a></div></div></div><!-- slider stuff here --></div></section>
</div><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><article class="post-1548985 post type-post status-publish format-standard has-post-thumbnail category-actueel category-mensen tag-24-weken tag-wonderbaby tag-ziekenhuis entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Wonderbaby wordt met 24 weken geboren en overleeft het</h1> 
<p class="entry-meta">door <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://www.libelle.nl/author/sa_fe8ae189eeede7cc2dc4a61ca93fffcb267225c6" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Laurence de la Porte</span></a></span>  </p></header><div class="entry-content" itemprop="text"><div class="blogroll-social-share head"><i class="fa fa-share-alt"></i><ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fwonderbaby-24-weken" data-title="Facebook" data-url="http://www.libelle.nl/mensen/actueel/wonderbaby-24-weken" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Wonderbaby+wordt+met+24+weken+geboren+en+overleeft+het+http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fwonderbaby-24-weken" data-title="Twitter" data-url="http://www.libelle.nl/mensen/actueel/wonderbaby-24-weken" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fwonderbaby-24-weken" data-title="WhatsApp" data-url="http://www.libelle.nl/mensen/actueel/wonderbaby-24-weken" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Wonderbaby wordt met 24 weken geboren en overleeft het&body=Bij%20haar%20veel%20te%20vroege%20geboorte%C2%A0woog%20ze%20minder%20dan%20een%20kilo%2C%20haar%20voetjes%20waren%20maar%202%20centimeter...%20En%20toch%20overleefde%20wonderbaby%C2%A0Francesca%20Bradley-Curran%20het.%C2%A0%20De%20artsen%20waarschuwden%20moeder%C2%A0Victoria%20Bradley%20%2837%29%20nergens%20op%20te%20hopen.%20De%20kans%20dat%20haar%20dochtertje%20het%20zou%20halen%C2%A0was%20miniem.%20Maar%20wonder%20boven%20wonder%20verkeert%20ze%20nu%20in%20blakende%20gezondheid.%20Francesca%C2%A0onderging%2015%20bloedtransfusies%2C%C2%A0kreeg%20een%20oogoperatie%2C%C2%A0genas%20van%20een%20hersenvliesontsteking%2C%C2%A0bloedvergiftiging%2C%20nier-%20en%20longproblemen.%20Ze%20lag%2017%20weken%20lang%C2%A0in%20de%20couveuse%2C%20maar%20nu%2C%209%20maanden%20later%2C...%0D%0A%0D%0ALees verder op:&nbsp;http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fwonderbaby-24-weken" data-title="E-mail" data-url="http://www.libelle.nl/mensen/actueel/wonderbaby-24-weken" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul></div>
        <script>
            var allready_set = allready_set || false; // stop this code running more then once when added multiple times
            if ( false === allready_set && typeof jQuery !== "undefined" ) {
                allready_set = true;
                jQuery(document).on("wp_ajaxlogin", function(e){
                    document.location.reload();
                });
            }
        </script><p><strong>Bij haar veel te vroege geboorte woog ze minder dan een kilo, haar voetjes waren maar 2 centimeter&#8230; En toch overleefde wonderbaby <span class="s1">Francesca Bradley-Curran het. </span></strong></p>
<p><span class="s1">De artsen waarschuwden moeder </span><span class="s1">Victoria Bradley (37) nergens op te hopen. De kans dat haar dochtertje het zou halen was miniem. Maar wonder boven wonder verkeert ze nu in blakende gezondheid. Francesca onderging 15 bloedtransfusies, kreeg een oogoperatie, genas van een hersenvliesontsteking, </span><span class="s1">bloedvergiftiging, nier- en longproblemen. Ze lag 17 weken lang in de couveuse, maar nu, 9 maanden later, woont ze thuis </span><span class="s1">in Liverpool.<br />
</span><br />
<div class="consent_required interests" data-encoded_content="PGlmcmFtZSBzdHlsZT0iYm9yZGVyOiBub25lOyBvdmVyZmxvdzogaGlkZGVuOyIgc3JjPSJodHRwczovL3d3dy5mYWNlYm9vay5jb20vcGx1Z2lucy9wb3N0LnBocD9ocmVmPWh0dHBzJTNBJTJGJTJGd3d3LmZhY2Vib29rLmNvbSUyRnBob3RvLnBocCUzRmZiaWQlM0QxODMzOTMzNTIzNTEyNjIyJTI2c2V0JTNEYS4xMzg3ODEyNDU0NzkxNDAwLjEwNzM3NDE4MjUuMTAwMDA2ODc5NzYyOTYzJTI2dHlwZSUzRDMmYW1wO3dpZHRoPTUwMCIgd2lkdGg9IjUwMCIgaGVpZ2h0PSIzMzgiIGZyYW1lYm9yZGVyPSIwIiBzY3JvbGxpbmc9Im5vIj48L2lmcmFtZT4="></div></p>
<p>Als ze 2 dagen eerder geboren was, hadden dokter het niet eens geprobeerd, vertelt haar moeder nu. &#8220;Dat vind ik heel eng om me te realiseren. Maar het gaat goed, ze krijgt zelfs geen medicatie meer. We kunnen ons amper voorstellen hoe klein ze was toen ze geboren werd. Wat een geluk, en ze is nog een blije baby ook. Het voelt geweldig om haar eindelijk bij ons te hebben.&#8221;</p>
<div class="sm-ads sm-ads-ipv" data-ctsposition="ipv"><script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div><p>Bekijk ook hoe dit broertje en zusje héél verschillend reageren op de komst van nog een broertje&#8230; Zo schattig!</p>
<div class="sm-video-embed-container"><div class="consent_required interests" data-encoded_content="PGlmcmFtZSBjbGFzcz0ic2JzRW1iZWQiIHNyYz0iLy9lbWJlZC5raWprLm5sL3ZpZGVvL0tYcHlxTkpOdmpZej9hdXRvcGxheT0wIiB3aWR0aD0iNTAwIiBoZWlnaHQ9IjI4MyIgZnJhbWVib3JkZXI9IjAiIHNjcm9sbGluZz0ibm8iIGFsbG93ZnVsbHNjcmVlbj0iYWxsb3dmdWxsc2NyZWVuIj48L2lmcmFtZT4="></div></div>
<p>LEES OOK:</p>
<ul>
<li><a href="http://www.libelle.nl/mensen/trein-baby-moeder" target="_blank">Trein vertrekt met baby, moeder staat nog op het perron</a></li>
<li><a href="http://www.libelle.nl/mensen/echo-peace" target="_blank">Ongeboren baby laat op originele wijze blijken dat het goed gaat</a></li>
<li><a href="http://www.libelle.nl/daily-update/spice-girl-geri-halliwell-bevallen-zoontje" target="_blank">Babynieuws: Spice Girl Geri Halliwell (44) bevallen van zoontje</a></li>
</ul>
<p><em>Berichten van Libelle gratis ontvangen op <span id="0.6167084627316683" class="highlight">WhatsApp</span>? </em><a href="http://www.libelle.nl/mensen/actueel/leukste-berichten-libelle-op-telefoon" target="_blank"><em>Meld je nu aan!</em> </a></p>
<p><em>Bron: <a href="https://www.thesun.co.uk/news/2707735/miracle-baby-survived-after-being-born-at-24-weeks-weighing-1lb-6oz-and-with-feet-the-size-of-pennies/" target="_blank">The Sun</a>. Beeld: iStock</em></p>
<div class="blogroll-social-share"><i class="fa fa-share-alt"></i><ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fwonderbaby-24-weken" data-title="Facebook" data-url="http://www.libelle.nl/mensen/actueel/wonderbaby-24-weken" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Wonderbaby+wordt+met+24+weken+geboren+en+overleeft+het+http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fwonderbaby-24-weken" data-title="Twitter" data-url="http://www.libelle.nl/mensen/actueel/wonderbaby-24-weken" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fwonderbaby-24-weken" data-title="WhatsApp" data-url="http://www.libelle.nl/mensen/actueel/wonderbaby-24-weken" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Wonderbaby wordt met 24 weken geboren en overleeft het&body=Bij%20haar%20veel%20te%20vroege%20geboorte%C2%A0woog%20ze%20minder%20dan%20een%20kilo%2C%20haar%20voetjes%20waren%20maar%202%20centimeter...%20En%20toch%20overleefde%20wonderbaby%C2%A0Francesca%20Bradley-Curran%20het.%C2%A0%20De%20artsen%20waarschuwden%20moeder%C2%A0Victoria%20Bradley%20%2837%29%20nergens%20op%20te%20hopen.%20De%20kans%20dat%20haar%20dochtertje%20het%20zou%20halen%C2%A0was%20miniem.%20Maar%20wonder%20boven%20wonder%20verkeert%20ze%20nu%20in%20blakende%20gezondheid.%20Francesca%C2%A0onderging%2015%20bloedtransfusies%2C%C2%A0kreeg%20een%20oogoperatie%2C%C2%A0genas%20van%20een%20hersenvliesontsteking%2C%C2%A0bloedvergiftiging%2C%20nier-%20en%20longproblemen.%20Ze%20lag%2017%20weken%20lang%C2%A0in%20de%20couveuse%2C%20maar%20nu%2C%209%20maanden%20later%2C...%0D%0A%0D%0ALees verder op:&nbsp;http%3A%2F%2Fwww.libelle.nl%2Fmensen%2Factueel%2Fwonderbaby-24-weken" data-title="E-mail" data-url="http://www.libelle.nl/mensen/actueel/wonderbaby-24-weken" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul></div><div class="related-posts"><div class="inner-angle"></div><ul class="related-list"><li><a href="http://www.libelle.nl/mensen/onherkenbaar-fred-leer" title="Onherkenbaar: zó zag je Fred van Leer nog nooit"> Onherkenbaar: zó zag je Fred van Leer nog nooit </a></li><li><a href="http://www.libelle.nl/mensen/vrouw-anorexia-strijd-beeld" title="Kippenvel! Jonge vrouw brengt herstel van anorexia in beeld"> Kippenvel! Jonge vrouw brengt herstel van anorexia in beeld </a></li><li><a href="http://www.libelle.nl/mensen/interviews-2/diml-mery-adoptie" title="Mery (38) is geadopteerd: &#8220;De moeder-dochterband die ik meteen voelde, is heel bijzonder&#8221;"> Mery (38) is geadopteerd: &#8220;De moeder-dochterband die ik meteen voelde,{...} </a></li><li><a href="http://www.libelle.nl/mensen/meisje-kaal-vanaf-zesde" title="Aangrijpende aandoening: meisje (15) werd vanaf haar zesde plotseling kaal"> Aangrijpende aandoening: meisje (15) werd vanaf haar zesde plotseling kaal </a></li><li><a href="http://www.libelle.nl/mensen/interviews-2/pruik-draag" title="Manja (45): “Als ik een pruik draag, ben ik niet wie ik ben”"> Manja (45): “Als ik een pruik draag, ben ik niet{...} </a></li></ul></div><div class="blogroll-tags"><span class="tags-title">Lees meer over:</span><ul class="tags"><ul class="tags"><li class="tag"><a href="http://www.libelle.nl/tag/24-weken">24 weken</a></li> <li class="tag"><a href="http://www.libelle.nl/tag/wonderbaby">wonderbaby</a></li> <li class="tag"><a href="http://www.libelle.nl/tag/ziekenhuis">ziekenhuis</a></li> </ul></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Onderwerp: <a href="http://www.libelle.nl/mensen/actueel" rel="category tag">Actueel</a>, <a href="http://www.libelle.nl/mensen" rel="category tag">Mensen</a></span> <span class="entry-tags">Tags: <a href="http://www.libelle.nl/tag/24-weken" rel="tag">24 weken</a>, <a href="http://www.libelle.nl/tag/wonderbaby" rel="tag">wonderbaby</a>, <a href="http://www.libelle.nl/tag/ziekenhuis" rel="tag">ziekenhuis</a></span></p></footer></article><script type="text/javascript">/* <![CDATA[ */ try { tagging.render('recommendation'); } catch (err) {} /* ]]> */ </script><div class="after-entry widget-area"><section id="sm-slider-widget-libelle-6" class="widget widget_sm-slider-widget-libelle"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="fa fa-heart">Libelle Voordeel</span></h4>
<div class="sm-slider-widget"><div class="sm-slider-holder"><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/jesus-christ-superstar">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/r8e85qpishz8.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="jesus-christ-musical-libell" /></div>        <div class="title">Jesus Christ Superstar de musical: nu met € 20,- korting per ticket</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/smartphone">        <div class="image-holder"><img width="633" height="356" src="http://media.libelle.nl/m/4ib8chyipv0l.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">De makkelijkste smartphone voor maar € 149,95*!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/video-en-fun/laptoptas">        <div class="image-holder"><img width="791" height="476" src="http://media.libelle.nl/m/xoq8r3bitkis.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Burkely" /></div>        <div class="title">Deze aanbieding wil je hebben: laptoptas + portemonnee</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/libelle-voordeelpas">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/75j8637i23b1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Altijd korting met de Libelle Voordeelpas!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/bestel-hier-het-combiticket-rotterdam">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/99u8rkvimdm7.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="dagje rotterdam" /></div>        <div class="title">Bestel hier het combiticket Rotterdam voor € 10,- p.p.</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/boek-minicruise-newcastle">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/ey588g0iegrz.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Boek nu voordelig een ontspannen MiniCruise naar Newcastle</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/lifestyle/haarpakket">        <div class="image-holder"><img width="1191" height="842" src="http://media.libelle.nl/m/f4t87kxi121s.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Priv&#233;: Luxe Andrélon haarpakket voor maar € 10,-*!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/aanbiedingen/aanbieding-havenrondvaart-rotterdam">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/oer8cfdik5tx.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="DCI Spido" /></div>        <div class="title">Spetterende aanbieding: een rondvaart inclusief high tea voor maar €25</div>    </a></div></div></div><!-- slider stuff here --></div></section>
<section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="sm-advertorial">
<div id='ad-588b9bd0ba074' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-588b9bd0ba074","min":0,"max":10000,"cts_function_name":"adNtv","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div></div>
		</div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><div class="inner-wrapper"><h4 class="widget-title widgettitle">Samen met Libelle</h4>
<div class="entry-column-wrapper"><article data-ntvr-id="--featured-post" class="post-1544432 post type-post status-publish format-standard has-post-thumbnail category-adv category-mode-beauty category-samen-met-libelle tag-beha tag-behamaat tag-cupmaat tag-lichaam tag-maat tag-omtrek tag-opmeten tag-verkeerd tag-vrouw entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/samen-met-libelle/vrouw-draagt-verkeerde-beha-maat" title="Jee, wat veel: 80 % van alle vrouwen draagt verkeerde maat beha" class="alignnone"><img width="790" height="472" src="http://media.libelle.nl/m/faf802xibfg6.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/samen-met-libelle/vrouw-draagt-verkeerde-beha-maat">Jee, wat veel: 80 % van alle vrouwen draagt verkeerde maat beha</a></h2></header><div class="entry-content"></div></div></article><article data-ntvr-id="100049827-060002-featured-post" class="post-1545281 post type-post status-publish format-standard has-post-thumbnail category-adv category-huis-tuin-feestje category-samen-met-libelle tag-energie tag-energie-besparen tag-energie-tips tag-energiebesparen tag-geld tag-goedkoop tag-thermostaat tag-verwarming tag-zuinig entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/samen-met-libelle/dit-moet-je-weten-om-snel-en-simpel-energie-te-besparen" title="Dít moet je weten om sfeer te creëren in je huis én energie te besparen" class="alignnone"><img width="790" height="496" src="http://media.libelle.nl/m/lca8qi1i39n9.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/samen-met-libelle/dit-moet-je-weten-om-snel-en-simpel-energie-te-besparen">Dít moet je weten om sfeer te creëren in je huis én energie te besparen</a></h2></header><div class="entry-content"></div></div></article><article  class="post-1546167 post type-post status-publish format-standard has-post-thumbnail category-adv category-huis-tuin-feestje category-samen-met-libelle tag-bingewatchen tag-lachen tag-serie tag-spannend tag-televisie tag-winter entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/huis-tuin-feestje/beste-series-koude-winteravond" title="De beste series voor een koude winteravond" class="alignnone"><img width="790" height="474" src="http://media.libelle.nl/m/3al83hki5ppk.png" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/huis-tuin-feestje/beste-series-koude-winteravond">De beste series voor een koude winteravond</a></h2></header><div class="entry-content"></div></div></article><article  class="post-1543984 post type-post status-publish format-standard has-post-thumbnail category-adv category-gezondheid category-lekker-in-je-vel category-samen-met-libelle tag-gezond tag-hamburger tag-koken tag-recept tag-sonja-bakker entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid/amerikaanse-hamburger" title="Sonja Bakker: &#8220;Lijnen en feestjes, het kan met deze Amerikaanse hamburger&#8221;" class="alignnone"><img width="1920" height="1080" src="http://media.libelle.nl/m/lvo8ozaicb16.jpg" class="entry-image attachment-post" alt="Sonja bakker Lidl hamburger" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid/amerikaanse-hamburger">Sonja Bakker: &#8220;Lijnen en feestjes, het kan met deze Amerikaanse hamburger&#8221;</a></h2></header><div class="entry-content"></div></div></article></div><div class="entry-column-wrapper"><article data-ntvr-id="100049827-060001-featured-post" class="post-1543746 post type-post status-publish format-standard has-post-thumbnail category-adv category-huis-tuin-feestje category-samen-met-libelle tag-besparen tag-energie tag-energiezuinig tag-gordijnen tag-huis tag-interieur tag-kaarsen tag-lamp tag-plaids tag-thuis tag-warmte entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/huis-tuin-feestje/stijlvol-en-energiezuinig" title="6 x musthaves voor een stijlvol én energiezuinig interieur" class="alignnone"><img width="800" height="474" src="http://media.libelle.nl/m/vff8tfei6rv5.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/huis-tuin-feestje/stijlvol-en-energiezuinig">6 x musthaves voor een stijlvol én energiezuinig interieur</a></h2></header><div class="entry-content"></div></div></article><article  class="post-1543950 post type-post status-publish format-standard has-post-thumbnail category-adv category-gezondheid category-lekker-in-je-vel category-samen-met-libelle tag-bonenschotel tag-gezond tag-koken tag-lidl tag-alle-recepten tag-sonja-bakker entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid/sonja-bakker-bonenschotel" title="Sonja Bakker: &#8220;Deze bonenschotel is perfect voor vrouwen in de overgang&#8221;" class="alignnone"><img width="1920" height="1080" src="http://media.libelle.nl/m/zi58m5ji6ilk.jpg" class="entry-image attachment-post" alt="Sonja bonenschotel" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid/sonja-bakker-bonenschotel">Sonja Bakker: &#8220;Deze bonenschotel is perfect voor vrouwen in de overgang&#8221;</a></h2></header><div class="entry-content"></div></div></article><article  class="post-1543177 post type-post status-publish format-standard has-post-thumbnail category-adv category-gezondheid category-lekker-in-je-vel category-samen-met-libelle tag-gazpaho tag-gezond-leven tag-koken tag-alle-recepten tag-sonja-bakker tag-tips entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid/gazpacho" title="Sonja Bakker: &#8220;Het hele gezin vindt deze gazpacho hartstikke lekker&#8221;" class="alignnone"><img width="1920" height="1080" src="http://media.libelle.nl/m/x0x8aehim69r.jpg" class="entry-image attachment-post" alt="Lidl Gazpacho" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid/gazpacho">Sonja Bakker: &#8220;Het hele gezin vindt deze gazpacho hartstikke lekker&#8221;</a></h2></header><div class="entry-content"></div></div></article><article  class="post-1540546 post type-post status-publish format-standard has-post-thumbnail category-adv category-gezondheid category-lekker-in-je-vel category-samen-met-libelle tag-gezond-eten tag-koken tag-recept tag-sonja-bakker tag-tortilla entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid/snel-gezond-makkelijk-tortilla" title="Sonja Bakker: &#8220;Snel, gezond &#038; makkelijk: tortilla met kip en groenten van Lidl&#8221;" class="alignnone"><img width="1920" height="1080" src="http://media.libelle.nl/m/wqq8siuizdz4.jpg" class="entry-image attachment-post" alt="Sonja tortilla lidl" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid/snel-gezond-makkelijk-tortilla">Sonja Bakker: &#8220;Snel, gezond &#038; makkelijk: tortilla met kip en groenten van Lidl&#8221;</a></h2></header><div class="entry-content"></div></div></article></div></div></div></section>

			<section id="sm-videowidget-widget-4" class="widget widget_sm-videowidget-widget"><div class="widget-wrap">					<h4 class="widget-title widgettitle"><span>Meest bekeken</span></h4>
				<div class="sm-video-widget overlay"><div class="sm-video-widget lightbox"><div class="close"></div><h2 class="sm-video-title"></h2><div class="playerContent"><iframe class="sbsEmbed" src="" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div><div class="promote-video-holder"></div></div></div>		<div class='video-widget'><div class="row1 video-row"><a href="#" iframe="http://www.kijk.nl/video/yoHu15EgbGIe?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzA2L2ltYWdlcy9hdXRvL2NsaXBfNzk2RjQ4NzUzMTM1NDU2NzYyNDc0OTY1LUxTLS0tMjAxNjExMjEwOTE1MDgtLTM1ZWVhMzVjNjgyMjNhNzJiNjRkZDljMmUxNjY1ZTAzLmpwZz9sdT04ZGYwYjRkMzlmYzA5NTA0MTY5MDE2NzFkYjUzOWQ2OCIgYWx0PSJKb25nZXRqZSBnYWF0IGhlbGVtYWFsIGxvcyB2YW53ZWdlIGNhZGVhdSIvPg=="></div></div><div class="title">Jongetje gaat helemaal los vanwege cadeau</div></a><a href="#" iframe="http://www.kijk.nl/video/kOeYA9AfBAzi?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzA2L2ltYWdlcy9hdXRvL2NsaXBfNkI0RjY1NTk0MTM5NDE2NjQyNDE3QTY5LUxTLS0tMjAxNjExMjEwOTIwMjgtLWUxODE3YmQ2MWMwOWUyODlkOTA5MzBlM2RiZGUxMDk3LmpwZz9sdT1jOTU5MjVlYjZkY2VhYmZkODdkODQ3NzEzOTZlYThmYSIgYWx0PSJEYWFyIGdhYW4gd2Ugd2Vlcjogd2Vsa2Uga2xldXIgaGViYmVuIGRlemUgc2xpcHBlcnMiLz4="></div></div><div class="title">Daar gaan we weer: welke kleur hebben deze slippers</div></a></div><div class="row2 video-row"><a href="#" iframe="http://www.kijk.nl/video/Fs2sDfkLiVyc?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzA2L2ltYWdlcy9hdXRvL2NsaXBfNDY3MzMyNzM0NDY2NkI0QzY5NTY3OTYzLUxTLS0tMjAxNjExMjExNjA2NTgtLTdiNjFiYmExZjY4MjhlZGVhMGUzOGUyZmMwOWMxMDI1LmpwZz9sdT1jZDA4Y2Y1Y2QyZDdjN2RmYmZlMGNiNTI2NTk4NjlkMCIgYWx0PSJQb255IHdlcnB0IG1laXNqZSBzdWJ0aWVsIHZhbiBydWcgdm9vciBtb2RkZXJiYWQiLz4="></div></div><div class="title">Pony werpt meisje subtiel van rug voor modderbad</div></a><a href="#" iframe="http://www.kijk.nl/video/5t5I9mX61BYp?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzA2L2ltYWdlcy9hdXRvL2NsaXBfMzU3NDM1NDkzOTZENTgzNjMxNDI1OTcwLUxTLS0tMjAxNjExMjExNjE0MDEtLWQ4YmE4NmViZjk2NGMwNDBjNjdmYWVkZDczYmRlYjdmLmpwZz9sdT04NTdjY2I1NjU0NGI5M2Y1MzM5ZmNiZTE0YzUyYWRhYSIgYWx0PSJKb2NoaWUgZ2luZyB2aXJhbCBtZXQgbGV1Z2VudGplIGVuIGtyaWpndCBudSB2ZXJyYXNzaW5nICIvPg=="></div></div><div class="title">Jochie ging viral met leugentje en krijgt nu verrassing </div></a></div><div class='clear'></div></div>		</div></section>
	
<section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div id='ad-588b9bd19baa3' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-588b9bd19baa3","min":1350,"max":10000,"cts_function_name":"adLeaderboard","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>


<div id='ad-588b9bd19bb43' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-588b9bd19bb43","min":887,"max":1351,"cts_function_name":"adFbanner","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>


<div id='ad-588b9bd19bbfe' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-588b9bd19bbfe","min":0,"max":888,"cts_function_name":"adMobilead","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>

</div>
		</div></section>
</div></main><div class="wrapper-sticky" style="float:right; position: relative"><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="libelle_signup_widget-2" class="widget widget_libelle_signup_widget"><div class="widget-wrap"><p>Schrijf je in voor de nieuwsbrief van Libelle</p><form class="newsletter-form" method="POST"><input type="email" name="e-mail" class="mail-input" placeholder="E-mailadres"><br><input type="submit" value="Aanmelden" class="submit-email"></form><p>
                <a href="http://service.libelle.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=pc&sn=libelle&tld=nl&pub=1&_ga=1.186980591.63353076.1478085748" target="_blank" rel="noopener noreferrer">Het privacy- en cookiebeleid van Sanoma en SBS is van toepassing</a>
              </p><div class="validation-msg"></div>
		<script>
			(function($){
				$(document).on('submit', '.newsletter-form', function(e) {
					e.preventDefault();
					var email = $('.mail-input').val();

					var data = {
						'action': 'newsletter_sim_subscribe',
						'mail': email
					};

					var ajax_url = JSON.parse('"http:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php"');

					$.post(ajax_url, data, function(response) {
						$('.validation-msg').text(response.msg);

						$('.validation-msg').removeClass('success error');

						if ( response.error === false ) {
							$('.validation-msg').addClass('success');
						} else {
							$('.validation-msg').addClass('error');
						}

					});

				});
			})(jQuery);
		</script>

		</div></section><section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div id='ad-588b9bd19c2d3' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-588b9bd19c2d3","min":0,"max":10000,"cts_function_name":"adFMrectangle","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div>
		</div></section><section id="promotion-widget-65" class="widget widget_promotion-widget"><div class="widget-wrap"><div class="widget-promotion">
	<h3 class="widgettitle">
		<a href="http://www.libelletv.nl/serie/over-eva-serie/">
			Libelle TV gifje		</a>
	</h3>
	<div class="widget-promotion-image-wrapper">
		<a href="http://www.libelletv.nl/serie/over-eva-serie/" rel="nofollow" >
			<img width="300" height="250" src="http://media.libelle.nl/m/65x8k0wim4kg.gif" class="attachment-full size-full" alt="Over-Eva-seizoen1" />					</a>
		<span class="widget-promotion-cat-title widget-promotion-promotion-label">
			<a class="widget-promotion-anchor" href="http://www.libelletv.nl/serie/over-eva-serie/">Libelle TV gifje</a>
		</span>
	</div>
</div>
</div></section><section id="sm-slider-widget-libelle-2" class="widget widget_sm-slider-widget-libelle"><div class="widget-wrap"><div class="sm-slider-widget"><div class="sm-slider-holder"><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/samen-met-libelle/vrouw-draagt-verkeerde-beha-maat">        <div class="image-holder"><img width="790" height="472" src="http://media.libelle.nl/m/faf802xibfg6.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Jee, wat veel: 80 % van alle vrouwen draagt verkeerde maat beha</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/samen-met-libelle/dit-moet-je-weten-om-snel-en-simpel-energie-te-besparen">        <div class="image-holder"><img width="790" height="496" src="http://media.libelle.nl/m/lca8qi1i39n9.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Dít moet je weten om sfeer te creëren in je huis én</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/lekker-in-je-vel/gezondheid/sonja-bakker-bonenschotel">        <div class="image-holder"><img width="1920" height="1080" src="http://media.libelle.nl/m/zi58m5ji6ilk.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sonja bonenschotel" /></div>        <div class="title">Sonja Bakker: &#8220;Deze bonenschotel is perfect voor vrouwen in de overgang&#8221;</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/huis-tuin-feestje/beste-series-koude-winteravond">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/3al83hki5ppk.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">De beste series voor een koude winteravond</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/huis-tuin-feestje/waarom-thuisblijven-veel-leuker-is">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/3ky88rzimzjj.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Zo creëer je de ultieme thuisbioscoop!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/lekker-in-je-vel/gezondheid/amerikaanse-hamburger">        <div class="image-holder"><img width="1920" height="1080" src="http://media.libelle.nl/m/lvo8ozaicb16.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sonja bakker Lidl hamburger" /></div>        <div class="title">Sonja Bakker: &#8220;Lijnen en feestjes, het kan met deze Amerikaanse hamburger&#8221;</div>    </a></div></div></div><!-- slider stuff here --></div></section><section id="promotion-widget-69" class="widget widget_promotion-widget"><div class="widget-wrap"><div class="widget-promotion">
	<h3 class="widgettitle">
		<a href="http://abonnement.libelle.nl/Home/winterkorting#origin=titelsite-libelle&linktype=click-banner-libelle-winterkorting" target="_blank">
			Werf Libelle Winterkorting		</a>
	</h3>
	<div class="widget-promotion-image-wrapper">
		<a href="http://abonnement.libelle.nl/Home/winterkorting#origin=titelsite-libelle&linktype=click-banner-libelle-winterkorting" rel="nofollow"  target="_blank">
			<img width="300" height="150" src="http://media.libelle.nl/m/pn38tasiui7z.jpg" class="attachment-full size-full" alt="" />					</a>
		<span class="widget-promotion-cat-title widget-promotion-promotion-label">
			<a class="widget-promotion-anchor" href="http://abonnement.libelle.nl/Home/winterkorting#origin=titelsite-libelle&linktype=click-banner-libelle-winterkorting" target="_blank">Libelle Winterkorting</a>
		</span>
	</div>
</div>
</div></section>    <div class="most-read">
                                    <div class="most-read-title"><span>Meest gelezen</span></div>                <ul>                              <li>
                                <a href="http://www.libelle.nl/?post_type=post&p=1548383" >
                                    <div class="image">
                                        <img width="790" height="474" src="http://media.libelle.nl/m/hxq8qajiamr1.jpg" class="attachment-_SM size-_SM wp-post-image" alt="Derek de Lint" />                                    </div>
                                    <div class="article-text">
                                        <div class="article-count">1</div>
                                        <div class="article-title">Zó ziet de zoon van Derek de Lint eruit</div>
                                    </div>
                                </a>
                            </li>
                                                      <li>
                                <a href="http://www.libelle.nl/?post_type=post&p=1548662" >
                                    <div class="image">
                                        <img width="790" height="474" src="http://media.libelle.nl/m/vo48u9vi89fe.jpg" class="attachment-_SM size-_SM wp-post-image" alt="sexleven" />                                    </div>
                                    <div class="article-text">
                                        <div class="article-count">2</div>
                                        <div class="article-title">Dit is wat stellen met een goed sexleven doen (wat anderen niet doen)</div>
                                    </div>
                                </a>
                            </li>
                                                      <li>
                                <a href="http://www.libelle.nl/?post_type=post&p=1547759" >
                                    <div class="image">
                                        <img width="724" height="434" src="http://media.libelle.nl/m/cqj8w62iwxl8.jpg" class="attachment-_SM size-_SM wp-post-image" alt="sterrenbeeld" />                                    </div>
                                    <div class="article-text">
                                        <div class="article-count">3</div>
                                        <div class="article-title">Mannen die het vaakst trouw zijn hebben meestal dít sterrenbeeld</div>
                                    </div>
                                </a>
                            </li>
                                                      <li>
                                <a href="http://www.libelle.nl/?post_type=post&p=1548630" >
                                    <div class="image">
                                        <img width="790" height="474" src="http://media.libelle.nl/m/mjm8xvfi7b0t.jpg" class="attachment-_SM size-_SM wp-post-image" alt="Melania Trump" />                                    </div>
                                    <div class="article-text">
                                        <div class="article-count">4</div>
                                        <div class="article-title">Dit is de echte leeftijd van first lady Melania Trump</div>
                                    </div>
                                </a>
                            </li>
                                         </ul>
                        </div>
<section id="promotion-widget-73" class="widget widget_promotion-widget"><div class="widget-wrap"></div></section><section id="promotion-widget-72" class="widget widget_promotion-widget"><div class="widget-wrap"><div class="widget-promotion">
	<h3 class="widgettitle">
		<a href="http://libelle.theaterclub.nl/lionking/">
			Libelle Musical Club		</a>
	</h3>
	<div class="widget-promotion-image-wrapper">
		<a href="http://libelle.theaterclub.nl/lionking/" rel="nofollow" >
			<img width="331" height="203" src="http://media.libelle.nl/m/xjq8ia8i0t0a.jpg" class="attachment-full size-full" alt="" />					</a>
		<span class="widget-promotion-cat-title widget-promotion-promotion-label">
			<a class="widget-promotion-anchor" href="http://libelle.theaterclub.nl/lionking/">Libelle Musical Club</a>
		</span>
	</div>
</div>
</div></section><section id="polls-widget-17" class="widget widget_polls-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Polls</h4>
<script type="text/javascript">jQuery(document).ready(function($){sm_display_poll('<div id="polls-754" class="wp-polls"><div class="widget-content"><h2 class="wp-polls-question-title">Verschillende kleuren nagellak op 1 hand</h2><div id="polls-754-ans" class="wp-polls-ans wp-polls-results"><ul class="wp-polls-ul"><li class="wp-polls-answer not-voted"> Nee <span class="wp-polls-answer-statistics">(89%)</span><div class="pollbar" style="width: 89%;" title="Nee (89% | 55 stemmen)"></div></li><li class="wp-polls-answer not-voted"> Ja <span class="wp-polls-answer-statistics">(11%)</span><div class="pollbar" style="width: 11%;" title="Ja (11% | 7 stemmen)"></div></li></ul><p class="wp-polls-total-votes">Totaal aantal stemmen: 62</p><p><a href="#VotePoll" onclick="poll_booth(754); return false;" title="Stem op deze poll">Stem</a></p></div></div><input type="hidden" id="poll_754_nonce" name="wp-polls-nonce" value="b30a46171a" /></div><div id="polls-754-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> ','<div id="polls-754" class="wp-polls"><div class="widget-content"><h2 class="wp-polls-question-title">Verschillende kleuren nagellak op 1 hand</h2><div id="polls-754-ans" class="wp-polls-ans wp-polls-results"><ul class="wp-polls-ul"><li class="wp-polls-answer not-voted"> Nee <span class="wp-polls-answer-statistics">(POLL_ANSWER_PERCENTAGE_1531%)</span><div class="pollbar" style="width: POLL_ANSWER_IMAGEWIDTH_1531%;" title="Nee (POLL_ANSWER_PERCENTAGE_1531% | POLL_ANSWER_VOTES_1531 stemmen)"></div></li><li class="wp-polls-answer not-voted"> Ja <span class="wp-polls-answer-statistics">(POLL_ANSWER_PERCENTAGE_1530%)</span><div class="pollbar" style="width: POLL_ANSWER_IMAGEWIDTH_1530%;" title="Ja (POLL_ANSWER_PERCENTAGE_1530% | POLL_ANSWER_VOTES_1530 stemmen)"></div></li></ul><p class="wp-polls-total-votes">Totaal aantal stemmen: 62</p><p><a href="#VotePoll" onclick="poll_booth(754); return false;" title="Stem op deze poll">Stem</a></p></div></div><input type="hidden" id="poll_754_nonce" name="wp-polls-nonce" value="b30a46171a" /></div><div id="polls-754-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> ','754','62');});</script><div class="poll-sm-754"><div id="polls-754" class="wp-polls"><form id="polls_form_754" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_754_nonce" name="wp-polls-nonce" value="b30a46171a" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="754" /></p><div class="widget-content"><h2 class="wp-polls-question-title">Verschillende kleuren nagellak op 1 hand</h2><div id="polls-754-ans" class="wp-polls-ans wp-polls-vote"><ul class="wp-polls-ul"><li class="wp-polls-answer"><input type="radio" id="poll-answer-1530" name="poll_754" value="1530" /> <label for="poll-answer-1530">Ja</label></li><li class="wp-polls-answer"><input type="radio" id="poll-answer-1531" name="poll_754" value="1531" /> <label for="poll-answer-1531">Nee</label></li></ul><input type="button" type="submit" name="vote" value="Stem nu" class="btn vote" onclick="poll_vote(754);" /></div></div></form></div><div id="polls-754-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> </div></div></section><section id="polls-widget-15" class="widget widget_polls-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Polls</h4>
<script type="text/javascript">jQuery(document).ready(function($){sm_display_poll('<div id="polls-755" class="wp-polls"><div class="widget-content"><h2 class="wp-polls-question-title">Een pannenkoekplant</h2><div id="polls-755-ans" class="wp-polls-ans wp-polls-results"><ul class="wp-polls-ul"><li class="wp-polls-answer not-voted"> Nee <span class="wp-polls-answer-statistics">(75%)</span><div class="pollbar" style="width: 75%;" title="Nee (75% | 44 stemmen)"></div></li><li class="wp-polls-answer not-voted"> Ja <span class="wp-polls-answer-statistics">(25%)</span><div class="pollbar" style="width: 25%;" title="Ja (25% | 15 stemmen)"></div></li></ul><p class="wp-polls-total-votes">Totaal aantal stemmen: 59</p><p><a href="#VotePoll" onclick="poll_booth(755); return false;" title="Stem op deze poll">Stem</a></p></div></div><input type="hidden" id="poll_755_nonce" name="wp-polls-nonce" value="d21622b559" /></div><div id="polls-755-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> ','<div id="polls-755" class="wp-polls"><div class="widget-content"><h2 class="wp-polls-question-title">Een pannenkoekplant</h2><div id="polls-755-ans" class="wp-polls-ans wp-polls-results"><ul class="wp-polls-ul"><li class="wp-polls-answer not-voted"> Nee <span class="wp-polls-answer-statistics">(POLL_ANSWER_PERCENTAGE_1533%)</span><div class="pollbar" style="width: POLL_ANSWER_IMAGEWIDTH_1533%;" title="Nee (POLL_ANSWER_PERCENTAGE_1533% | POLL_ANSWER_VOTES_1533 stemmen)"></div></li><li class="wp-polls-answer not-voted"> Ja <span class="wp-polls-answer-statistics">(POLL_ANSWER_PERCENTAGE_1532%)</span><div class="pollbar" style="width: POLL_ANSWER_IMAGEWIDTH_1532%;" title="Ja (POLL_ANSWER_PERCENTAGE_1532% | POLL_ANSWER_VOTES_1532 stemmen)"></div></li></ul><p class="wp-polls-total-votes">Totaal aantal stemmen: 59</p><p><a href="#VotePoll" onclick="poll_booth(755); return false;" title="Stem op deze poll">Stem</a></p></div></div><input type="hidden" id="poll_755_nonce" name="wp-polls-nonce" value="d21622b559" /></div><div id="polls-755-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> ','755','59');});</script><div class="poll-sm-755"><div id="polls-755" class="wp-polls"><form id="polls_form_755" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_755_nonce" name="wp-polls-nonce" value="d21622b559" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="755" /></p><div class="widget-content"><h2 class="wp-polls-question-title">Een pannenkoekplant</h2><div id="polls-755-ans" class="wp-polls-ans wp-polls-vote"><ul class="wp-polls-ul"><li class="wp-polls-answer"><input type="radio" id="poll-answer-1532" name="poll_755" value="1532" /> <label for="poll-answer-1532">Ja</label></li><li class="wp-polls-answer"><input type="radio" id="poll-answer-1533" name="poll_755" value="1533" /> <label for="poll-answer-1533">Nee</label></li></ul><input type="button" type="submit" name="vote" value="Stem nu" class="btn vote" onclick="poll_vote(755);" /></div></div></form></div><div id="polls-755-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> </div></div></section><section id="promotion-widget-66" class="widget widget_promotion-widget"><div class="widget-wrap"><div class="widget-promotion">
	<h3 class="widgettitle">
		<a href="http://voordeelpas.libelle.nl/" target="_blank">
			Voordeelpas		</a>
	</h3>
	<div class="widget-promotion-image-wrapper">
		<a href="http://voordeelpas.libelle.nl/" rel="nofollow"  target="_blank">
			<img width="790" height="474" src="http://media.libelle.nl/m/vc68q1virh4d.gif" class="attachment-full size-full" alt="" />					</a>
		<span class="widget-promotion-cat-title widget-promotion-promotion-label">
			<a class="widget-promotion-anchor" href="http://voordeelpas.libelle.nl/" target="_blank">Voordeelpas</a>
		</span>
	</div>
</div>
</div></section><section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div id='ad-588b9bd1adac5' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-588b9bd1adac5","min":0,"max":10000,"cts_function_name":"adFMHrectangle","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div>
		</div></section></aside></div></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"></aside></div><a href="#" class="back-to-top"></a></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><!-- render_cts -->
<script>try { tagging.render('infinite-responsive-top'); } catch (err) {}</script>
<script>try { tagging.render('infinite-wsky'); } catch (err) {}</script>
<script>try { tagging.render('infinite-leaderboard'); } catch (err) {}</script>
<script>try { tagging.render('infinite-fullbanner'); } catch (err) {}</script>
<script>try { tagging.render('infinite-mobilead'); } catch (err) {}</script>
<script>try { tagging.render('infinite-ntvadvertioal'); } catch (err) {}</script>
<script>try { tagging.render('infinite-fmrectangle'); } catch (err) {}</script>
<script>try { tagging.render('infinite-fmhrectangle'); } catch (err) {}</script>

<script>
	(function() {
		jQuery(document).ready(function(){
			window._cts_banners = window._cts_banners || [];
			var width = document.documentElement.clientWidth;
			window._cts_banners.forEach(function(banner){
				if (false === banner.rendered) {
					if (width > banner.min && width < banner.max) {
						banner.cts_function = window[banner.cts_function_name];
						if( typeof banner.cts_function !== 'undefined' ) {
							banner.cts_function(banner.element);
							banner.rendered = true;
							//console.log(banner);
						}
					}
				}
			});
		});
	})();
</script>
</div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1357197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357197"><a href="http://www.libelle.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-1502285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1502285"><a href="http://www.libelle.nl/vragen-en-antwoorden">Vragen en Antwoorden</a></li>
<li id="menu-item-1420994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1420994"><a href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-footermenu-onder">Abonneren</a></li>
<li id="menu-item-1509031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1509031"><a href="http://abonnement.libelle.nl/Home/abonnementsvoorwaarden;pgid=DxFmcomOTEpSR0WnAFuIJ0j.0000wI_TwdEm;sid=1AebAB63mACMAEkKllWOdf29LZL3keciuJZilXImLZL3kQ">Algemene abonnementsvoorwaarden</a></li>
<li id="menu-item-1358158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1358158"><a target="_blank" href="http://www.sanoma.nl/merken/">Adverteren</a></li>
<li id="menu-item-1357198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357198"><a target="_blank" href="http://service.libelle.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=cr&#038;sn=libelle&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-1357199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357199"><a target="_blank" href="http://service.libelle.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=pc&#038;sn=libelle&#038;tld=nl&#038;pub=1">Privacy- en Cookiebeleid</a></li>
</ul></div><div class="creds"><p>&copy; 2017 Sanoma Media Netherlands BV <a href="http://www.libelle.nl">www.libelle.nl</a> - onderdeel Sanoma Media Netherlands groep.</p></div><p></p></div></footer><!-- sm_includes_footer_start -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly92b29yZGVlbC52ZXJvbmljYW1hZ2F6aW5lLm5sL2pzL2V4dGVybmFsLmpzIj48L3NjcmlwdD4="></div><!-- sm_includes_footer_end -->
 <!-- Kalooga script code for libelle.nl -->
 <div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPg0KIChmdW5jdGlvbigpew0KIHZhciBkPWRvY3VtZW50LGs9ImthbG9vZ2EiLHM9InNjcmlwdCIsbj1kLmNyZWF0ZUVsZW1lbnQocyksZj1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdOw0KIG4uYXN5bmM9dHJ1ZTtuLnR5cGU9InRleHQvamF2YSIrcztuLnNyYz0iLy9wdWJsaXNoaW5nLmthbG9vLmdhL2FjY3QvNDU4NS5qcyI7DQogZi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShuLGYpOw0KIH0pKCk7DQo8L3NjcmlwdD4="></div> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.71'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_0AC-kdqBsy_DtRv6Pmy0uP09Y2zg9uegY9V6aL5OR3HQAiUIkYrhVgJrZL6EdkDC","screenset_prefix":"libellenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"http:\/\/www.libelle.nl\/wp\/wp-login.php?redirect_to=%2Fmensen%2Factueel%2Fwonderbaby-24-weken","wp_logout_url":"http:\/\/www.libelle.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fmensen%2Factueel%2Fwonderbaby-24-weken&_wpnonce=d7b6253656","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"normal","my_account_page_links":[],"ajaxurl":"http:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=3.5.1'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-video-widget/public/assets/js/videowidget.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","m","D","w","d","v","Z"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/featherlight.min.js?ver=1485526786'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/featherlight.gallery.min.js?ver=1485526786'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/libelle-footer.js?ver=1485526786'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/productfeed.js?ver=1485526786'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".libelle.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/ga_tracking.js?ver=1485526786'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/ga-links-uni3rd-rc7.min.js?ver=1485526786'></script>
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cDovL3d3dy5saWJlbGxlLm5sL3dwLWNvbnRlbnQvcGx1Z2lucy9zbS1jb25zdS1taW5kL2pzL3RyYWNraW5nLWV2ZW50aW0uanM/dmVyPTEuMC4wJz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='http://www.libelle.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
