<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Vrouw wordt beledigd in het verkeer en ze neemt op harde manier revanche</title>
<script src="//privacy.libelle.nl/img/getoptin.gif"></script>
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Terwijl een vrouw op de fiets bij een stoplicht stond te wachten, werd ze beledigd door een automobilist. Maar dat liet ze niet zomaar gebeuren."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.libelle.nl/videos/automobilist-beledigd-vrouw" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vrouw wordt beledigd in het verkeer en ze neemt op harde manier revanche" />
<meta property="og:description" content="Terwijl een vrouw op de fiets bij een stoplicht stond te wachten, werd ze beledigd door een automobilist. Maar dat liet ze niet zomaar gebeuren." />
<meta property="og:url" content="http://www.libelle.nl/videos/automobilist-beledigd-vrouw" />
<meta property="og:site_name" content="Libelle Daily" />
<meta property="article:tag" content="beledigd" />
<meta property="article:tag" content="revanche" />
<meta property="article:tag" content="verkeer" />
<meta property="article:tag" content="vrouw" />
<meta property="article:section" content="Video&#039;s" />
<meta property="article:published_time" content="2017-02-22T13:29:56+01:00" />
<meta property="og:image" content="http://media.libelle.nl/m/rxt8mfxi1s3w.jpg" />
<meta property="og:image:width" content="1047" />
<meta property="og:image:height" content="628" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.libelle.nl' />
<link rel='dns-prefetch' href='//cts.snmmd.nl' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Libelle Daily &raquo; Feed" href="http://www.libelle.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Libelle Daily &raquo; Reactiesfeed" href="http://www.libelle.nl/comments/feed" />
<link rel='stylesheet' id='sm-ads-css'  href='http://www.libelle.nl/wp-content/mu-plugins/sm-ads/sm-ads.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.libelle.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.71' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #333;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='http://www.libelle.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-videowidget-widget-plugin-script-css'  href='http://www.libelle.nl/wp-content/plugins/sm-video-widget/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-libelle-styles-css'  href='http://www.libelle.nl/wp-content/themes/libelle/styles/styles.css?ver=1486649239' type='text/css' media='all' />
<!--[if IE9]>
<link rel='stylesheet' id='sm-libelle-styles-ie9-css'  href='http://www.libelle.nl/wp-content/themes/libelle/styles/ie9.css?ver=1486649239' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='http://www.libelle.nl/wp/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.libelle.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cts.snmmd.nl/service/js/libelle-nl-lib/videos/?ver=2.0.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.hcsticky.min.js?ver=1486649239'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.sticky-kit.min.js?ver=1486649239'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.timeago.js?ver=1486649239'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.equalizeHeight.min.js?ver=1486649239'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/owl.carousel.min.js?ver=1486649239'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.easytabs.min.js?ver=1486649239'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/imager.min.js?ver=1486649239'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.libelle.images.js?ver=1486649239'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/mobile-menu.js?ver=1486649239'></script>
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIGRlZmVyPSJkZWZlciIgc3JjPSdodHRwczovL2Fzc2V0cy5waW50ZXJlc3QuY29tL2pzL3Bpbml0LmpzP3Zlcj00LjcuMic+PC9zY3JpcHQ+"></div>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cDovL3d3dy5saWJlbGxlLm5sL3dwLWNvbnRlbnQvdGhlbWVzL2xpYmVsbGUvanMvdHJhY2tpbmctZXZlbnRpbS5qcz92ZXI9NC43LjInPjwvc2NyaXB0Pg=="></div>
<script type='text/javascript'>
/* <![CDATA[ */
var cts_manager = {"params":{"dc_params":"artikelid=1554842;"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/cts-tagging-custom.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.libelle.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.libelle.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.libelle.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.libelle.nl/?p=1554842' />
<link rel="alternate" type="application/json+oembed" href="http://www.libelle.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fautomobilist-beledigd-vrouw" />
<link rel="alternate" type="text/xml+oembed" href="http://www.libelle.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fautomobilist-beledigd-vrouw&#038;format=xml" />
<!-- sm_includes_head_start -->
<meta name="google-site-verification" content="3txCFA4_ftHP0G7bFGblM-AkB3aP8AFvJBPSaq5HQ8w" /><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdhZHMnKSkgew0KIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpe2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07aWYoIWYuX2ZicSlmLl9mYnE9bjsNCm4ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJztuLnF1ZXVlPVtdO3Q9Yi5jcmVhdGVFbGVtZW50KGUpO3QuYXN5bmM9ITA7DQp0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTtzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywNCmRvY3VtZW50LCdzY3JpcHQnLCcvL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7DQoNCmZicSgnaW5pdCcsICc5Mzk5NzQ1NTYwMzM3MjcnKTsNCmZicSgndHJhY2snLCAiUGFnZVZpZXciKTsNCn0NCjwvc2NyaXB0Pg=="></div>
<!-- End Facebook Pixel Code --><!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdhZHMnKSkgew0KICAgKGZ1bmN0aW9uKHAseixaKXsNCiAgICAgICB6PXAuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7ei5hc3luYz0xOw0KICAgICAgIHouc3JjPSIvL3B6ei5pby9wenouanM/dWlkPTEzMjQwJmhvc3Q9IitwLmRvbWFpbjsNCiAgICAgICAocC5oZWFkfHxwLmRvY3VtZW50RWxlbWVudCkuaW5zZXJ0QmVmb3JlKHosWik7DQogICB9KShkb2N1bWVudCk7DQp9DQo8L3NjcmlwdD4="></div><div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly9jc3RhdGljLndlYm9yYW1hLmZyL2pzL2FkdmVydGlzZXJ2Mi9hZHBlcmZfY29udmVyc2lvbi5qcyI+PC9zY3JpcHQ+"></div>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPg0KaWYgKHR5cGVvZiBDb25zZW50ICAhPT0gJ3VuZGVmaW5lZCcgJiYgQ29uc2VudC5oYXNfb3B0aW4oJ2FkcycpKSB7DQp2YXIgYWRwZXJmdHJhY2tvYmogPSB7DQogICAgY2xpZW50IDogIiIgICAgICAvKiBzZXQgeW91ciBjbGllbnQgaWQgaGVyZSAqLw0KICAgICxhbW91bnQgOiAiMC4wIiAgLyogc2V0IHRoZSB0b3RhbCBwcmljZSBoZXJlICovDQogICAgLGludm9pY2VfaWQgOiAiIiAvKiBzZXQgeW91ciBpbnZvaWNlIGlkIGhlcmUgKi8NCiAgICAscXVhbnRpdHkgOiAwICAgIC8qIHNldCB0aGUgbnVtYmVyIG9mIGl0ZW1zIHB1cmNoYXNlZCAqLw0KICAgICxpc19jbGllbnQgOiAwICAgLyogc2V0IHRvIDEgaWYgdGhlIGNsaWVudCBpcyBhIG5ldyBjbGllbnQgKi8NCiAgICAsb3B0aW9uYWxfcGFyYW1ldGVycyA6IHsNCiAgICAgICAgIk4xIiA6ICIwIiAvKiB0byBzZXQgKi8NCiAgICAgICAgLCJOMiIgOiAiMCIgLyogdG8gc2V0ICovDQogICAgICAgICwiTjMiIDogIjAiIC8qIHRvIHNldCAqLw0KLyogdG8gc2V0IGZyZWUgcGFyYW1ldGVyIGZvbGxvdyB0aGlzIHBhdHRlcm4gOiAqLw0KLyogICAgICAsImN1c3RvbWVyX3R5cGUiIDogImFiYyIgKi8NCiAgICB9DQoNCiAgICAvKiBkb24ndCBlZGl0IGJlbG93IHRoaXMgcG9pbnQgKi8NCiAgICAsZnVsbGhvc3QgOiAnbGliZWxsZW5sLnNvbHV0aW9uLndlYm9yYW1hLmZyJw0KICAgICxzaXRlIDogMzYwNQ0KICAgICxjb252ZXJzaW9uX3BhZ2UgOiAxDQp9DQp0cnl7YWRwZXJmVHJhY2tlci50cmFjayggYWRwZXJmdHJhY2tvYmogKTt9Y2F0Y2goZXJyKXt9DQp9DQo8L3NjcmlwdD4="></div><!-- Start Visual Website Optimizer Asynchronous Code -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPg0KIGlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdpbnRlcmVzdHMnKSkgew0KdmFyIF92d29fY29kZT0oZnVuY3Rpb24oKXsNCnZhciBhY2NvdW50X2lkPTI2NDk1NywNCnNldHRpbmdzX3RvbGVyYW5jZT0yMDAwLA0KbGlicmFyeV90b2xlcmFuY2U9MjUwMCwNCnVzZV9leGlzdGluZ19qcXVlcnk9ZmFsc2UsDQovLyBETyBOT1QgRURJVCBCRUxPVyBUSElTIExJTkUNCmY9ZmFsc2UsZD1kb2N1bWVudDtyZXR1cm57dXNlX2V4aXN0aW5nX2pxdWVyeTpmdW5jdGlvbigpe3JldHVybiB1c2VfZXhpc3RpbmdfanF1ZXJ5O30sbGlicmFyeV90b2xlcmFuY2U6ZnVuY3Rpb24oKXtyZXR1cm4gbGlicmFyeV90b2xlcmFuY2U7fSxmaW5pc2g6ZnVuY3Rpb24oKXtpZighZil7Zj10cnVlO3ZhciBhPWQuZ2V0RWxlbWVudEJ5SWQoJ192aXNfb3B0X3BhdGhfaGlkZXMnKTtpZihhKWEucGFyZW50Tm9kZS5yZW1vdmVDaGlsZChhKTt9fSxmaW5pc2hlZDpmdW5jdGlvbigpe3JldHVybiBmO30sbG9hZDpmdW5jdGlvbihhKXt2YXIgYj1kLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpO2Iuc3JjPWE7Yi50eXBlPSd0ZXh0L2phdmFzY3JpcHQnO2IuaW5uZXJUZXh0O2Iub25lcnJvcj1mdW5jdGlvbigpe192d29fY29kZS5maW5pc2goKTt9O2QuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXS5hcHBlbmRDaGlsZChiKTt9LGluaXQ6ZnVuY3Rpb24oKXtzZXR0aW5nc190aW1lcj1zZXRUaW1lb3V0KCdfdndvX2NvZGUuZmluaXNoKCknLHNldHRpbmdzX3RvbGVyYW5jZSk7dmFyIGE9ZC5jcmVhdGVFbGVtZW50KCdzdHlsZScpLGI9J2JvZHl7b3BhY2l0eTowICFpbXBvcnRhbnQ7ZmlsdGVyOmFscGhhKG9wYWNpdHk9MCkgIWltcG9ydGFudDtiYWNrZ3JvdW5kOm5vbmUgIWltcG9ydGFudDt9JyxoPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTthLnNldEF0dHJpYnV0ZSgnaWQnLCdfdmlzX29wdF9wYXRoX2hpZGVzJyk7YS5zZXRBdHRyaWJ1dGUoJ3R5cGUnLCd0ZXh0L2NzcycpO2lmKGEuc3R5bGVTaGVldClhLnN0eWxlU2hlZXQuY3NzVGV4dD1iO2Vsc2UgYS5hcHBlbmRDaGlsZChkLmNyZWF0ZVRleHROb2RlKGIpKTtoLmFwcGVuZENoaWxkKGEpO3RoaXMubG9hZCgnLy9kZXYudmlzdWFsd2Vic2l0ZW9wdGltaXplci5jb20vai5waHA/YT0nK2FjY291bnRfaWQrJyZ1PScrZW5jb2RlVVJJQ29tcG9uZW50KGQuVVJMKSsnJnI9JytNYXRoLnJhbmRvbSgpKTtyZXR1cm4gc2V0dGluZ3NfdGltZXI7fX07fSgpKTtfdndvX3NldHRpbmdzX3RpbWVyPV92d29fY29kZS5pbml0KCk7DQp9DQo8L3NjcmlwdD4="></div>
<!-- End Visual Website Optimizer Asynchronous Code --><!-- sm_includes_head_end -->
<link rel="Shortcut Icon" href="http://www.libelle.nl/wp-content/themes/libelle/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="post-template-default single single-post postid-1554842 single-format-standard header-full-width nolayout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="site-wrapper"><!-- sm_includes_top_of_content_start -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdzb2NpYWwnKSkgew0KIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpe2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07aWYoIWYuX2ZicSlmLl9mYnE9bjsNCm4ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJztuLnF1ZXVlPVtdO3Q9Yi5jcmVhdGVFbGVtZW50KGUpO3QuYXN5bmM9ITA7DQp0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTtzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywNCmRvY3VtZW50LCdzY3JpcHQnLCcvL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7DQoNCmZicSgnaW5pdCcsICc4ODUzOTQ2NzgxOTgwNjEnKTsNCmZicSgndHJhY2snLCAiUGFnZVZpZXciKTsNCn0NCjwvc2NyaXB0Pg=="></div><!-- Hotjar Tracking Code for www.libelle.nl -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdzdGF0cycpKSB7DQogICAgKGZ1bmN0aW9uKGgsbyx0LGosYSxyKXsNCiAgICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICAgaC5faGpTZXR0aW5ncz17aGppZDo5MjI2MyxoanN2OjV9Ow0KICAgICAgICBhPW8uZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTsNCiAgICAgICAgcj1vLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpO3IuYXN5bmM9MTsNCiAgICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgIGEuYXBwZW5kQ2hpbGQocik7DQogICAgfSkod2luZG93LGRvY3VtZW50LCcvL3N0YXRpYy5ob3RqYXIuY29tL2MvaG90amFyLScsJy5qcz9zdj0nKTsNCn0NCjwvc2NyaXB0Pg=="></div><div style="display:none;">
<div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9hZC4zNjB5aWVsZC5jb20vcGl4ZWw/dHlwZT1pbWcmaWQ9NzYzMSIgLz4="></div>
</div><script type="text/javascript">
if (typeof Consent  !== 'undefined' && Consent.has_optin('ads')) {
/* <![CDATA[ */
var google_conversion_id = 928177080;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
}
</script>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iLy93d3cuZ29vZ2xlYWRzZXJ2aWNlcy5jb20vcGFnZWFkL2NvbnZlcnNpb24uanMiPg0KPC9zY3JpcHQ+"></div>
<noscript>
<div style="display:inline;">
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzdHlsZT0iYm9yZGVyLXN0eWxlOm5vbmU7IiBhbHQ9IiIgc3JjPSIvL2dvb2dsZWFkcy5nLmRvdWJsZWNsaWNrLm5ldC9wYWdlYWQvdmlld3Rocm91Z2hjb252ZXJzaW9uLzkyODE3NzA4MC8/dmFsdWU9MCZndWlkPU9OJnNjcmlwdD0wIi8+"></div>
</div>
</noscript><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdhZHMnKSkgew0KIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpe2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07aWYoIWYuX2ZicSlmLl9mYnE9bjsNCm4ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJztuLnF1ZXVlPVtdO3Q9Yi5jcmVhdGVFbGVtZW50KGUpO3QuYXN5bmM9ITA7DQp0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTtzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywNCmRvY3VtZW50LCdzY3JpcHQnLCdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7DQoNCmZicSgnaW5pdCcsICcxMDQ5OTE4OTI4NDE5ODY2Jyk7DQpmYnEoJ3RyYWNrJywgIlBhZ2VWaWV3Iik7DQp9DQo8L3NjcmlwdD4="></div>
<!-- End Facebook Pixel Code --><!-- Twitter single-event website tag code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdCBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vb2N0LmpzIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPg0KaWYgKHR5cGVvZiBDb25zZW50ICAhPT0gJ3VuZGVmaW5lZCcgJiYgQ29uc2VudC5oYXNfb3B0aW4oJ2FkcycpKSB7DQp0d3R0ci5jb252ZXJzaW9uLnRyYWNrUGlkKCdudWtmcycsIHsgdHdfc2FsZV9hbW91bnQ6IDAsIHR3X29yZGVyX3F1YW50aXR5OiAwIH0pOw0KfQ0KPC9zY3JpcHQ+"></div>
<!-- End Twitter single-event website tag code --><!-- sm_includes_top_of_content_end -->
<div class="header-wrap"><div class="header-sep"></div><div class="container"><div class="header-sep"></div><div class="header-content"><div class="welcome-text"><span><a href="#" class="sanoma-account-button-login">Login</a> of <a href="#" class="sanoma-account-button-register">Registreer</a></span></div><div class="header-top-wrapper"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-1405288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405288"><a target="_blank" href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-topnavigatie-boven">Abonneren</a></li>
<li id="menu-item-1421708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1421708"><a target="_blank" href="http://voordeelpas.libelle.nl/">Libelle voordeelpas</a></li>
<li id="menu-item-1418916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1418916"><a target="_blank" href="http://libelle.theaterclub.nl/">Musical en Theater Club</a></li>
<li id="menu-item-1498321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1498321"><a href="http://www.martvisser.nl/">De Mart Visser Collectie</a></li>
</ul></div><div class="mobile-menu-container"><div id="sanoma-account-mobile-holder"></div><div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="mobile-menu-class"><li id="menu-item-1408249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408249"><a href="http://www.libelle.nl/huis-tuin-feestje">Huis, Tuin &#038; Feestje</a></li>
<li id="menu-item-1408241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1408241"><a href="http://www.libelle.nl/lekker-in-je-vel">Lekker in je vel</a>
<ul class="sub-menu">
	<li id="menu-item-1517411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1517411"><a href="http://www.libelle.nl/lekker-in-je-vel/psychologie">Psychologie</a></li>
	<li id="menu-item-1517409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1517409"><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid">Gezondheid</a></li>
</ul>
</li>
<li id="menu-item-1408250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408250"><a href="http://www.libelle.nl/mode-beauty">Mode &#038; Beauty</a></li>
<li id="menu-item-1408244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1408244"><a href="http://www.libelle.nl/mensen">Mensen</a>
<ul class="sub-menu">
	<li id="menu-item-1408239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408239"><a href="http://www.libelle.nl/mensen/actueel">Actueel</a></li>
	<li id="menu-item-1408246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408246"><a href="http://www.libelle.nl/mensen/interviews-2">Interviews</a></li>
	<li id="menu-item-1408245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408245"><a href="http://www.libelle.nl/mensen/blogs-en-columns">Blogs &#038; Columns</a></li>
</ul>
</li>
<li id="menu-item-1487046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1487046"><a href="http://www.libelletv.nl/">Libelle TV</a></li>
<li id="menu-item-1408252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1408252"><a href="http://www.libelle.nl/videos">Video</a></li>
<li id="menu-item-1408253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408253"><a href="http://www.libelle.nl/win-aanbieding">Win &#038; Aanbieding</a></li>
<li id="menu-item-1408255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1408255"><a href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-topnavigatie-boven">Abonneren</a></li>
</ul></div></div><li class="menu-item menu-right menu-icon menu-item-has-children menu-social-button">
	<a href="#">
					<i class="fa fa-facebook"></i>
				<span class="sep"></span>
	</a>

	<div class="dropdown dropdown-social dropdown-right">
		<div class="dropdown-title">Volg ons via</div>
		<ul>
							<li>
					<a href="https://www.facebook.com/libelleNL">
													<i class="fa fa-facebook"></i>
												<span>
							Facebook						</span>
					</a>
				</li>
							<li>
					<a href="https://twitter.com/Libelle">
													<i class="fa fa-twitter"></i>
												<span>
							Twitter						</span>
					</a>
				</li>
							<li>
					<a href="http://www.pinterest.com/LibelleMagazine/">
													<i class="fa fa-pinterest"></i>
												<span>
							Pinterest						</span>
					</a>
				</li>
							<li>
					<a href="http://instagram.com/libellenl">
													<i class="fa fa-instagram"></i>
												<span>
							Instagram						</span>
					</a>
				</li>
							<li>
					<a href="http://www.libelle.nl/nieuwsbrief">
													<i class="fa fa-envelope"></i>
												<span>
							Nieuwsbrief						</span>
					</a>
				</li>
					</ul>
	</div>
</li></div><div class="title-area"><a href="http://www.libelle.nl" class="custom-logo" title="Libelle Daily"><img src="/wp-content/themes/libelle/images/logo.svg" alt="Libelle Daily"/></a><div id="mobile-header"><span class="menu-label">menu</span><span class="close-button"><i class="fa fa-times"></i></span></div></div><div id="Gigya_Button_Container"></div><div class="nav-container"><div id="searchbox">
    <form role="search" method="get" id="searchform" action="http://www.libelle.nl/">
        <div class="search-query">
                        <input type="text" value="" placeholder="Iets zoeken..." name="s" id="s" class="search-query-field" />
        </div>
        <div class="search-button">
            <button id="searchsubmit" type="submit" class="btn btn-neg">
                <i class="fa fa-search"></i>
            </button>
        </div>
    </form>
    <div class="searchbox-close">
        <a href="#"><i class="fa fa-times-circle"></i></a>
    </div>
</div><nav id="menu" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="nav-primary"><div class="wrap"><ul id="menu-primary-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-1410973" class="home-button menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1410973"><a href="http://www.libelle.nl/">Home</a></li>
<li id="menu-item-1403292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403292"><a href="http://www.libelle.nl/huis-tuin-feestje">Huis, Tuin &#038; Feestje</a></li>
<li id="menu-item-1403298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1403298"><a href="http://www.libelle.nl/lekker-in-je-vel">Lekker in je vel</a>
<ul class="sub-menu">
	<li id="menu-item-1517418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1517418"><a href="http://www.libelle.nl/lekker-in-je-vel/psychologie">Psychologie</a></li>
	<li id="menu-item-1517417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1517417"><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid">Gezondheid</a></li>
</ul>
</li>
<li id="menu-item-1403291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403291"><a href="http://www.libelle.nl/mode-beauty">Mode &#038; Beauty</a></li>
<li id="menu-item-1403288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1403288"><a href="http://www.libelle.nl/mensen">Mensen</a>
<ul class="sub-menu">
	<li id="menu-item-1403246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403246"><a href="http://www.libelle.nl/mensen/actueel">Actueel</a></li>
	<li id="menu-item-1403289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403289"><a href="http://www.libelle.nl/mensen/interviews-2">Interviews</a></li>
	<li id="menu-item-1403290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403290"><a href="http://www.libelle.nl/mensen/blogs-en-columns">Blogs &#038; Columns</a></li>
</ul>
</li>
<li id="menu-item-1487044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1487044"><a href="http://www.libelletv.nl/">Libelle TV</a></li>
<li id="menu-item-1403293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1403293"><a href="http://www.libelle.nl/videos">Video</a></li>
<li id="menu-item-1403295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403295"><a href="http://www.libelle.nl/win-aanbieding">Win &#038; Aanbieding</a></li>
<li id="menu-item-1403294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1403294"><a href="http://www.libelle.nl/spelletjes">Spelletjes</a></li>
</ul></div></nav><div class="header-right-items"><li class="menu-item menu-nav-button"><a href="#"><i class="fa fa-info"></i></a><div class="menu-info-menu-container"><ul id="menu-info-menu" class="menu"><li id="menu-item-1357194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1357194"><a target="_blank" href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-informatielinkmenu-boven">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-1359376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359376"><a target="_blank" href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-informatielinkmenu-boven">Abonneren</a></li>
	<li id="menu-item-1359378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359378"><a target="_blank" href="https://www.tijdschrift365.nl/">Nabestellen</a></li>
	<li id="menu-item-1419893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419893"><a href="http://www.libelle.nl/voorabonnees">Voor abonnees</a></li>
</ul>
</li>
<li id="menu-item-1357195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1357195"><a href="http://www.libelle.nl/contact">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-1359384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359384"><a href="http://www.libelle.nl/klantenservice/">Klantenservice</a></li>
	<li id="menu-item-1359389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359389"><a target="_blank" href="mailto:redactie@libelle.nl">Redactie</a></li>
</ul>
</li>
<li id="menu-item-1357196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1357196"><a href="http://www.sanoma.nl/merken/">Adverteren</a>
<ul class="sub-menu">
	<li id="menu-item-1359394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359394"><a href="http://www.sanoma.nl/merken/">Informatie</a></li>
</ul>
</li>
</ul></div></li><div id="searchbox">
    <form role="search" method="get" id="searchform" action="http://www.libelle.nl/">
        <div class="search-query">
                        <input type="text" value="" placeholder="Iets zoeken..." name="s" id="s" class="search-query-field" />
        </div>
        <div class="search-button">
            <button id="searchsubmit" type="submit" class="btn btn-neg">
                <i class="fa fa-search"></i>
            </button>
        </div>
    </form>
    <div class="searchbox-close">
        <a href="#"><i class="fa fa-times-circle"></i></a>
    </div>
</div></div></div></div></div></div><div class="sm-leader">
<div id='ad-58ada87756de4' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-58ada87756de4","min":0,"max":10000,"cts_function_name":"adResponseivetop","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div><div class="wrapper-sticky sm-skyscraper"><div class="left-skyscraper banner cts-banner">
<div id='ad-58ada87756eb5' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-58ada87756eb5","min":0,"max":10000,"cts_function_name":"adWsky","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div></div><div class="site-container"><div id="fb-root"></div><div class="consent_required social" data-encoded_content="PHNjcmlwdD4oZnVuY3Rpb24oZCwgcywgaWQpIHt2YXIganMsIGZqcyA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF07CiAgaWYgKGQuZ2V0RWxlbWVudEJ5SWQoaWQpKSByZXR1cm47CiAganMgPSBkLmNyZWF0ZUVsZW1lbnQocyk7IGpzLmlkID0gaWQ7CiAganMuc3JjID0gIi8vY29ubmVjdC5mYWNlYm9vay5uZXQvbmxfTkwvc2RrLmpzI3hmYm1sPTEmdmVyc2lvbj12Mi42IjsKICBmanMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoanMsIGZqcyk7Cn0oZG9jdW1lbnQsICdzY3JpcHQnLCAnZmFjZWJvb2stanNzZGsnKSk7PC9zY3JpcHQ+"></div><div class="site-inner"><div class="content-sidebar-wrap"><div class="widget-area below-header-area"><section id="sm-slider-widget-libelle-5" class="widget widget_sm-slider-widget-libelle"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="fa fa-heart">Libelle TV</span></h4>
<div class="sm-slider-widget"><div class="sm-slider-holder"><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/libelle-babbelt-beau-van-erven-dorens/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS80dTBnazM2ZGw4MTdfc20uanBnL2xpYmFiYmVsdF9iZWF1LWJlYXUtdmFuLWVydmVuLWRvcmVucy5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Beau van Erven Dorens: "Ik dacht dat ik mijn kinderen misschien wel nooit meer zou zien"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/vieze-geurtjes-huis/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS94bHZnN2ZpZHRueTRfc20uanBnL2h1aXNsZWtrZXJydWlrZW4uanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Vieze luchtjes of etensgeur in huis? Jaag ze weg met de oven</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/hardlopen-oefeningen-bankje/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS8xNTNnYjVuZGx4eHdfc20uanBnL2xvdF8taGFyZGxvcGVuLW9lZmVuaW5nZW4tcGFya2JhbmtqZS5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Rondje hardlopen? Leuke oefeningen voor op een parkbankje</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/kat-onzindelijk/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9oMzhnMjZhZDN2Nnpfc20uanBnL2RpYW5fa2F0LmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Dierenvlogger Dian: “Ik weet nu waarom mijn kat ineens onzindelijk werd”</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/zilver-poetsen/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS91eXVndWdzZGplaDNfc20uanBnL3ppbHZlci1wb2V0c2VuLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Zilver schoonmaken? Sieraden die dof zijn, laat je zo weer blinken</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/middelbare-school/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9sam1ndWtlZDA2Z3Nfc20uanBnL2NocmlzdGllbl9zY2hvbGVuXzAxLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Riemer en Christien gaan op jacht naar een middelbare school</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/mark-rutte-vvd/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9ucmNnajQ3ZHZuZGxfc20uanBnL2VicnUtcnV0dGUuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Mark Rutte (VVD): "Mijn moeder vermoordt me als ik meer zeg"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/gehoorbeschadiging-voorkomen/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS82cjlnb3NwZHFndnFfc20uanBnL3J1dGdlci1nZWhvb3JiZXNjaGFkaWdpbmcuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Gehoorbeschadiging voorkomen: hoe doe je dat?</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/parfum-vervliegt-snel/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS93anBnYnRyZDcwcG1fc20uanBnL3BhcmZ1bS1sYW5nZXItbGF0ZW4teml0dGVuLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Vervliegt jouw parfum (te) snel? Probeer dit slimme trucje eens</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/uitgedroogde-stift-als-nieuw/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS84M3dndWRuZG5hYnFfc20uanBnL3VpdGdlZHJvb2dkZS1zdGlmdC5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Een uitgedroogde stift blaas je heel makkelijk nieuw leven in</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/stelling-vrouwen-minder-sex-mannen/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS90Z3dnZmswZGVvOThfc20uanBnL3Zyb3V3ZW4td2lsbGVuLW1pbmRlci12YWFrLXNleC1kYW4tbWFubmVuLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Stelling: vrouwen willen minder vaak sex dan mannen</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/camelia-verzorgen/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9tbGVnNjFhZGU0ZHFfc20uanBnL2NhbWVsaWEtbG9lcy5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Camelia: verzorgingstips voor deze prachtige winterbloeier</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/saskia/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9uanVnemx2ZDhwMmRfc20uanBnLzdqYWFyX3Nhc2tpYS5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Saskia (52): "Ik weet niet meer welke maat kleding ik moet dragen"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/landgoed-nijenburg/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9nY25ncHRpZGFhdDBfc20uanBnL2hhbm5lX2xhbmRnb2VkLW5pamVuYnVyZy5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Boswachter Hanne: "Dit is het mysterie van Landgoed Nijenburg"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/diy-ikeahack-bankje-opbergdozen/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS95djlnanQ3ZDRsNXNfc20uanBnL2tsdXMtdmFuLWZsZXVyLWlrZWFoYWNrLWJhbmtqZS1tZXQtb3BiZXJnZG96ZW4uanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">DIY Ikeahack #2: houten bankje met opbergbakken</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/fem-givenchy/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS8ydGRncm9pZDMzeWZfc20uanBnL2ZlbV9nZW1lZW50ZW11c2V1bS1naXZlbmNoeS5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Fem: "Aha, als ik mozaïeksteentjes op m'n onderbroek naai, dan heet het couture"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/honden-kattenpis-verwijderen/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9oOTdnbGFiZG13MDhfc20uanBnL2thdHRlbnBpcy12ZXJ3aWpkZXJlbi5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Honden- of kattenpis verwijderen uit tapijt? Dat doe je zo</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/aflevering-1-2-verliest-eva-alles/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9nMW9nd3djZHhwN3hfc20uanBnL292ZXItZXZhLWFmbC0xLWVuLTItZXZhLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Aflevering 1+2: Verliest Eva alles?</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/de-grote-drie/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS8xdDZneWZ3ZGJhMWhfc20uanBnL2ZlbS1kb2V0LWN1bHR1cmVlbC1kZS1ncm90ZS1kcmllLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">"Ik ben echt onder de indruk van De Grote Drie"</div>    </a></div></div></div><!-- slider stuff here --></div></section>
</div><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><article class="post-1554842 post type-post status-publish format-standard has-post-thumbnail category-videos tag-beledigd tag-revanche tag-verkeer tag-vrouw entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><div class="featured-content featured-video"><div class="consent_required interests" data-encoded_content="PGlmcmFtZSB3aWR0aD0iNTAwIiBoZWlnaHQ9IjI4MyIgc3JjPSJodHRwOi8vZW1iZWQua2lqay5ubC8/d2lkdGg9NTAwJmFtcDtoZWlnaHQ9MjgzJmFtcDt2aWRlbz0xZXJKS3kwV3VaMXUiIGZyYW1lYm9yZGVyPSIwIiBhbGxvd2Z1bGxzY3JlZW49ImFsbG93ZnVsbHNjcmVlbiIgc2Nyb2xsaW5nPSJubyIgY2xhc3M9InNic0VtYmVkIj48L2lmcmFtZT4="></div></div><header class="entry-header"><h1 class="entry-title" itemprop="headline">Vrouw wordt beledigd in het verkeer en neemt op harde manier revanche</h1> 
<p class="entry-meta">door <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://www.libelle.nl/author/125c86e2116945b98c30d87b362985a3" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Chanan Foppen</span></a></span>  </p></header><div class="entry-content" itemprop="text"><div class="blogroll-social-share head"><i class="fa fa-share-alt"></i><ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fautomobilist-beledigd-vrouw" data-title="Facebook" data-url="http://www.libelle.nl/videos/automobilist-beledigd-vrouw" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Vrouw+wordt+beledigd+in+het+verkeer+en+ze+neemt+op+harde+manier+revanche+http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fautomobilist-beledigd-vrouw" data-title="Twitter" data-url="http://www.libelle.nl/videos/automobilist-beledigd-vrouw" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fautomobilist-beledigd-vrouw" data-title="WhatsApp" data-url="http://www.libelle.nl/videos/automobilist-beledigd-vrouw" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Vrouw wordt beledigd in het verkeer en neemt op harde manier revanche&body=Terwijl%20een%20vrouw%20op%20de%20fiets%20bij%20een%20stoplicht%20in%20Londen%20stond%20te%20wachten%2C%20werd%20ze%20beledigd%C2%A0door%20een%20automobilist.%20Maar%20dat%20liet%20ze%20niet%20zomaar%20gebeuren.%20Het%20incident%20werd%20vastgelegd%20door%20een%20GoPro%20op%20een%20helm%20van%20een%20motorrijder%20die%20achter%20haar%20stond%20te%20wachten.%20Je%20hoort%20een%20van%20de%20mannen%20in%20de%20auto%20tegen%20de%20vrouw%20zeggen%20%E2%80%9CWil%20je%20mijn%20nummer%3F%E2%80%9D%20De%20vrouw%20antwoordt%20meteen%20dat%20de%20man%20op%20moet%20houden%20en%20slaat%20dan...%0D%0A%0D%0ALees verder op:&nbsp;http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fautomobilist-beledigd-vrouw" data-title="E-mail" data-url="http://www.libelle.nl/videos/automobilist-beledigd-vrouw" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul></div>
        <script>
            var allready_set = allready_set || false; // stop this code running more then once when added multiple times
            if ( false === allready_set && typeof jQuery !== "undefined" ) {
                allready_set = true;
                jQuery(document).on("wp_ajaxlogin", function(e){
                    document.location.reload();
                });
            }
        </script><p><strong>Terwijl een vrouw op de fiets bij een stoplicht in Londen stond te wachten, werd ze beledigd door een automobilist. Maar dat liet ze niet zomaar gebeuren.</strong></p>
<p>Het incident werd vastgelegd door een GoPro op een helm van een motorrijder die achter haar stond te wachten. Je hoort een van de mannen in de auto tegen de vrouw zeggen “Wil je mijn nummer?” De vrouw antwoordt meteen dat de man op moet houden en slaat dan op de auto.</p>
<p><strong>Spiegel</strong><br />
Dat is precies wat de mannen wilden. Vanaf dat moment proberen ze haar allemaal maar erger op te jutten. “Dat is niet heel vrouwelijk, hè?”, wordt naar haar geschreeuwd. Als een van de mannen vraagt “of ze misschien ongesteld is”, is dat de druppel. Voor ze iets kan doen, gaat het stoplicht op groen en rijdt de auto weg. De vrouw bedenkt zich geen moment en fietst achter de auto aan. Als deze verderop tot stilstand komt, is dat haar kans om in te grijpen. En dat doet ze: ze trekt de spiegel van de auto en fietst dan weg. “Dat is wat je verdient!”, roept de motorrijder achter haar er nog achteraan. Op Facebook steunen veel mensen de vrouw. “Deze vrouw heeft 100% gelijk en als je dat niet vindt, dan zat je waarschijnlijk in die auto”, schrijft iemand onder de video.</p>
<p class="p1"><em><a href="http://www.libelle.nl/nieuwsbrief" target="_blank"><span class="s1">De laatste nieuwtjes, tips en trends in je mailbox? Meld je aan voor de gezelligste nieuwsbrief van Nederland!</span></a></em></p>
<div class="sm-ads sm-ads-ipv" data-ctsposition="ipv"><script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div><p>LEES OOK:</p>
<ul>
<li><a href="http://www.libelle.nl/daily-update/vlucht-vertrekt-zonder-rolstoel">Vliegtuig vertrekt zonder vrouw in rolstoel om bizarre reden</a></li>
<li><a href="http://www.libelle.nl/huis-tuin-feestje/verwarrendste-verkeersbord">Dit móet wel het verwarrendste verkeersbord van Nederland zijn</a></li>
<li><a href="http://www.libelle.nl/videos/stelling-vrouwen-beter-autorijden-mannen">Stelling: vrouwen kunnen beter autorijden dan mannen</a></li>
</ul>
<p><em>Bron: <a href="http://www.dailymail.co.uk/news/article-4246522/Female-cyclist-takes-revenge-catcalling-van-driver.html" target="_blank">Dailymail.co.uk</a>. Beeld: Kijk</em></p>
<div class="blogroll-social-share"><i class="fa fa-share-alt"></i><ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fautomobilist-beledigd-vrouw" data-title="Facebook" data-url="http://www.libelle.nl/videos/automobilist-beledigd-vrouw" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Vrouw+wordt+beledigd+in+het+verkeer+en+ze+neemt+op+harde+manier+revanche+http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fautomobilist-beledigd-vrouw" data-title="Twitter" data-url="http://www.libelle.nl/videos/automobilist-beledigd-vrouw" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fautomobilist-beledigd-vrouw" data-title="WhatsApp" data-url="http://www.libelle.nl/videos/automobilist-beledigd-vrouw" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Vrouw wordt beledigd in het verkeer en neemt op harde manier revanche&body=Terwijl%20een%20vrouw%20op%20de%20fiets%20bij%20een%20stoplicht%20in%20Londen%20stond%20te%20wachten%2C%20werd%20ze%20beledigd%C2%A0door%20een%20automobilist.%20Maar%20dat%20liet%20ze%20niet%20zomaar%20gebeuren.%20Het%20incident%20werd%20vastgelegd%20door%20een%20GoPro%20op%20een%20helm%20van%20een%20motorrijder%20die%20achter%20haar%20stond%20te%20wachten.%20Je%20hoort%20een%20van%20de%20mannen%20in%20de%20auto%20tegen%20de%20vrouw%20zeggen%20%E2%80%9CWil%20je%20mijn%20nummer%3F%E2%80%9D%20De%20vrouw%20antwoordt%20meteen%20dat%20de%20man%20op%20moet%20houden%20en%20slaat%20dan...%0D%0A%0D%0ALees verder op:&nbsp;http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fautomobilist-beledigd-vrouw" data-title="E-mail" data-url="http://www.libelle.nl/videos/automobilist-beledigd-vrouw" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul></div><div class="related-posts"><div class="inner-angle"></div><ul class="related-list"><li><a href="http://www.libelle.nl/videos/beau-erven-dorens" title="Beau van Erven Dorens: “Ik dacht dat ik mijn kinderen misschien wel nooit meer zou zien”"> Beau van Erven Dorens: “Ik dacht dat ik mijn kinderen{...} </a></li><li><a href="http://www.libelle.nl/videos/video-harrison-ford-vliegtuigramp" title="Harrison Ford ternauwernood ontsnapt aan een vliegtuigramp"> Harrison Ford ternauwernood ontsnapt aan een vliegtuigramp </a></li><li><a href="http://www.libelle.nl/mensen/actueel/soldaat-thuiskomst-turtle" title="Ninja Turtle loopt karateklasje binnen, en één meisje is héél blij als hij zijn gezicht laat zien"> Ninja Turtle loopt karateklasje binnen, en één meisje is héél{...} </a></li><li><a href="http://www.libelle.nl/videos/frans-bauer" title="Ja hoor, het is gelukt: dít maakt &#8216;Vrolijke Frans&#8217; Bauer chagrijnig"> Ja hoor, het is gelukt: dít maakt &#8216;Vrolijke Frans&#8217; Bauer{...} </a></li><li><a href="http://www.libelle.nl/videos/vieze-luchtjes" title="Vieze luchtjes of etensgeur in huis? Jaag ze weg met de oven"> Vieze luchtjes of etensgeur in huis? Jaag ze weg met{...} </a></li></ul></div><div class="blogroll-tags"><span class="tags-title">Lees meer over:</span><ul class="tags"><ul class="tags"><li class="tag"><a href="http://www.libelle.nl/tag/beledigd">beledigd</a></li> <li class="tag"><a href="http://www.libelle.nl/tag/revanche">revanche</a></li> <li class="tag"><a href="http://www.libelle.nl/tag/verkeer">verkeer</a></li> <li class="tag"><a href="http://www.libelle.nl/tag/vrouw">vrouw</a></li> </ul></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Onderwerp: <a href="http://www.libelle.nl/videos" rel="category tag">Video's</a></span> <span class="entry-tags">Tags: <a href="http://www.libelle.nl/tag/beledigd" rel="tag">beledigd</a>, <a href="http://www.libelle.nl/tag/revanche" rel="tag">revanche</a>, <a href="http://www.libelle.nl/tag/verkeer" rel="tag">verkeer</a>, <a href="http://www.libelle.nl/tag/vrouw" rel="tag">vrouw</a></span></p></footer></article><script type="text/javascript">/* <![CDATA[ */ try { tagging.render('recommendation'); } catch (err) {} /* ]]> */ </script><div class="after-entry widget-area"><section id="sm-slider-widget-libelle-6" class="widget widget_sm-slider-widget-libelle"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="fa fa-heart">Libelle Voordeel</span></h4>
<div class="sm-slider-widget"><div class="sm-slider-holder"><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/jesus-christ-superstar">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/r8e85qpishz8.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="jesus-christ-musical-libell" /></div>        <div class="title">Jesus Christ Superstar de musical: nu met € 20,- korting per ticket</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/aanbiedingen/extra-voordeel-de-tjoxvolle-sun-box">        <div class="image-holder"><img width="790" height="464" src="http://media.libelle.nl/m/8418oihi5fjs.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Extra voordeel: de tjoxvolle Sun box!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/video-en-fun/laptoptas">        <div class="image-holder"><img width="791" height="476" src="http://media.libelle.nl/m/xoq8r3bitkis.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Burkely" /></div>        <div class="title">Deze aanbieding wil je hebben: laptoptas + portemonnee</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/libelle-voordeelpas">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/75j8637i23b1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Altijd korting met de Libelle Voordeelpas!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/bestel-hier-het-combiticket-rotterdam">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/99u8rkvimdm7.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="dagje rotterdam" /></div>        <div class="title">Bestel hier het combiticket Rotterdam voor € 10,- p.p.</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/aanbiedingen/aanbieding-havenrondvaart-rotterdam">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/oer8cfdik5tx.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="DCI Spido" /></div>        <div class="title">Spetterende aanbieding: een rondvaart inclusief high tea voor maar €25</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/aanbiedingen/wellness-aanbieding">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/wku8sz9iyla1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="thermen bussloo wellness" /></div>        <div class="title">Aanbieding: 9x ontspannen met super korting</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/samen-met-libelle/tjokvolle-robijn-box">        <div class="image-holder"><img width="787" height="474" src="http://media.libelle.nl/m/x5d88vyi9zid.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Bestel nu de tjoxvolle Robijn box!</div>    </a></div></div></div><!-- slider stuff here --></div></section>
<section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="sm-advertorial">
<div id='ad-58ada877ef8ba' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-58ada877ef8ba","min":0,"max":10000,"cts_function_name":"adNtv","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div></div>
		</div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><div class="inner-wrapper"><h4 class="widget-title widgettitle">Samen met Libelle</h4>
<div class="entry-column-wrapper"><article data-ntvr-id="100049738-060010-featured-post" class="post-1548261 post type-post status-publish format-standard has-post-thumbnail category-adv category-mode-beauty category-samen-met-libelle tag-beauty tag-beautytips tag-gezondheid tag-relaxen tag-relaxruimte tag-wellness entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/mode-beauty/6x-beautytips-voor-je-thuis-spa" title="6x beautytips voor je eigen thuis-spa" class="alignnone"><img width="790" height="464" src="http://media.libelle.nl/m/lps8a2jid9q2.png" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/mode-beauty/6x-beautytips-voor-je-thuis-spa">6x beautytips voor je eigen thuis-spa</a></h2></header><div class="entry-content"></div></div></article><article  class="post-1552778 post type-post status-publish format-standard has-post-thumbnail category-adv category-lekker-in-je-vel category-zonder-categorie tag-huis tag-huiselijk-geweld tag-psyche tag-veilig tag-verhaal entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/lekker-in-je-vel/de-moeder-ging-op-stap-terwijl-het-jongetje-alleen-in-bed-lag" title="De moeder ging op stap terwijl het jongetje alleen in bed lag" class="alignnone"><img width="782" height="474" src="http://media.libelle.nl/m/kwc8stkitfwp.png" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/lekker-in-je-vel/de-moeder-ging-op-stap-terwijl-het-jongetje-alleen-in-bed-lag">De moeder ging op stap terwijl het jongetje alleen in bed lag</a></h2></header><div class="entry-content"></div></div></article><article  class="post-1550937 post type-post status-publish format-standard has-post-thumbnail category-adv category-lekker-in-je-vel category-samen-met-libelle entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/lekker-in-je-vel/buren-schreeuwen-en-schelden-kleine-kinderen" title="Mijn buren schreeuwen en schelden tegen hun kleine kinderen!" class="alignnone"><img width="790" height="474" src="http://media.libelle.nl/m/h8x8wsyih44z.png" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/lekker-in-je-vel/buren-schreeuwen-en-schelden-kleine-kinderen">Mijn buren schreeuwen en schelden tegen hun kleine kinderen!</a></h2></header><div class="entry-content"></div></div></article><article  class="post-1547705 post type-post status-publish format-standard has-post-thumbnail category-adv category-lekker-in-je-vel category-samen-met-libelle tag-huis tag-huiselijk-geweld tag-psychologie tag-relatie tag-verhalen entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/lekker-in-je-vel/het-kindje-stond-daar-alleen" title="Het kindje stond daar alleen met haar mondje wijd open van angst&#8230;" class="alignnone"><img width="790" height="471" src="http://media.libelle.nl/m/we08m38i8fbc.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/lekker-in-je-vel/het-kindje-stond-daar-alleen">Het kindje stond daar alleen met haar mondje wijd open van angst&#8230;</a></h2></header><div class="entry-content"></div></div></article></div></div></div></section>

			<section id="sm-videowidget-widget-4" class="widget widget_sm-videowidget-widget"><div class="widget-wrap">					<h4 class="widget-title widgettitle"><span>Meest bekeken</span></h4>
				<div class="sm-video-widget overlay"><div class="sm-video-widget lightbox"><div class="close"></div><h2 class="sm-video-title"></h2><div class="playerContent"><iframe class="sbsEmbed" src="" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div><div class="promote-video-holder"><h2>Best bekeken:</h2><ul class="most-viewed sm-video-widget"><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=ifvVdPvINKzk&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDcvNjEyNjgxNDQ5LS0tMjAxNjA3MzAyMzAyMjMtLWM5ZGI4ZmQ0ZjhjN2Q1MmYyOTM0ZDdhNDZmMTEzZWQ5LmpwZz9sdT1kZDJmMjYwZmI1Y2M3ZjlhMTllZDY5MThlN2RhMDM2OCIgY2xhc3M9InZpZGVvLXRodW1iIi8+"></div></div><p class="video-title">Dagboek van een callgirl Dagboek van een Callgirl: Aflevering 6</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=cknwgpeIWVsC&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDcvNDAwMDQwNjU5OC0tLTIwMTYwNzIyMTUyMjIzLS1lZjRmODM1NGE3N2E0NjQ2ODljNjIwZDcyZTFlNWFkNi5qcGc/bHU9ZmJmMGM4OWU5N2NmYWJlOTMxOWVkOTMxZGFjOGFmNjgiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Dagboek van een callgirl Dagboek van een Callgirl: aflevering 3</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=p7KX4wr848rp&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDcvMjQ4NzY2MDEtLS0yMDE2MDczMDIzMDIyMy0tOTI4ZDU5NWVkOWNjNTMwZTk1MzhjMzVkNGRmMzE0NGMuanBnP2x1PWRkMmYyNjBmYjVjYzdmOWExOWVkNjkxOGU3ZGEwMzY4IiBjbGFzcz0idmlkZW8tdGh1bWIiLz4="></div></div><p class="video-title">Dagboek van een callgirl Dagboek van een Callgirl: Aflevering 5</p></a></li></ul></div><div class="video-related-holder"><ul><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=ifvVdPvINKzk&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDcvNjEyNjgxNDQ5LS0tMjAxNjA3MzAyMzAyMjMtLWM5ZGI4ZmQ0ZjhjN2Q1MmYyOTM0ZDdhNDZmMTEzZWQ5LmpwZz9sdT1kZDJmMjYwZmI1Y2M3ZjlhMTllZDY5MThlN2RhMDM2OCIgY2xhc3M9InZpZGVvLXRodW1iIi8+"></div></div><p class="video-title">Dagboek van een callgirl Dagboek van een Callgirl: Aflevering 6</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=cknwgpeIWVsC&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDcvNDAwMDQwNjU5OC0tLTIwMTYwNzIyMTUyMjIzLS1lZjRmODM1NGE3N2E0NjQ2ODljNjIwZDcyZTFlNWFkNi5qcGc/bHU9ZmJmMGM4OWU5N2NmYWJlOTMxOWVkOTMxZGFjOGFmNjgiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Dagboek van een callgirl Dagboek van een Callgirl: aflevering 3</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=p7KX4wr848rp&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDcvMjQ4NzY2MDEtLS0yMDE2MDczMDIzMDIyMy0tOTI4ZDU5NWVkOWNjNTMwZTk1MzhjMzVkNGRmMzE0NGMuanBnP2x1PWRkMmYyNjBmYjVjYzdmOWExOWVkNjkxOGU3ZGEwMzY4IiBjbGFzcz0idmlkZW8tdGh1bWIiLz4="></div></div><p class="video-title">Dagboek van een callgirl Dagboek van een Callgirl: Aflevering 5</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=sna8rDztuPyw&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDQvMzgyMDMyNjc5OS0tLTIwMTYwNDAzMDEwMjI0LS0yZDczYmI1MjJlYjk5Y2UzZGU2Yzc4OGI3M2UwYWM5Mi5qcGc/bHU9NGNiODFjZGI1YmM4MjA2M2VkMDk2NTdiMmNhMTc1OGMiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Celblok H Celblok H: Aflevering 1</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=EdtrlnR0vxWD&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDQvNTcxNjY1MDgwLS0tMjAxNjA0MDMwMTAyMjMtLWFmYjdmMTU1ODM2YWYxY2Q0ZTMyYjkzZDA4NWYyYTZmLmpwZz9sdT03MDFlODBjNTcwM2I2YzM2MTJkY2UwMzZkMmEyOTMwZCIgY2xhc3M9InZpZGVvLXRodW1iIi8+"></div></div><p class="video-title">Celblok H Celblok H: Aflevering 2</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=hQBFMpsJbbkH&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDgvMTcxMDE4MjI0NS0tLTIwMTYwODA1MDgxNzI0LS0zOTcyM2EyNDlhZDFkMGM1NmMxY2JhNmJkNWM2ZThkYS5qcGc/bHU9YmE0OWM0NThmMTc5ZWM2MDk4OTcwNzVjYTM3ZjRkMDEiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Verliefd op Ibiza Verliefd op Ibiza: aflevering 8</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=Uf1a1PG2Inc5&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDgvMjc5MTgyNjAzMS0tLTIwMTYwODA1MTEwMjIyLS04MjkyNjk3YjkxY2JlZTJiMTQ1ODQzNDRjZTEzY2M1OS5qcGc/bHU9Yjg2MDJjOTMxOTA0YzllYjIwY2VlZjI0NThlMzUyODgiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Verliefd op Ibiza Verliefd op Ibiza: aflevering 7</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=YNr44HHkXXA&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDMvMTM5NzgyMTg4My0tLTIwMTYwMzI0MjMwMjIzLS04NWNmNjE4MjRiNzA1YTk2NmJhYTgzZDk3YmJhYzNmYy5qcGc/bHU9N2NhNGE2MzczYzJiZmJhNWZlODM3NjJkMTkxMzQxODMiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Verborgen gebreken Verborgen Gebreken</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=f5rNNaabO44&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDMvMjI0MTkwNDU1Ni0tLTIwMTYwMzI2MjIwMjI0LS1hZTNlNDRjMzk5YWEwMTY4Nzk4YjMyYTFjNjMzOGQzYy5qcGc/bHU9NzRkMzE1NjVmN2U0ZjM5YTE0ZGM4NTIwMTJjZjZjZWUiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">De hoofdprijs De Hoofdprijs: Aflevering 1</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=27vHuIHY40v1&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTUuMDYvMTg2MDg1Mzc5MS0tLTIwMTUwNzAxMTQxMjE1LS1iOWI2YTkxYTUyNTdhM2UzNDNjYWZhM2Y3MWVkYjU3MS5qcGc/bHU9M2UyMjFjMmJiZTk3MmM0ODE2MzJlZWE0ZjhhMGUwZjYiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Julia’s tango Julia's Tango: Aflevering 1</p></a></li></ul></div></div></div>		<div class='video-widget'><div class="row1 video-row"><a href="#" iframe="//www.kijk.nl/video/yoHu15EgbGIe?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nLmtpamsubmwvbWVkaWEvY2FjaGUvY29tcHV0ZXJfbm9ucmV0aW5hX3Nlcmllc19pbWFnZS9pbWdzcmMwNi9pbWFnZXMvYXV0by9jbGlwXzc5NkY0ODc1MzEzNTQ1Njc2MjQ3NDk2NS1MUy0tLTIwMTYxMTIxMDkxNTA4LS0zNWVlYTM1YzY4MjIzYTcyYjY0ZGQ5YzJlMTY2NWUwMy5qcGc/bHU9OGRmMGI0ZDM5ZmMwOTUwNDE2OTAxNjcxZGI1MzlkNjgiIGFsdD0iSm9uZ2V0amUgZ2FhdCBoZWxlbWFhbCBsb3MgdmFud2VnZSBjYWRlYXUiLz4="></div></div><div class="title">Jongetje gaat helemaal los vanwege cadeau</div></a><a href="#" iframe="//www.kijk.nl/video/kOeYA9AfBAzi?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nLmtpamsubmwvbWVkaWEvY2FjaGUvY29tcHV0ZXJfbm9ucmV0aW5hX3Nlcmllc19pbWFnZS9pbWdzcmMwNi9pbWFnZXMvYXV0by9jbGlwXzZCNEY2NTU5NDEzOTQxNjY0MjQxN0E2OS1MUy0tLTIwMTYxMTIxMDkyMDI4LS1lMTgxN2JkNjFjMDllMjg5ZDkwOTMwZTNkYmRlMTA5Ny5qcGc/bHU9Yzk1OTI1ZWI2ZGNlYWJmZDg3ZDg0NzcxMzk2ZWE4ZmEiIGFsdD0iRGFhciBnYWFuIHdlIHdlZXI6IHdlbGtlIGtsZXVyIGhlYmJlbiBkZXplIHNsaXBwZXJzIi8+"></div></div><div class="title">Daar gaan we weer: welke kleur hebben deze slippers</div></a></div><div class="row2 video-row"><a href="#" iframe="//www.kijk.nl/video/Fs2sDfkLiVyc?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nLmtpamsubmwvbWVkaWEvY2FjaGUvY29tcHV0ZXJfbm9ucmV0aW5hX3Nlcmllc19pbWFnZS9pbWdzcmMwNi9pbWFnZXMvYXV0by9jbGlwXzQ2NzMzMjczNDQ2NjZCNEM2OTU2Nzk2My1MUy0tLTIwMTYxMTIxMTYwNjU4LS03YjYxYmJhMWY2ODI4ZWRlYTBlMzhlMmZjMDljMTAyNS5qcGc/bHU9Y2QwOGNmNWNkMmQ3YzdkZmJmZTBjYjUyNjU5ODY5ZDAiIGFsdD0iUG9ueSB3ZXJwdCBtZWlzamUgc3VidGllbCB2YW4gcnVnIHZvb3IgbW9kZGVyYmFkIi8+"></div></div><div class="title">Pony werpt meisje subtiel van rug voor modderbad</div></a><a href="#" iframe="//www.kijk.nl/video/5t5I9mX61BYp?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nLmtpamsubmwvbWVkaWEvY2FjaGUvY29tcHV0ZXJfbm9ucmV0aW5hX3Nlcmllc19pbWFnZS9pbWdzcmMwNi9pbWFnZXMvYXV0by9jbGlwXzM1NzQzNTQ5Mzk2RDU4MzYzMTQyNTk3MC1MUy0tLTIwMTYxMTIxMTYxNDAxLS1kOGJhODZlYmY5NjRjMDQwYzY3ZmFlZGQ3M2JkZWI3Zi5qcGc/bHU9ODU3Y2NiNTY1NDRiOTNmNTMzOWZjYmUxNGM1MmFkYWEiIGFsdD0iSm9jaGllIGdpbmcgdmlyYWwgbWV0IGxldWdlbnRqZSBlbiBrcmlqZ3QgbnUgdmVycmFzc2luZyIvPg=="></div></div><div class="title">Jochie ging viral met leugentje en krijgt nu verrassing</div></a></div><div class='clear'></div></div>		</div></section>
	
<section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div id='ad-58ada8788e34f' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-58ada8788e34f","min":1350,"max":10000,"cts_function_name":"adLeaderboard","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>


<div id='ad-58ada8788e40e' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-58ada8788e40e","min":887,"max":1351,"cts_function_name":"adFbanner","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>


<div id='ad-58ada8788e4d8' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-58ada8788e4d8","min":0,"max":888,"cts_function_name":"adMobilead","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>

</div>
		</div></section>
</div></main><div class="wrapper-sticky" style="float:right; position: relative"><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="libelle_signup_widget-2" class="widget widget_libelle_signup_widget"><div class="widget-wrap"><p>Schrijf je in voor de nieuwsbrief van Libelle</p><form class="newsletter-form" method="POST"><input type="email" name="e-mail" class="mail-input" placeholder="E-mailadres"><br><input type="submit" value="Aanmelden" class="submit-email"></form><p>
                <a href="http://service.libelle.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=pc&sn=libelle&tld=nl&pub=1&_ga=1.186980591.63353076.1478085748" target="_blank" rel="noopener noreferrer">Het privacy- en cookiebeleid van Sanoma en SBS is van toepassing</a>
              </p><div class="validation-msg"></div>
		<script>
			(function($){
				$(document).on('submit', '.newsletter-form', function(e) {
					e.preventDefault();
					var email = $('.mail-input').val();

					var data = {
						'action': 'newsletter_sim_subscribe',
						'mail': email
					};

					var ajax_url = JSON.parse('"http:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php"');

					$.post(ajax_url, data, function(response) {
						$('.validation-msg').text(response.msg);

						$('.validation-msg').removeClass('success error');

						if ( response.error === false ) {
							$('.validation-msg').addClass('success');
						} else {
							$('.validation-msg').addClass('error');
						}

					});

				});
			})(jQuery);
		</script>

		</div></section><section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div id='ad-58ada8788eb3d' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-58ada8788eb3d","min":0,"max":10000,"cts_function_name":"adFMrectangle","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div>
		</div></section><section id="promotion-widget-65" class="widget widget_promotion-widget"><div class="widget-wrap"></div></section><section id="sm-slider-widget-libelle-2" class="widget widget_sm-slider-widget-libelle"><div class="widget-wrap"><div class="sm-slider-widget"><div class="sm-slider-holder"><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/lekker-in-je-vel/buren-schreeuwen-en-schelden-kleine-kinderen">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/h8x8wsyih44z.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Mijn buren schreeuwen en schelden tegen hun kleine kinderen!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/mode-beauty/6x-beautytips-voor-je-thuis-spa">        <div class="image-holder"><img width="790" height="464" src="http://media.libelle.nl/m/lps8a2jid9q2.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">6x beautytips voor je eigen thuis-spa</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/huis-tuin-feestje/heb-jij-al-een-digitaal-testament">        <div class="image-holder"><img width="790" height="464" src="http://media.libelle.nl/m/89m80h4ia02p.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Heb jij al een digitaal testament?</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/lekker-in-je-vel/de-moeder-ging-op-stap-terwijl-het-jongetje-alleen-in-bed-lag">        <div class="image-holder"><img width="782" height="474" src="http://media.libelle.nl/m/kwc8stkitfwp.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">De moeder ging op stap terwijl het jongetje alleen in bed lag</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/huis-tuin-feestje/droombestemmingen-familievakantie">        <div class="image-holder"><img width="790" height="464" src="http://media.libelle.nl/m/97k8hu7i7lte.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Leuk voor het hele gezin: droombestemmingen voor een familievakantie</div>    </a></div></div></div><!-- slider stuff here --></div></section><section id="promotion-widget-69" class="widget widget_promotion-widget"><div class="widget-wrap"><div class="widget-promotion">
	<h3 class="widgettitle">
		<a href="http://www.libelletv.nl/serie/styling-met-marit/">
			Libelle TV gifje		</a>
	</h3>
	<div class="widget-promotion-image-wrapper">
		<a href="http://www.libelletv.nl/serie/styling-met-marit/" rel="nofollow" >
			<img width="300" height="250" src="http://media.libelle.nl/m/p1388q8iy095.gif" class="attachment-full size-full" alt="stylen-met-marit" />					</a>
		<span class="widget-promotion-cat-title widget-promotion-promotion-label">
			<a class="widget-promotion-anchor" href="http://www.libelletv.nl/serie/styling-met-marit/">Libelle TV gifje</a>
		</span>
	</div>
</div>
</div></section>    <div class="most-read">
                                    <div class="most-read-title"><span>Meest gelezen</span></div>                <ul>                              <li>
                                <a href="http://www.libelle.nl/?post_type=post&p=1554830" >
                                    <div class="image">
                                        <img width="5081" height="3049" src="http://media.libelle.nl/m/0h1874xi8qls.jpg" class="attachment-_SM size-_SM wp-post-image" alt="Amalia" />                                    </div>
                                    <div class="article-text">
                                        <div class="article-count">1</div>
                                        <div class="article-title">Prinses Amalia gespot met déze bijzondere handtas</div>
                                    </div>
                                </a>
                            </li>
                                                      <li>
                                <a href="http://www.libelle.nl/?post_type=post&p=1554752" >
                                    <div class="image">
                                        <img width="1222" height="734" src="http://media.libelle.nl/m/ni28vwxiqymj.jpg" class="attachment-_SM size-_SM wp-post-image" alt="lippenstift" />                                    </div>
                                    <div class="article-text">
                                        <div class="article-count">2</div>
                                        <div class="article-title">Dít is de populairste lippenstift op Pinterest en hij is ook nog eens heel betaalbaar</div>
                                    </div>
                                </a>
                            </li>
                                                      <li>
                                <a href="http://www.libelle.nl/?post_type=post&p=1554779" >
                                    <div class="image">
                                        <img width="790" height="474" src="http://media.libelle.nl/m/61g80nwix9ve.jpg" class="attachment-_SM size-_SM wp-post-image" alt="Roxeanne Hazes" />                                    </div>
                                    <div class="article-text">
                                        <div class="article-count">3</div>
                                        <div class="article-title">Roxeanne Hazes openhartig over breuk met broer</div>
                                    </div>
                                </a>
                            </li>
                                                      <li>
                                <a href="http://www.libelle.nl/?post_type=post&p=1554775" >
                                    <div class="image">
                                        <img width="1889" height="1134" src="http://media.libelle.nl/m/27n8pmpircw9.jpg" class="attachment-_SM size-_SM wp-post-image" alt="stemmen" />                                    </div>
                                    <div class="article-text">
                                        <div class="article-count">4</div>
                                        <div class="article-title">Dít is de reden waarom koning Willem-Alexander niet gaat stemmen</div>
                                    </div>
                                </a>
                            </li>
                                         </ul>
                        </div>
<section id="promotion-widget-73" class="widget widget_promotion-widget"><div class="widget-wrap"></div></section><section id="promotion-widget-72" class="widget widget_promotion-widget"><div class="widget-wrap"><div class="widget-promotion">
	<h3 class="widgettitle">
		<a href="http://libelle.theaterclub.nl/the-bodyguard-vriendinnenactie/ ">
			Libelle Musical Club		</a>
	</h3>
	<div class="widget-promotion-image-wrapper">
		<a href="http://libelle.theaterclub.nl/the-bodyguard-vriendinnenactie/ " rel="nofollow" >
			<img width="300" height="150" src="http://media.libelle.nl/m/ttb8o7hicoui.jpg" class="attachment-full size-full" alt="" />					</a>
		<span class="widget-promotion-cat-title widget-promotion-promotion-label">
			<a class="widget-promotion-anchor" href="http://libelle.theaterclub.nl/the-bodyguard-vriendinnenactie/ ">Libelle Musical Club</a>
		</span>
	</div>
</div>
</div></section><section id="polls-widget-17" class="widget widget_polls-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Polls</h4>
<script type="text/javascript">jQuery(document).ready(function($){sm_display_poll('<div id="polls-781" class="wp-polls"><div class="widget-content"><h2 class="wp-polls-question-title">Een paraplu in de auto</h2><div id="polls-781-ans" class="wp-polls-ans wp-polls-results"><ul class="wp-polls-ul"><li class="wp-polls-answer not-voted"> Ja <span class="wp-polls-answer-statistics">(92%)</span><div class="pollbar" style="width: 92%;" title="Ja (92% | 180 stemmen)"></div></li><li class="wp-polls-answer not-voted"> Nee <span class="wp-polls-answer-statistics">(8%)</span><div class="pollbar" style="width: 8%;" title="Nee (8% | 16 stemmen)"></div></li></ul><p class="wp-polls-total-votes">Totaal aantal stemmen: 196</p><p><a href="#VotePoll" onclick="poll_booth(781); return false;" title="Stem op deze poll">Stem</a></p></div></div><input type="hidden" id="poll_781_nonce" name="wp-polls-nonce" value="381105b27a" /></div><div id="polls-781-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> ','<div id="polls-781" class="wp-polls"><div class="widget-content"><h2 class="wp-polls-question-title">Een paraplu in de auto</h2><div id="polls-781-ans" class="wp-polls-ans wp-polls-results"><ul class="wp-polls-ul"><li class="wp-polls-answer not-voted"> Ja <span class="wp-polls-answer-statistics">(POLL_ANSWER_PERCENTAGE_1584%)</span><div class="pollbar" style="width: POLL_ANSWER_IMAGEWIDTH_1584%;" title="Ja (POLL_ANSWER_PERCENTAGE_1584% | POLL_ANSWER_VOTES_1584 stemmen)"></div></li><li class="wp-polls-answer not-voted"> Nee <span class="wp-polls-answer-statistics">(POLL_ANSWER_PERCENTAGE_1585%)</span><div class="pollbar" style="width: POLL_ANSWER_IMAGEWIDTH_1585%;" title="Nee (POLL_ANSWER_PERCENTAGE_1585% | POLL_ANSWER_VOTES_1585 stemmen)"></div></li></ul><p class="wp-polls-total-votes">Totaal aantal stemmen: 196</p><p><a href="#VotePoll" onclick="poll_booth(781); return false;" title="Stem op deze poll">Stem</a></p></div></div><input type="hidden" id="poll_781_nonce" name="wp-polls-nonce" value="381105b27a" /></div><div id="polls-781-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> ','781','196');});</script><div class="poll-sm-781"><div id="polls-781" class="wp-polls"><form id="polls_form_781" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_781_nonce" name="wp-polls-nonce" value="381105b27a" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="781" /></p><div class="widget-content"><h2 class="wp-polls-question-title">Een paraplu in de auto</h2><div id="polls-781-ans" class="wp-polls-ans wp-polls-vote"><ul class="wp-polls-ul"><li class="wp-polls-answer"><input type="radio" id="poll-answer-1584" name="poll_781" value="1584" /> <label for="poll-answer-1584">Ja</label></li><li class="wp-polls-answer"><input type="radio" id="poll-answer-1585" name="poll_781" value="1585" /> <label for="poll-answer-1585">Nee</label></li></ul><input type="button" type="submit" name="vote" value="Stem nu" class="btn vote" onclick="poll_vote(781);" /></div></div></form></div><div id="polls-781-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> </div></div></section><section id="polls-widget-15" class="widget widget_polls-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Polls</h4>
<script type="text/javascript">jQuery(document).ready(function($){sm_display_poll('<div id="polls-782" class="wp-polls"><div class="widget-content"><h2 class="wp-polls-question-title">Wortelsap</h2><div id="polls-782-ans" class="wp-polls-ans wp-polls-results"><ul class="wp-polls-ul"><li class="wp-polls-answer not-voted"> Nee <span class="wp-polls-answer-statistics">(90%)</span><div class="pollbar" style="width: 90%;" title="Nee (90% | 168 stemmen)"></div></li><li class="wp-polls-answer not-voted"> Ja <span class="wp-polls-answer-statistics">(10%)</span><div class="pollbar" style="width: 10%;" title="Ja (10% | 18 stemmen)"></div></li></ul><p class="wp-polls-total-votes">Totaal aantal stemmen: 186</p><p><a href="#VotePoll" onclick="poll_booth(782); return false;" title="Stem op deze poll">Stem</a></p></div></div><input type="hidden" id="poll_782_nonce" name="wp-polls-nonce" value="f5d7af9baa" /></div><div id="polls-782-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> ','<div id="polls-782" class="wp-polls"><div class="widget-content"><h2 class="wp-polls-question-title">Wortelsap</h2><div id="polls-782-ans" class="wp-polls-ans wp-polls-results"><ul class="wp-polls-ul"><li class="wp-polls-answer not-voted"> Nee <span class="wp-polls-answer-statistics">(POLL_ANSWER_PERCENTAGE_1587%)</span><div class="pollbar" style="width: POLL_ANSWER_IMAGEWIDTH_1587%;" title="Nee (POLL_ANSWER_PERCENTAGE_1587% | POLL_ANSWER_VOTES_1587 stemmen)"></div></li><li class="wp-polls-answer not-voted"> Ja <span class="wp-polls-answer-statistics">(POLL_ANSWER_PERCENTAGE_1586%)</span><div class="pollbar" style="width: POLL_ANSWER_IMAGEWIDTH_1586%;" title="Ja (POLL_ANSWER_PERCENTAGE_1586% | POLL_ANSWER_VOTES_1586 stemmen)"></div></li></ul><p class="wp-polls-total-votes">Totaal aantal stemmen: 186</p><p><a href="#VotePoll" onclick="poll_booth(782); return false;" title="Stem op deze poll">Stem</a></p></div></div><input type="hidden" id="poll_782_nonce" name="wp-polls-nonce" value="f5d7af9baa" /></div><div id="polls-782-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> ','782','186');});</script><div class="poll-sm-782"><div id="polls-782" class="wp-polls"><form id="polls_form_782" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_782_nonce" name="wp-polls-nonce" value="f5d7af9baa" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="782" /></p><div class="widget-content"><h2 class="wp-polls-question-title">Wortelsap</h2><div id="polls-782-ans" class="wp-polls-ans wp-polls-vote"><ul class="wp-polls-ul"><li class="wp-polls-answer"><input type="radio" id="poll-answer-1586" name="poll_782" value="1586" /> <label for="poll-answer-1586">Ja</label></li><li class="wp-polls-answer"><input type="radio" id="poll-answer-1587" name="poll_782" value="1587" /> <label for="poll-answer-1587">Nee</label></li></ul><input type="button" type="submit" name="vote" value="Stem nu" class="btn vote" onclick="poll_vote(782);" /></div></div></form></div><div id="polls-782-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> </div></div></section><section id="promotion-widget-66" class="widget widget_promotion-widget"><div class="widget-wrap"><div class="widget-promotion">
	<h3 class="widgettitle">
		<a href="http://voordeelpas.libelle.nl/" target="_blank">
			Voordeelpas		</a>
	</h3>
	<div class="widget-promotion-image-wrapper">
		<a href="http://voordeelpas.libelle.nl/" rel="nofollow"  target="_blank">
			<img width="300" height="150" src="http://media.libelle.nl/m/h8i8fleime8z.gif" class="attachment-full size-full" alt="" />					</a>
		<span class="widget-promotion-cat-title widget-promotion-promotion-label">
			<a class="widget-promotion-anchor" href="http://voordeelpas.libelle.nl/" target="_blank">Voordeelpas</a>
		</span>
	</div>
</div>
</div></section><section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div id='ad-58ada8789d380' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-58ada8789d380","min":0,"max":10000,"cts_function_name":"adFMHrectangle","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div>
		</div></section></aside></div></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"></aside></div><a href="#" class="back-to-top"></a></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><!-- render_cts -->
<script>try { tagging.render('infinite-responsive-top'); } catch (err) {}</script>
<script>try { tagging.render('infinite-wsky'); } catch (err) {}</script>
<script>try { tagging.render('infinite-leaderboard'); } catch (err) {}</script>
<script>try { tagging.render('infinite-fullbanner'); } catch (err) {}</script>
<script>try { tagging.render('infinite-mobilead'); } catch (err) {}</script>
<script>try { tagging.render('infinite-ntvadvertioal'); } catch (err) {}</script>
<script>try { tagging.render('infinite-fmrectangle'); } catch (err) {}</script>
<script>try { tagging.render('infinite-fmhrectangle'); } catch (err) {}</script>

<script>
	(function() {
		jQuery(document).ready(function(){
			window._cts_banners = window._cts_banners || [];
			var width = document.documentElement.clientWidth;
			window._cts_banners.forEach(function(banner){
				if (false === banner.rendered) {
					if (width > banner.min && width < banner.max) {
						banner.cts_function = window[banner.cts_function_name];
						if( typeof banner.cts_function !== 'undefined' ) {
							banner.cts_function(banner.element);
							banner.rendered = true;
							//console.log(banner);
						}
					}
				}
			});
		});
	})();
</script>
</div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1357197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357197"><a href="http://www.libelle.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-1502285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1502285"><a href="http://www.libelle.nl/vragen-en-antwoorden">Vragen en Antwoorden</a></li>
<li id="menu-item-1420994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1420994"><a href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-footermenu-onder">Abonneren</a></li>
<li id="menu-item-1509031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1509031"><a href="http://abonnement.libelle.nl/Home/abonnementsvoorwaarden;pgid=DxFmcomOTEpSR0WnAFuIJ0j.0000wI_TwdEm;sid=1AebAB63mACMAEkKllWOdf29LZL3keciuJZilXImLZL3kQ">Algemene abonnementsvoorwaarden</a></li>
<li id="menu-item-1358158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1358158"><a target="_blank" href="http://www.sanoma.nl/merken/">Adverteren</a></li>
<li id="menu-item-1357198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357198"><a target="_blank" href="http://service.libelle.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=cr&#038;sn=libelle&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-1357199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357199"><a target="_blank" href="http://service.libelle.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=pc&#038;sn=libelle&#038;tld=nl&#038;pub=1">Privacy- en Cookiebeleid</a></li>
</ul></div><div class="creds"><p>&copy; 2017 Sanoma Media Netherlands BV <a href="http://www.libelle.nl">www.libelle.nl</a> - onderdeel Sanoma Media Netherlands groep.</p></div><p></p></div></footer><!-- sm_includes_footer_start -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly92b29yZGVlbC52ZXJvbmljYW1hZ2F6aW5lLm5sL2pzL2V4dGVybmFsLmpzIj48L3NjcmlwdD4="></div><!-- sm_includes_footer_end -->
 <!-- Kalooga script code for libelle.nl -->
 <div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPg0KIChmdW5jdGlvbigpew0KIHZhciBkPWRvY3VtZW50LGs9ImthbG9vZ2EiLHM9InNjcmlwdCIsbj1kLmNyZWF0ZUVsZW1lbnQocyksZj1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdOw0KIG4uYXN5bmM9dHJ1ZTtuLnR5cGU9InRleHQvamF2YSIrcztuLnNyYz0iLy9wdWJsaXNoaW5nLmthbG9vLmdhL2FjY3QvNDU4NS5qcyI7DQogZi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShuLGYpOw0KIH0pKCk7DQo8L3NjcmlwdD4="></div> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.71'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_0AC-kdqBsy_DtRv6Pmy0uP09Y2zg9uegY9V6aL5OR3HQAiUIkYrhVgJrZL6EdkDC","screenset_prefix":"libellenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"http:\/\/www.libelle.nl\/wp\/wp-login.php?redirect_to=%2Fvideos%2Fautomobilist-beledigd-vrouw","wp_logout_url":"http:\/\/www.libelle.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fvideos%2Fautomobilist-beledigd-vrouw&_wpnonce=02e128f662","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"normal","my_account_page_links":[],"ajaxurl":"http:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=3.5.1'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-video-widget/public/assets/js/videowidget.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/featherlight.min.js?ver=1486649239'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/featherlight.gallery.min.js?ver=1486649239'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/libelle-footer.js?ver=1486649239'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/productfeed.js?ver=1486649239'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".libelle.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/ga_tracking.js?ver=1486649239'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/ga-links-uni3rd-rc7.min.js?ver=1486649239'></script>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cDovL3d3dy5saWJlbGxlLm5sL3dwLWNvbnRlbnQvcGx1Z2lucy9zbS1jb25zdS1taW5kL2pzL3RyYWNraW5nLWV2ZW50aW0uanM/dmVyPTEuMC4wJz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='http://www.libelle.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
