<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Hilmar: “Tijdens Moederdag denk ik altijd aan mijn moeder”</title>
<script src="//privacy.libelle.nl/img/getoptin.gif"></script>
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hoofdredacteur Hilmar moet op Moederdag altijd aan haar moeder denken, die er helaas niet meer is. Vaak zegt ze de woorden die haar moeder vaak zei…"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.libelle.nl/videos/hilmar-tijdens-moederdag-denk-altijd-aan" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hilmar: “Tijdens Moederdag denk ik altijd aan mijn moeder”" />
<meta property="og:description" content="Hoofdredacteur Hilmar moet op Moederdag altijd aan haar moeder denken, die er helaas niet meer is. Vaak zegt ze de woorden die haar moeder vaak zei…" />
<meta property="og:url" content="http://www.libelle.nl/videos/hilmar-tijdens-moederdag-denk-altijd-aan" />
<meta property="og:site_name" content="Libelle Daily" />
<meta property="article:tag" content="herinnering" />
<meta property="article:tag" content="Hilmar" />
<meta property="article:tag" content="libelle" />
<meta property="article:tag" content="moeder" />
<meta property="article:tag" content="moederdag" />
<meta property="article:tag" content="Video" />
<meta property="article:section" content="Video&#039;s" />
<meta property="article:published_time" content="2017-04-12T16:17:21+02:00" />
<meta property="article:modified_time" content="2017-04-12T16:31:32+02:00" />
<meta property="og:updated_time" content="2017-04-12T16:31:32+02:00" />
<meta property="og:image" content="http://media.libelle.nl/m/8ly87vjizsrd.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="425" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.libelle.nl' />
<link rel='dns-prefetch' href='//cts.snmmd.nl' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Libelle Daily &raquo; Feed" href="http://www.libelle.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Libelle Daily &raquo; Reactiesfeed" href="http://www.libelle.nl/comments/feed" />
<link rel='stylesheet' id='sm-ads-css'  href='http://www.libelle.nl/wp-content/mu-plugins/sm-ads/sm-ads.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.libelle.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.71' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #333;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='sm-slider-widget-libelle-plugin-script-css'  href='http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='sm-video-embed-plugin-script-css'  href='http://www.libelle.nl/wp-content/plugins/sm-video-embed/public/assets/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='sm-videowidget-widget-plugin-script-css'  href='http://www.libelle.nl/wp-content/plugins/sm-video-widget/public/assets/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-libelle-styles-css'  href='http://www.libelle.nl/wp-content/themes/libelle/styles/styles.css?ver=1489395813' type='text/css' media='all' />
<!--[if IE9]>
<link rel='stylesheet' id='sm-libelle-styles-ie9-css'  href='http://www.libelle.nl/wp-content/themes/libelle/styles/ie9.css?ver=1489395813' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dashicons-css'  href='http://www.libelle.nl/wp/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.libelle.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cts.snmmd.nl/service/js/libelle-nl-lib/videos/?ver=2.0.0'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.hcsticky.min.js?ver=1489395813'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.sticky-kit.min.js?ver=1489395813'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.timeago.js?ver=1489395813'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.equalizeHeight.min.js?ver=1489395813'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/owl.carousel.min.js?ver=1489395813'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.easytabs.min.js?ver=1489395813'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/imager.min.js?ver=1489395813'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/jquery.libelle.images.js?ver=1489395813'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/mobile-menu.js?ver=1489395813'></script>
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIGRlZmVyPSJkZWZlciIgc3JjPSdodHRwczovL2Fzc2V0cy5waW50ZXJlc3QuY29tL2pzL3Bpbml0LmpzP3Zlcj00LjcuMyc+PC9zY3JpcHQ+"></div>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cDovL3d3dy5saWJlbGxlLm5sL3dwLWNvbnRlbnQvdGhlbWVzL2xpYmVsbGUvanMvdHJhY2tpbmctZXZlbnRpbS5qcz92ZXI9NC43LjMnPjwvc2NyaXB0Pg=="></div>
<script type='text/javascript'>
/* <![CDATA[ */
var cts_manager = {"params":{"dc_params":"artikelid=1566919;"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/cts-tagging-custom.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.libelle.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.libelle.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.libelle.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.libelle.nl/?p=1566919' />
<link rel="alternate" type="application/json+oembed" href="http://www.libelle.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fhilmar-tijdens-moederdag-denk-altijd-aan" />
<link rel="alternate" type="text/xml+oembed" href="http://www.libelle.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fhilmar-tijdens-moederdag-denk-altijd-aan&#038;format=xml" />
<!-- sm_includes_head_start -->
<meta name="google-site-verification" content="3txCFA4_ftHP0G7bFGblM-AkB3aP8AFvJBPSaq5HQ8w" /><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdhZHMnKSkgew0KIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpe2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07aWYoIWYuX2ZicSlmLl9mYnE9bjsNCm4ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJztuLnF1ZXVlPVtdO3Q9Yi5jcmVhdGVFbGVtZW50KGUpO3QuYXN5bmM9ITA7DQp0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTtzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywNCmRvY3VtZW50LCdzY3JpcHQnLCcvL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7DQoNCmZicSgnaW5pdCcsICc5Mzk5NzQ1NTYwMzM3MjcnKTsNCmZicSgndHJhY2snLCAiUGFnZVZpZXciKTsNCn0NCjwvc2NyaXB0Pg=="></div>
<!-- End Facebook Pixel Code --><!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdhZHMnKSkgew0KICAgKGZ1bmN0aW9uKHAseixaKXsNCiAgICAgICB6PXAuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7ei5hc3luYz0xOw0KICAgICAgIHouc3JjPSIvL3B6ei5pby9wenouanM/dWlkPTEzMjQwJmhvc3Q9IitwLmRvbWFpbjsNCiAgICAgICAocC5oZWFkfHxwLmRvY3VtZW50RWxlbWVudCkuaW5zZXJ0QmVmb3JlKHosWik7DQogICB9KShkb2N1bWVudCk7DQp9DQo8L3NjcmlwdD4="></div><div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly9jc3RhdGljLndlYm9yYW1hLmZyL2pzL2FkdmVydGlzZXJ2Mi9hZHBlcmZfY29udmVyc2lvbi5qcyI+PC9zY3JpcHQ+"></div>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPg0KaWYgKHR5cGVvZiBDb25zZW50ICAhPT0gJ3VuZGVmaW5lZCcgJiYgQ29uc2VudC5oYXNfb3B0aW4oJ2FkcycpKSB7DQp2YXIgYWRwZXJmdHJhY2tvYmogPSB7DQogICAgY2xpZW50IDogIiIgICAgICAvKiBzZXQgeW91ciBjbGllbnQgaWQgaGVyZSAqLw0KICAgICxhbW91bnQgOiAiMC4wIiAgLyogc2V0IHRoZSB0b3RhbCBwcmljZSBoZXJlICovDQogICAgLGludm9pY2VfaWQgOiAiIiAvKiBzZXQgeW91ciBpbnZvaWNlIGlkIGhlcmUgKi8NCiAgICAscXVhbnRpdHkgOiAwICAgIC8qIHNldCB0aGUgbnVtYmVyIG9mIGl0ZW1zIHB1cmNoYXNlZCAqLw0KICAgICxpc19jbGllbnQgOiAwICAgLyogc2V0IHRvIDEgaWYgdGhlIGNsaWVudCBpcyBhIG5ldyBjbGllbnQgKi8NCiAgICAsb3B0aW9uYWxfcGFyYW1ldGVycyA6IHsNCiAgICAgICAgIk4xIiA6ICIwIiAvKiB0byBzZXQgKi8NCiAgICAgICAgLCJOMiIgOiAiMCIgLyogdG8gc2V0ICovDQogICAgICAgICwiTjMiIDogIjAiIC8qIHRvIHNldCAqLw0KLyogdG8gc2V0IGZyZWUgcGFyYW1ldGVyIGZvbGxvdyB0aGlzIHBhdHRlcm4gOiAqLw0KLyogICAgICAsImN1c3RvbWVyX3R5cGUiIDogImFiYyIgKi8NCiAgICB9DQoNCiAgICAvKiBkb24ndCBlZGl0IGJlbG93IHRoaXMgcG9pbnQgKi8NCiAgICAsZnVsbGhvc3QgOiAnbGliZWxsZW5sLnNvbHV0aW9uLndlYm9yYW1hLmZyJw0KICAgICxzaXRlIDogMzYwNQ0KICAgICxjb252ZXJzaW9uX3BhZ2UgOiAxDQp9DQp0cnl7YWRwZXJmVHJhY2tlci50cmFjayggYWRwZXJmdHJhY2tvYmogKTt9Y2F0Y2goZXJyKXt9DQp9DQo8L3NjcmlwdD4="></div><!-- Start Visual Website Optimizer Asynchronous Code -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnPg0KIGlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdpbnRlcmVzdHMnKSkgew0KdmFyIF92d29fY29kZT0oZnVuY3Rpb24oKXsNCnZhciBhY2NvdW50X2lkPTI2NDk1NywNCnNldHRpbmdzX3RvbGVyYW5jZT0yMDAwLA0KbGlicmFyeV90b2xlcmFuY2U9MjUwMCwNCnVzZV9leGlzdGluZ19qcXVlcnk9ZmFsc2UsDQovLyBETyBOT1QgRURJVCBCRUxPVyBUSElTIExJTkUNCmY9ZmFsc2UsZD1kb2N1bWVudDtyZXR1cm57dXNlX2V4aXN0aW5nX2pxdWVyeTpmdW5jdGlvbigpe3JldHVybiB1c2VfZXhpc3RpbmdfanF1ZXJ5O30sbGlicmFyeV90b2xlcmFuY2U6ZnVuY3Rpb24oKXtyZXR1cm4gbGlicmFyeV90b2xlcmFuY2U7fSxmaW5pc2g6ZnVuY3Rpb24oKXtpZighZil7Zj10cnVlO3ZhciBhPWQuZ2V0RWxlbWVudEJ5SWQoJ192aXNfb3B0X3BhdGhfaGlkZXMnKTtpZihhKWEucGFyZW50Tm9kZS5yZW1vdmVDaGlsZChhKTt9fSxmaW5pc2hlZDpmdW5jdGlvbigpe3JldHVybiBmO30sbG9hZDpmdW5jdGlvbihhKXt2YXIgYj1kLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpO2Iuc3JjPWE7Yi50eXBlPSd0ZXh0L2phdmFzY3JpcHQnO2IuaW5uZXJUZXh0O2Iub25lcnJvcj1mdW5jdGlvbigpe192d29fY29kZS5maW5pc2goKTt9O2QuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXS5hcHBlbmRDaGlsZChiKTt9LGluaXQ6ZnVuY3Rpb24oKXtzZXR0aW5nc190aW1lcj1zZXRUaW1lb3V0KCdfdndvX2NvZGUuZmluaXNoKCknLHNldHRpbmdzX3RvbGVyYW5jZSk7dmFyIGE9ZC5jcmVhdGVFbGVtZW50KCdzdHlsZScpLGI9J2JvZHl7b3BhY2l0eTowICFpbXBvcnRhbnQ7ZmlsdGVyOmFscGhhKG9wYWNpdHk9MCkgIWltcG9ydGFudDtiYWNrZ3JvdW5kOm5vbmUgIWltcG9ydGFudDt9JyxoPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTthLnNldEF0dHJpYnV0ZSgnaWQnLCdfdmlzX29wdF9wYXRoX2hpZGVzJyk7YS5zZXRBdHRyaWJ1dGUoJ3R5cGUnLCd0ZXh0L2NzcycpO2lmKGEuc3R5bGVTaGVldClhLnN0eWxlU2hlZXQuY3NzVGV4dD1iO2Vsc2UgYS5hcHBlbmRDaGlsZChkLmNyZWF0ZVRleHROb2RlKGIpKTtoLmFwcGVuZENoaWxkKGEpO3RoaXMubG9hZCgnLy9kZXYudmlzdWFsd2Vic2l0ZW9wdGltaXplci5jb20vai5waHA/YT0nK2FjY291bnRfaWQrJyZ1PScrZW5jb2RlVVJJQ29tcG9uZW50KGQuVVJMKSsnJnI9JytNYXRoLnJhbmRvbSgpKTtyZXR1cm4gc2V0dGluZ3NfdGltZXI7fX07fSgpKTtfdndvX3NldHRpbmdzX3RpbWVyPV92d29fY29kZS5pbml0KCk7DQp9DQo8L3NjcmlwdD4="></div>
<!-- End Visual Website Optimizer Asynchronous Code --><!-- sm_includes_head_end -->
<link rel="Shortcut Icon" href="http://www.libelle.nl/wp-content/themes/libelle/images/favicon.ico" type="image/x-icon" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="post-template-default single single-post postid-1566919 single-format-standard header-full-width nolayout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="site-wrapper"><!-- sm_includes_top_of_content_start -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdzb2NpYWwnKSkgew0KIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpe2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07aWYoIWYuX2ZicSlmLl9mYnE9bjsNCm4ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJztuLnF1ZXVlPVtdO3Q9Yi5jcmVhdGVFbGVtZW50KGUpO3QuYXN5bmM9ITA7DQp0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTtzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywNCmRvY3VtZW50LCdzY3JpcHQnLCcvL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7DQoNCmZicSgnaW5pdCcsICc4ODUzOTQ2NzgxOTgwNjEnKTsNCmZicSgndHJhY2snLCAiUGFnZVZpZXciKTsNCn0NCjwvc2NyaXB0Pg=="></div><!-- Hotjar Tracking Code for www.libelle.nl -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdzdGF0cycpKSB7DQogICAgKGZ1bmN0aW9uKGgsbyx0LGosYSxyKXsNCiAgICAgICAgaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsNCiAgICAgICAgaC5faGpTZXR0aW5ncz17aGppZDo5MjI2MyxoanN2OjV9Ow0KICAgICAgICBhPW8uZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ2hlYWQnKVswXTsNCiAgICAgICAgcj1vLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpO3IuYXN5bmM9MTsNCiAgICAgICAgci5zcmM9dCtoLl9oalNldHRpbmdzLmhqaWQraitoLl9oalNldHRpbmdzLmhqc3Y7DQogICAgICAgIGEuYXBwZW5kQ2hpbGQocik7DQogICAgfSkod2luZG93LGRvY3VtZW50LCcvL3N0YXRpYy5ob3RqYXIuY29tL2MvaG90amFyLScsJy5qcz9zdj0nKTsNCn0NCjwvc2NyaXB0Pg=="></div><div style="display:none;">
<div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9hZC4zNjB5aWVsZC5jb20vcGl4ZWw/dHlwZT1pbWcmaWQ9NzYzMSIgLz4="></div>
</div><script type="text/javascript">
if (typeof Consent  !== 'undefined' && Consent.has_optin('ads')) {
/* <![CDATA[ */
var google_conversion_id = 928177080;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
}
</script>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iLy93d3cuZ29vZ2xlYWRzZXJ2aWNlcy5jb20vcGFnZWFkL2NvbnZlcnNpb24uanMiPg0KPC9zY3JpcHQ+"></div>
<noscript>
<div style="display:inline;">
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiBzdHlsZT0iYm9yZGVyLXN0eWxlOm5vbmU7IiBhbHQ9IiIgc3JjPSIvL2dvb2dsZWFkcy5nLmRvdWJsZWNsaWNrLm5ldC9wYWdlYWQvdmlld3Rocm91Z2hjb252ZXJzaW9uLzkyODE3NzA4MC8/dmFsdWU9MCZndWlkPU9OJnNjcmlwdD0wIi8+"></div>
</div>
</noscript><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdhZHMnKSkgew0KIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpe2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07aWYoIWYuX2ZicSlmLl9mYnE9bjsNCm4ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJztuLnF1ZXVlPVtdO3Q9Yi5jcmVhdGVFbGVtZW50KGUpO3QuYXN5bmM9ITA7DQp0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTtzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywNCmRvY3VtZW50LCdzY3JpcHQnLCdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7DQoNCmZicSgnaW5pdCcsICcxMDQ5OTE4OTI4NDE5ODY2Jyk7DQpmYnEoJ3RyYWNrJywgIlBhZ2VWaWV3Iik7DQp9DQo8L3NjcmlwdD4="></div>
<!-- End Facebook Pixel Code --><!-- Twitter single-event website tag code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdCBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vb2N0LmpzIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPg0KaWYgKHR5cGVvZiBDb25zZW50ICAhPT0gJ3VuZGVmaW5lZCcgJiYgQ29uc2VudC5oYXNfb3B0aW4oJ2FkcycpKSB7DQp0d3R0ci5jb252ZXJzaW9uLnRyYWNrUGlkKCdudWtmcycsIHsgdHdfc2FsZV9hbW91bnQ6IDAsIHR3X29yZGVyX3F1YW50aXR5OiAwIH0pOw0KfQ0KPC9zY3JpcHQ+"></div>
<!-- End Twitter single-event website tag code --><!-- sm_includes_top_of_content_end -->
<div class="header-wrap"><div class="header-sep"></div><div class="container"><div class="header-sep"></div><div class="header-content"><div class="welcome-text"><span><a href="#" class="sanoma-account-button-login">Login</a> of <a href="#" class="sanoma-account-button-register">Registreer</a></span></div><div class="header-top-wrapper"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-1405288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405288"><a target="_blank" href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-topnavigatie-boven">Abonneren</a></li>
<li id="menu-item-1421708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1421708"><a target="_blank" href="http://voordeelpas.libelle.nl/">Libelle voordeelpas</a></li>
<li id="menu-item-1418916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1418916"><a target="_blank" href="http://libelle.theaterclub.nl/">Musical en Theater Club</a></li>
<li id="menu-item-1498321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1498321"><a target="_blank" href="http://www.martvisser.nl/">De Mart Visser Collectie</a></li>
<li id="menu-item-1556372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1556372"><a target="_blank" href="http://www.libellezomerweek.nl/2017/">Libelle Zomerweek</a></li>
</ul></div><div class="mobile-menu-container"><div id="sanoma-account-mobile-holder"></div><div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="mobile-menu-class"><li id="menu-item-1408249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408249"><a href="http://www.libelle.nl/huis-tuin-feestje">Huis, Tuin &#038; Feestje</a></li>
<li id="menu-item-1408241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1408241"><a href="http://www.libelle.nl/lekker-in-je-vel">Lekker in je vel</a>
<ul class="sub-menu">
	<li id="menu-item-1517411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1517411"><a href="http://www.libelle.nl/lekker-in-je-vel/psychologie">Psychologie</a></li>
	<li id="menu-item-1517409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1517409"><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid">Gezondheid</a></li>
</ul>
</li>
<li id="menu-item-1408250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1408250"><a href="http://www.libelle.nl/mode-beauty">Mode &#038; Beauty</a>
<ul class="sub-menu">
	<li id="menu-item-1563757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1563757"><a href="http://www.libelle.nl/mode-beauty/shop">Libelle Shop</a></li>
</ul>
</li>
<li id="menu-item-1408244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1408244"><a href="http://www.libelle.nl/mensen">Mensen</a>
<ul class="sub-menu">
	<li id="menu-item-1408239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408239"><a href="http://www.libelle.nl/mensen/actueel">Actueel</a></li>
	<li id="menu-item-1408246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408246"><a href="http://www.libelle.nl/mensen/interviews-2">Interviews</a></li>
	<li id="menu-item-1408245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408245"><a href="http://www.libelle.nl/mensen/blogs-en-columns">Blogs &#038; Columns</a></li>
</ul>
</li>
<li id="menu-item-1487046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1487046"><a href="http://www.libelletv.nl/">Libelle TV</a></li>
<li id="menu-item-1408252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1408252"><a href="http://www.libelle.nl/videos">Video</a></li>
<li id="menu-item-1408253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1408253"><a href="http://www.libelle.nl/win-aanbieding">Win &#038; Aanbieding</a></li>
<li id="menu-item-1408255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1408255"><a href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-topnavigatie-boven">Abonneren</a></li>
</ul></div></div><li class="menu-item menu-right menu-icon menu-item-has-children menu-social-button">
	<a href="#">
					<i class="fa fa-facebook"></i>
				<span class="sep"></span>
	</a>

	<div class="dropdown dropdown-social dropdown-right">
		<div class="dropdown-title">Volg ons via</div>
		<ul>
							<li>
					<a href="https://www.facebook.com/libelleNL">
													<i class="fa fa-facebook"></i>
												<span>
							Facebook						</span>
					</a>
				</li>
							<li>
					<a href="https://twitter.com/Libelle">
													<i class="fa fa-twitter"></i>
												<span>
							Twitter						</span>
					</a>
				</li>
							<li>
					<a href="http://www.pinterest.com/LibelleMagazine/">
													<i class="fa fa-pinterest"></i>
												<span>
							Pinterest						</span>
					</a>
				</li>
							<li>
					<a href="http://instagram.com/libellenl">
													<i class="fa fa-instagram"></i>
												<span>
							Instagram						</span>
					</a>
				</li>
							<li>
					<a href="http://www.libelle.nl/nieuwsbrief">
													<i class="fa fa-envelope"></i>
												<span>
							Nieuwsbrief						</span>
					</a>
				</li>
					</ul>
	</div>
</li></div><div class="title-area"><a href="http://www.libelle.nl" class="custom-logo" title="Libelle Daily"><img src="/wp-content/themes/libelle/images/logo.svg" alt="Libelle Daily"/></a><div id="mobile-header"><span class="menu-label">menu</span><span class="close-button"><i class="fa fa-times"></i></span></div></div><div id="Gigya_Button_Container"></div><div class="nav-container"><div id="searchbox">
    <form role="search" method="get" id="searchform" action="http://www.libelle.nl/">
        <div class="search-query">
                        <input type="text" value="" placeholder="Iets zoeken..." name="s" id="s" class="search-query-field" />
        </div>
        <div class="search-button">
            <button id="searchsubmit" type="submit" class="btn btn-neg">
                <i class="fa fa-search"></i>
            </button>
        </div>
    </form>
    <div class="searchbox-close">
        <a href="#"><i class="fa fa-times-circle"></i></a>
    </div>
</div><nav id="menu" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="nav-primary"><div class="wrap"><ul id="menu-primary-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-1410973" class="home-button menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1410973"><a href="http://www.libelle.nl/">Home</a></li>
<li id="menu-item-1403292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403292"><a href="http://www.libelle.nl/huis-tuin-feestje">Huis, Tuin &#038; Feestje</a></li>
<li id="menu-item-1403298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1403298"><a href="http://www.libelle.nl/lekker-in-je-vel">Lekker in je vel</a>
<ul class="sub-menu">
	<li id="menu-item-1517418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1517418"><a href="http://www.libelle.nl/lekker-in-je-vel/psychologie">Psychologie</a></li>
	<li id="menu-item-1517417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1517417"><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid">Gezondheid</a></li>
</ul>
</li>
<li id="menu-item-1403291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1403291"><a href="http://www.libelle.nl/mode-beauty">Mode &#038; Beauty</a>
<ul class="sub-menu">
	<li id="menu-item-1563756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1563756"><a href="http://www.libelle.nl/mode-beauty/shop">Libelle Shop</a></li>
</ul>
</li>
<li id="menu-item-1403288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1403288"><a href="http://www.libelle.nl/mensen">Mensen</a>
<ul class="sub-menu">
	<li id="menu-item-1403246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403246"><a href="http://www.libelle.nl/mensen/actueel">Actueel</a></li>
	<li id="menu-item-1403289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403289"><a href="http://www.libelle.nl/mensen/interviews-2">Interviews</a></li>
	<li id="menu-item-1403290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403290"><a href="http://www.libelle.nl/mensen/blogs-en-columns">Blogs &#038; Columns</a></li>
</ul>
</li>
<li id="menu-item-1487044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1487044"><a href="http://www.libelletv.nl/">Libelle TV</a></li>
<li id="menu-item-1403293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1403293"><a href="http://www.libelle.nl/videos">Video</a></li>
<li id="menu-item-1403295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403295"><a href="http://www.libelle.nl/win-aanbieding">Win &#038; Aanbieding</a></li>
<li id="menu-item-1403294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1403294"><a href="http://www.libelle.nl/spelletjes">Spelletjes</a></li>
</ul></div></nav><div class="header-right-items"><li class="menu-item menu-nav-button"><a href="#"><i class="fa fa-info"></i></a><div class="menu-info-menu-container"><ul id="menu-info-menu" class="menu"><li id="menu-item-1357194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1357194"><a target="_blank" href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-informatielinkmenu-boven">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-1359376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359376"><a target="_blank" href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-informatielinkmenu-boven">Abonneren</a></li>
	<li id="menu-item-1359378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359378"><a target="_blank" href="https://www.tijdschrift365.nl/">Nabestellen</a></li>
	<li id="menu-item-1419893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1419893"><a href="http://www.libelle.nl/voorabonnees">Voor abonnees</a></li>
</ul>
</li>
<li id="menu-item-1357195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1357195"><a href="http://www.libelle.nl/contact">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-1359384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359384"><a href="http://www.libelle.nl/klantenservice/">Klantenservice</a></li>
	<li id="menu-item-1359389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359389"><a target="_blank" href="mailto:redactie@libelle.nl">Redactie</a></li>
</ul>
</li>
<li id="menu-item-1357196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1357196"><a href="http://www.sanoma.nl/merken/">Adverteren</a>
<ul class="sub-menu">
	<li id="menu-item-1359394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359394"><a href="http://www.sanoma.nl/merken/">Informatie</a></li>
</ul>
</li>
</ul></div></li><div id="searchbox">
    <form role="search" method="get" id="searchform" action="http://www.libelle.nl/">
        <div class="search-query">
                        <input type="text" value="" placeholder="Iets zoeken..." name="s" id="s" class="search-query-field" />
        </div>
        <div class="search-button">
            <button id="searchsubmit" type="submit" class="btn btn-neg">
                <i class="fa fa-search"></i>
            </button>
        </div>
    </form>
    <div class="searchbox-close">
        <a href="#"><i class="fa fa-times-circle"></i></a>
    </div>
</div></div></div></div></div></div><div class="sm-leader">
<div id='ad-58ee4e44cf4dd' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-58ee4e44cf4dd","min":0,"max":10000,"cts_function_name":"adResponseivetop","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div><div class="wrapper-sticky sm-skyscraper"><div class="left-skyscraper banner cts-banner">
<div id='ad-58ee4e44cf5b7' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-58ee4e44cf5b7","min":0,"max":10000,"cts_function_name":"adWsky","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div></div><div class="site-container"><div id="fb-root"></div><div class="consent_required social" data-encoded_content="PHNjcmlwdD4oZnVuY3Rpb24oZCwgcywgaWQpIHt2YXIganMsIGZqcyA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF07CiAgaWYgKGQuZ2V0RWxlbWVudEJ5SWQoaWQpKSByZXR1cm47CiAganMgPSBkLmNyZWF0ZUVsZW1lbnQocyk7IGpzLmlkID0gaWQ7CiAganMuc3JjID0gIi8vY29ubmVjdC5mYWNlYm9vay5uZXQvbmxfTkwvc2RrLmpzI3hmYm1sPTEmdmVyc2lvbj12Mi42IjsKICBmanMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoanMsIGZqcyk7Cn0oZG9jdW1lbnQsICdzY3JpcHQnLCAnZmFjZWJvb2stanNzZGsnKSk7PC9zY3JpcHQ+"></div><div class="site-inner"><div class="content-sidebar-wrap"><div class="widget-area below-header-area"><section id="sm-slider-widget-libelle-5" class="widget widget_sm-slider-widget-libelle"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="fa fa-heart">Libelle TV</span></h4>
<div class="sm-slider-widget"><div class="sm-slider-holder"><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/viggo-waas-aerial-yoga/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS8wYmFnZWc4ZDBhYzJfc20uanBnL3lvZ2EtMi5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Viggo Waas: "Soms begrijp ik vrouwen niet, terwijl ik ze wel WIL begrijpen"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/geluksmoment-gnoc-vietnam/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS84ZnNncWFwZDBnMnRfc20uanBnL2FmbDIzX2dub2MuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Gnoc: "Mijn ouders vluchtten uit Vietnam, maar zo blijf ik van mijn roots proeven"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/jan-jans-de-kinderen-fem-petraeus/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9kaXpnc2VoZG0xY2Zfc20uanBnL2FmbGV2ZXJpbmczX2ZlbXBhdHJldXMuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">"Foei, Catootje! Ik zou me doodschamen om jou uiteten te sturen!"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/mijn-moeder-hilmar/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS8xNjdncmUzZGFjNGNfc20uanBnL21pam4tbW9lZGVyLXN0aWxsLTUuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Hilmar: "Tijdens Moederdag denk ik altijd aan mijn moeder die er helaas niet meer is"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/niks-om-aan-te-trekken/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9uajBnMG43ZGw0ZmVfc20uanBnL25pa3Mtb20tYWFuLXRlLXRyZWtrZW4uanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Modevlogger Françoise: "Niks om aan te trekken? Zo los je dat op!"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/perfect-gelakte-nagels/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9oYTdncGM3ZGRvZGtfc20uanBnL25hZ2VsbGFrLXZlcndpamRlcmVuLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Zo zorg je voor perfect gelakte nagels zónder uitgeschoten randjes</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/erica-terpstra-geluk-doorgeven/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS8xNThnamRoZGV0N3hfc20uanBnL2xpYmFfZXJpY2EuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Erica Terpstra: “Geluk moet je doorgeven"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/zelfgemaakte-fotomagneetjes/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS85MHVnZW45ZDhtZ3Nfc20uanBnL2xpbGhfODkxLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Supergezellig op de koelkast: deze fotomagneetjes maak je makkelijk zelf</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/eenzame-sokken/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9renRnN3JzZHI1Mzdfc20uanBnL2VlbnphbWUtc29ra2VuLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Sok zkt. wederhelft: herenig eenzame sokken met dit handige bord</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/lieke-van-lexmond-jans/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9sYXhnZ3F4ZDlmcGNfc20uanBnL2FmbGV2ZXJpbmcyX2xpZWtldmxleG1vbmQuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Lieke van Lexmond is Jans: "Met dat malle ding ga ik ECHT niet meer over straat!"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/snoep-suiker-niet-bij-gezinsvlogger-christien/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS85b2NnNjd1ZGY0Nnhfc20uanBnL2NocmlzdGllbl9zbm9lcGVuNC5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Hoe zorg jij dat je kinderen niet veel snoepen? Christien doet het zo!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/francis-rennen/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9mYzlncTIxZG5yMndfc20uanBnL2FmbDIyX2ZyYW5jaXMuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Na dit geluksmoment van Francis wil je meteen de deur uitrennen...</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/catootje-jan-jans-en-de-kinderen/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9tdXRndm42ZGc2N2Jfc20uanBnL2FmbC0xX2hpbG1hci5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Ha ha! Dit is écht typisch Catootje in Jan, Jans en de kinderen op Libelle TV</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/geluksmoment-marijke/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS80d3BnaTFlZHAwZHhfc20uanBnL2FmbDIxX21hcmlqa2UuanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Het geluksmoment van Marijke: met de hele familie bij elkaar</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/mart-visser-garderobe-opruimen/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9rcWJnN2Y4ZHBlNmtfc20uanBnL2V4cGVydF9tYXJ0dmlzc2VyOC5qcGciPg=="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Opruimen met Mart Visser: tips voor een heerlijk overzichtelijke garderobe</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/koffievlek-verwijderen/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS85YzlnNmNtZHJ2OGxfc20uanBnL2tvZmZpZXZsZWstdmVyd2lqZGVyZW4uanBnIj4="></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">ZO verwijder je een koffievlek uit je kleding</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/plant-dood-of-levend/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS8yMTlnMGZyZGV6am5fc20uanBnL2xvZXNfZG9vZG9mbGV2ZW5kLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Tuinvlogger Loes: "Zo kom je erachter of een plant dood is"</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/speltpasta-recept/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9sNWNnY2hkZG40NHZfc20uanBnL3NwZWx0cGFzdGEtcmVjZXB0LmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Dit makkelijke én gezonde recept met speltpasta van Sanne Vogel moet je proberen</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelletv.nl/helena-metamorfose-maat-52/" target="_blank">        <div class="image-holder"><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9tZWRpYS5saWJlbGxldHYubmwvbS9rMXlnYXl4ZHJtZjlfc20uanBnL2hlbGVuYS03LWphYXItam9uZ2VyLmpwZyI+"></div></div>        <div class="title"><img src="http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/img/libtv_playbutton.png" class="sm-slider-widget-libelle-playbutton">Helena is van maat 52 naar maat 42 gegaan</div>    </a></div></div></div><!-- slider stuff here --></div></section>
</div><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><article class="post-1566919 post type-post status-publish format-standard has-post-thumbnail category-videos tag-herinnering tag-hilmar tag-libelle tag-moeder tag-moederdag tag-video entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><div class="featured-content featured-video"><div class="consent_required interests" data-encoded_content="PGlmcmFtZSB3aWR0aD0iNTAwIiBoZWlnaHQ9IjI4MyIgc3JjPSJodHRwOi8vZW1iZWQua2lqay5ubC8/d2lkdGg9NTAwJmFtcDtoZWlnaHQ9MjgzJmFtcDt2aWRlbz1TWTFZZEFMbWF0R2siIGZyYW1lYm9yZGVyPSIwIiBhbGxvd2Z1bGxzY3JlZW49ImFsbG93ZnVsbHNjcmVlbiIgc2Nyb2xsaW5nPSJubyIgY2xhc3M9InNic0VtYmVkIj48L2lmcmFtZT4="></div></div><header class="entry-header"><h1 class="entry-title" itemprop="headline">Hilmar: “Tijdens Moederdag denk ik altijd aan mijn moeder die er helaas niet meer is”</h1> 
<p class="entry-meta">door <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://www.libelle.nl/author/d948acbc7ede491fb62833f2f716bebe" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Online redactie Libelle Daily</span></a></span>  </p></header><div class="entry-content" itemprop="text"><div class="blogroll-social-share head"><i class="fa fa-share-alt"></i><ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fhilmar-tijdens-moederdag-denk-altijd-aan" data-title="Facebook" data-url="http://www.libelle.nl/videos/hilmar-tijdens-moederdag-denk-altijd-aan" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Hilmar%3A+%E2%80%9CTijdens+Moederdag+denk+ik+altijd+aan+mijn+moeder%E2%80%9D+http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fhilmar-tijdens-moederdag-denk-altijd-aan" data-title="Twitter" data-url="http://www.libelle.nl/videos/hilmar-tijdens-moederdag-denk-altijd-aan" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fhilmar-tijdens-moederdag-denk-altijd-aan" data-title="WhatsApp" data-url="http://www.libelle.nl/videos/hilmar-tijdens-moederdag-denk-altijd-aan" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Hilmar: “Tijdens Moederdag denk ik altijd aan mijn moeder die er helaas niet meer is”&body=Hoofdredacteur%20Hilmar%20moet%20op%20Moederdag%20altijd%20aan%20haar%20moeder%20denken%2C%20die%20er%20helaas%20niet%20meer%20is.%20Als%20haar%20kinderen%20een%20diploma%20halen%2C%20een%20mooie%20tekening%20maken%20of%20een%20grappig%20filmpje%20laten%20zien%20hoort%20ze%20zichzelf%20de%20woorden%20zeggen%20die%20haar%20moeder%20vaak%20zei%E2%80%A6%20LEES%20OOK%3A%20%E2%80%98Mijn%20moeder%20heeft%20mijn%20zorg%20echt%20nodig%E2%80%99%20Deze%205%20moederdagcadeautjes%20kun%20je%20vandaag%20nog%20regelen%20Libelle%20heeft%20h%C3%A9t%20ideale%20Moederdagcadeau%21%20Speciaal%20voor%C2%A0Moederdag%C2%A0doen%C2%A0dochters%20in%20deze%20hartverwarmende%20video%E2%80%99s%20een%20ode%20aan%20hun...%0D%0A%0D%0ALees verder op:&nbsp;http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fhilmar-tijdens-moederdag-denk-altijd-aan" data-title="E-mail" data-url="http://www.libelle.nl/videos/hilmar-tijdens-moederdag-denk-altijd-aan" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul></div>
        <script>
            var allready_set = allready_set || false; // stop this code running more then once when added multiple times
            if ( false === allready_set && typeof jQuery !== "undefined" ) {
                allready_set = true;
                jQuery(document).on("wp_ajaxlogin", function(e){
                    document.location.reload();
                });
            }
        </script><p><strong>Hoofdredacteur Hilmar moet op Moederdag altijd aan haar moeder denken, die er helaas niet meer is. </strong></p>
<p>Als haar kinderen een diploma halen, een mooie tekening maken of een grappig filmpje laten zien hoort ze zichzelf de woorden zeggen die haar moeder vaak zei…</p>
<p>LEES OOK:</p>
<ul>
<li><a href="http://www.libelle.nl/samen-met-libelle/zorg-echt-nodig">‘Mijn moeder heeft mijn zorg echt nodig’</a></li>
<li><a href="http://www.libelle.nl/mensen/actueel/5_moederdagcadeautjes_vandaag_regelen">Deze 5 moederdagcadeautjes kun je vandaag nog regelen</a></li>
<li><a href="http://www.libelle.nl/win-aanbieding/libelle-heeft-het-ideale-moederdagcadeau">Libelle heeft hét ideale Moederdagcadeau!</a></li>
</ul>
<div class="sm-ads sm-ads-ipv" data-ctsposition="ipv"><script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div><p>Speciaal voor Moederdag doen dochters in deze hartverwarmende video’s een ode aan hun bijzondere moeder.</p>
<p><a href="http://media.libelle.nl/m/17k8xy7idvxg.jpg?_ga=1.250329477.2019398689.1491982587" data-pzz="false"><img class="alignnone size-full wp-image-1551002" src="http://media.libelle.nl/m/17k8xy7idvxg.jpg" alt="banner" width="790" height="210" data-mediatool="true" /></a></p>
<p><em>De leukste artikelen van Libelle Daily in je mailbox ontvangen? Meld je nu aan op </em><a href="http://www.libelle.nl/nieuwsbrief"><em><strong>Libelle.nl/nieuwsbrief</strong></em></a><em>.</em></p>
<p><em>Bron &amp; beeld: Libelle TV</em></p>
<div class="blogroll-social-share"><i class="fa fa-share-alt"></i><ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fhilmar-tijdens-moederdag-denk-altijd-aan" data-title="Facebook" data-url="http://www.libelle.nl/videos/hilmar-tijdens-moederdag-denk-altijd-aan" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Hilmar%3A+%E2%80%9CTijdens+Moederdag+denk+ik+altijd+aan+mijn+moeder%E2%80%9D+http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fhilmar-tijdens-moederdag-denk-altijd-aan" data-title="Twitter" data-url="http://www.libelle.nl/videos/hilmar-tijdens-moederdag-denk-altijd-aan" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fhilmar-tijdens-moederdag-denk-altijd-aan" data-title="WhatsApp" data-url="http://www.libelle.nl/videos/hilmar-tijdens-moederdag-denk-altijd-aan" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Hilmar: “Tijdens Moederdag denk ik altijd aan mijn moeder die er helaas niet meer is”&body=Hoofdredacteur%20Hilmar%20moet%20op%20Moederdag%20altijd%20aan%20haar%20moeder%20denken%2C%20die%20er%20helaas%20niet%20meer%20is.%20Als%20haar%20kinderen%20een%20diploma%20halen%2C%20een%20mooie%20tekening%20maken%20of%20een%20grappig%20filmpje%20laten%20zien%20hoort%20ze%20zichzelf%20de%20woorden%20zeggen%20die%20haar%20moeder%20vaak%20zei%E2%80%A6%20LEES%20OOK%3A%20%E2%80%98Mijn%20moeder%20heeft%20mijn%20zorg%20echt%20nodig%E2%80%99%20Deze%205%20moederdagcadeautjes%20kun%20je%20vandaag%20nog%20regelen%20Libelle%20heeft%20h%C3%A9t%20ideale%20Moederdagcadeau%21%20Speciaal%20voor%C2%A0Moederdag%C2%A0doen%C2%A0dochters%20in%20deze%20hartverwarmende%20video%E2%80%99s%20een%20ode%20aan%20hun...%0D%0A%0D%0ALees verder op:&nbsp;http%3A%2F%2Fwww.libelle.nl%2Fvideos%2Fhilmar-tijdens-moederdag-denk-altijd-aan" data-title="E-mail" data-url="http://www.libelle.nl/videos/hilmar-tijdens-moederdag-denk-altijd-aan" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul></div><div class="related-posts"><div class="inner-angle"></div><ul class="related-list"><li><a href="http://www.libelle.nl/lekker-in-je-vel/eten-scheten-stinken" title="Van dít eten gaan je scheten stinken"> Van dít eten gaan je scheten stinken </a></li><li><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid/namen-fitte-vrouwen" title="Vrouwen met déze namen zijn het fitst"> Vrouwen met déze namen zijn het fitst </a></li><li><a href="http://www.libelle.nl/dedagnadat/dag-nadat-marathon-liep" title="De dag nadat &#8211; ik een marathon liep"> De dag nadat &#8211; ik een marathon liep </a></li><li><a href="http://www.libelle.nl/mensen/actueel/ratlongworm-hersenen" title="Artsen zijn bezorgd om worm die in hersenen kruipt"> Artsen zijn bezorgd om worm die in hersenen kruipt </a></li><li><a href="http://www.libelle.nl/mensen/actueel/jesse-klaver-weggeroepen" title="Jesse Klaver niet aan de formatietafel om verdrietige reden"> Jesse Klaver niet aan de formatietafel om verdrietige reden </a></li></ul></div><div class="blogroll-tags"><span class="tags-title">Lees meer over:</span><ul class="tags"><ul class="tags"><li class="tag"><a href="http://www.libelle.nl/tag/herinnering">herinnering</a></li> <li class="tag"><a href="http://www.libelle.nl/tag/hilmar">Hilmar</a></li> <li class="tag"><a href="http://www.libelle.nl/tag/libelle">libelle</a></li> <li class="tag"><a href="http://www.libelle.nl/tag/moeder">moeder</a></li> <li class="tag"><a href="http://www.libelle.nl/tag/moederdag">moederdag</a></li> <li class="tag"><a href="http://www.libelle.nl/tag/video">Video</a></li> </ul></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Onderwerp: <a href="http://www.libelle.nl/videos" rel="category tag">Video's</a></span> <span class="entry-tags">Tags: <a href="http://www.libelle.nl/tag/herinnering" rel="tag">herinnering</a>, <a href="http://www.libelle.nl/tag/hilmar" rel="tag">Hilmar</a>, <a href="http://www.libelle.nl/tag/libelle" rel="tag">libelle</a>, <a href="http://www.libelle.nl/tag/moeder" rel="tag">moeder</a>, <a href="http://www.libelle.nl/tag/moederdag" rel="tag">moederdag</a>, <a href="http://www.libelle.nl/tag/video" rel="tag">Video</a></span></p></footer></article><script type="text/javascript">/* <![CDATA[ */ try { tagging.render('recommendation'); } catch (err) {} /* ]]> */ </script><div class="after-entry widget-area"><section id="sm-slider-widget-libelle-6" class="widget widget_sm-slider-widget-libelle"><div class="widget-wrap"><h4 class="widget-title widgettitle"><span class="fa fa-heart">Libelle Voordeel</span></h4>
<div class="sm-slider-widget"><div class="sm-slider-holder"><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/jesus-christ-superstar">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/r8e85qpishz8.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="jesus-christ-musical-libell" /></div>        <div class="title">Jesus Christ Superstar de musical: nu met € 20,- korting per ticket</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/aanbiedingen/sun-box">        <div class="image-holder"><img width="790" height="464" src="http://media.libelle.nl/m/8418oihi5fjs.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Extra voordeel: de tjoxvolle Sun box!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/video-en-fun/laptoptas">        <div class="image-holder"><img width="791" height="476" src="http://media.libelle.nl/m/xoq8r3bitkis.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Burkely" /></div>        <div class="title">Deze aanbieding wil je hebben: laptoptas + portemonnee</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/libelle-voordeelpas">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/75j8637i23b1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Altijd korting met de Libelle Voordeelpas!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/samen-met-libelle/25-e-booktoppers-voor-een-miniprijsje">        <div class="image-holder"><img width="789" height="491" src="http://media.libelle.nl/m/qhl81uviizdw.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Priv&#233;: 25 E-booktoppers voor een miniprijsje</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/aanbiedingen/wellness-aanbieding">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/wku8sz9iyla1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="thermen bussloo wellness" /></div>        <div class="title">Aanbieding: 9x ontspannen met super korting</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/aanbiedingen/wandelschoenen-met-korting">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/2ct8btnie506.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Stoere wandelschoenen voor een mooie prijs</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/aanbiedingen/tjokvolle-robijn-box">        <div class="image-holder"><img width="787" height="474" src="http://media.libelle.nl/m/x5d88vyi9zid.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Bestel nu de voordelige tjoxvolle Robijn box!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/?p=1553915">        <div class="image-holder"><img width="791" height="474" src="http://media.libelle.nl/m/10c899mi9c4e.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Bestel een box tjoxvol Unox-producten!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/robijn-wasproducten">        <div class="image-holder"><img width="787" height="495" src="http://media.libelle.nl/m/ykg8kd1i5fq5.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="wasproducten" /></div>        <div class="title">Bestel nu de tjoxvolle box boordevol voordelige wasproducten van Robijn</div>    </a></div></div></div><!-- slider stuff here --></div></section>
<section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="sm-advertorial">
<div id='ad-58ee4e45bfb19' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-58ee4e45bfb19","min":0,"max":10000,"cts_function_name":"adNtv","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div></div>
		</div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><div class="inner-wrapper"><h4 class="widget-title widgettitle">Samen met Libelle</h4>
<div class="entry-column-wrapper"><article data-ntvr-id="100051333-060005-featured-post" class="post-1558883 post type-post status-publish format-standard has-post-thumbnail category-adv category-huis-tuin-feestje category-samen-met-libelle tag-choclade tag-eieren tag-pasen tag-weetjes entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/huis-tuin-feestje/paashaas-bestaat" title="5x paasfeitjes die je nog niet wist" class="alignnone"><img width="790" height="474" src="http://media.libelle.nl/m/vhe8m03ilb9c.jpg" class="entry-image attachment-post" alt="paasfeitjes hema" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/huis-tuin-feestje/paashaas-bestaat">5x paasfeitjes die je nog niet wist</a></h2></header><div class="entry-content"></div></div></article><article data-ntvr-id="--featured-post" class="post-1566746 post type-post status-publish format-standard has-post-thumbnail category-aanbiedingen category-adv category-samen-met-libelle category-voorabonnees tag-andrelon tag-haarverzorging tag-tjox entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/adv/tjox-anderlon-volume" title="Zeg &#8216;hallo&#8217; tegen volumineus haar!" class="alignnone"><img width="788" height="466" src="http://media.libelle.nl/m/q1388umi7qbu.jpg" class="entry-image attachment-post" alt="Tjox Andrelon Libelle" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/adv/tjox-anderlon-volume">Zeg &#8216;hallo&#8217; tegen volumineus haar!</a></h2></header><div class="entry-content"></div></div></article><article data-ntvr-id="100051497-060002-featured-post" class="post-1563064 post type-post status-publish format-standard has-post-thumbnail category-adv category-huis-tuin-feestje tag-etagere tag-fudge tag-high-tea tag-lonka tag-nougat entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/huis-tuin-feestje/high-tea-organiseren" title="High tea organiseren? Zo pak je het aan!" class="alignnone"><img width="790" height="474" src="http://media.libelle.nl/m/0hh8pe0iasqs.png" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/huis-tuin-feestje/high-tea-organiseren">High tea organiseren? Zo pak je het aan!</a></h2></header><div class="entry-content"></div></div></article><article  class="post-1561497 post type-post status-publish format-standard has-post-thumbnail category-adv category-gezondheid category-lekker-in-je-vel tag-marc-kock tag-melati tag-vgz tag-zinnige-zorg entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid/borstfoto" title="Na het maken van borstfoto&#8217;s had ik binnen een uur de uitslag" class="alignnone"><img width="4430" height="2953" src="http://media.libelle.nl/m/f948cjei71d8.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/lekker-in-je-vel/gezondheid/borstfoto">Na het maken van borstfoto&#8217;s had ik binnen een uur de uitslag</a></h2></header><div class="entry-content"></div></div></article></div><div class="entry-column-wrapper"><article data-ntvr-id="100051333-060013-featured-post" class="post-1562422 post type-post status-publish format-standard has-post-thumbnail category-adv category-huis-tuin-feestje category-samen-met-libelle tag-paasontbijt tag-paastakken tag-pasen tag-servies tag-styling entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/huis-tuin-feestje/paastafel-stylingtips" title="Deze stylingtips lukken altijd: zó maak je je paastafel gezellig" class="alignnone"><img width="790" height="474" src="http://media.libelle.nl/m/ehp8788i3ghu.jpg" class="entry-image attachment-post" alt="Paastafel HEMA" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/huis-tuin-feestje/paastafel-stylingtips">Deze stylingtips lukken altijd: zó maak je je paastafel gezellig</a></h2></header><div class="entry-content"></div></div></article><article data-ntvr-id="--featured-post" class="post-1560375 post type-post status-publish format-standard has-post-thumbnail category-adv category-huis-tuin-feestje category-samen-met-libelle tag-huisdieren tag-katten tag-poezen entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/huis-tuin-feestje/de-leukste-kattenbaas-van-nederland" title="De kattigste momenten van Nederland" class="alignnone"><img width="790" height="474" src="http://media.libelle.nl/m/v8084piiz6nc.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/huis-tuin-feestje/de-leukste-kattenbaas-van-nederland">De kattigste momenten van Nederland</a></h2></header><div class="entry-content"></div></div></article><article data-ntvr-id="100050982-060001-featured-post" class="post-1560460 post type-post status-publish format-standard has-post-thumbnail category-adv category-huis-tuin-feestje category-samen-met-libelle tag-interieur tag-interieurstyling tag-trend entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/huis-tuin-feestje/trend-oppepper-interieur" title="3x zo fris je je interieur op: snel, makkelijk en mooi!" class="alignnone"><img width="790" height="474" src="http://media.libelle.nl/m/wt88z3aiaeo1.jpg" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/huis-tuin-feestje/trend-oppepper-interieur">3x zo fris je je interieur op: snel, makkelijk en mooi!</a></h2></header><div class="entry-content"></div></div></article><article data-ntvr-id="100052039-060001-featured-post" class="post-1561842 post type-post status-publish format-standard has-post-thumbnail category-adv category-mode-beauty category-samen-met-libelle tag-bloemenbroek tag-complete-voorjaarsoutfit tag-dessins tag-voorjaarsoutfit tag-winkelen entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/mode-beauty/complete-voorjaarsoutfits" title="Complete voorjaarsoutfits onder de € 75,-!" class="alignnone"><img width="790" height="474" src="http://media.libelle.nl/m/qwd8nadiq2vy.png" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/mode-beauty/complete-voorjaarsoutfits">Complete voorjaarsoutfits onder de € 75,-!</a></h2></header><div class="entry-content"></div></div></article></div><div class="entry-column-wrapper"><article data-ntvr-id="100051497-060001-featured-post" class="post-1555962 post type-post status-publish format-standard has-post-thumbnail category-adv category-huis-tuin-feestje category-samen-met-libelle tag-fudge tag-high-tea tag-lekkernijen tag-nougat tag-relaxen tag-vriendin entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/huis-tuin-feestje/ideeen-om-met-je-vriendin-te-relaxen" title="7 ideeën om met je vriendin te relaxen" class="alignnone"><img width="790" height="474" src="http://media.libelle.nl/m/dz18oc8ih8bl.png" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/huis-tuin-feestje/ideeen-om-met-je-vriendin-te-relaxen">7 ideeën om met je vriendin te relaxen</a></h2></header><div class="entry-content"></div></div></article><article  class="post-1559370 post type-post status-publish format-standard has-post-thumbnail category-adv category-huis-tuin-feestje category-samen-met-libelle tag-couscous tag-koken tag-mayonaise tag-tzaziki tag-zalmspiesjes entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/huis-tuin-feestje/zalmspiesjes" title="Heerlijk en snel: zalmspiesjes met couscous en tzatziki" class="alignnone"><img width="790" height="474" src="http://media.libelle.nl/m/3fl8ngki6jqw.jpg" class="entry-image attachment-post" alt="Calvé zalmspiesjes" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/huis-tuin-feestje/zalmspiesjes">Heerlijk en snel: zalmspiesjes met couscous en tzatziki</a></h2></header><div class="entry-content"></div></div></article><article  class="post-1558091 post type-post status-publish format-standard has-post-thumbnail category-adv category-huis-tuin-feestje category-samen-met-libelle tag-kaas tag-mayonaise tag-tips tag-tosti entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/huis-tuin-feestje/smeuigste-tosti" title="De lekkerste, smeuïgste tosti ooit maak je zo" class="alignnone"><img width="790" height="474" src="http://media.libelle.nl/m/2z4899xi31i1.jpg" class="entry-image attachment-post" alt="Calve tosti" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/huis-tuin-feestje/smeuigste-tosti">De lekkerste, smeuïgste tosti ooit maak je zo</a></h2></header><div class="entry-content"></div></div></article><article data-ntvr-id="100051360-060001-featured-post" class="post-1555187 post type-post status-publish format-standard has-post-thumbnail category-adv category-mode-beauty category-samen-met-libelle entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><div class="entry-wrapper"><a href="http://www.libelle.nl/mode-beauty/de-modetrends-van-voorjaar" title="Dit zijn dé modetrends van het voorjaar!" class="alignnone"><img width="790" height="474" src="http://media.libelle.nl/m/v448dqkif2yf.png" class="entry-image attachment-post" alt="" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://www.libelle.nl/mode-beauty/de-modetrends-van-voorjaar">Dit zijn dé modetrends van het voorjaar!</a></h2></header><div class="entry-content"></div></div></article></div></div></div></section>

			<section id="sm-videowidget-widget-4" class="widget widget_sm-videowidget-widget"><div class="widget-wrap">					<h4 class="widget-title widgettitle"><span>Meest bekeken</span></h4>
				<div class="sm-video-widget overlay"><div class="sm-video-widget lightbox"><div class="close"></div><h2 class="sm-video-title"></h2><div class="playerContent"><iframe class="sbsEmbed" src="" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div><div class="promote-video-holder"><h2>Best bekeken:</h2><ul class="most-viewed sm-video-widget"><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=cknwgpeIWVsC&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDcvNDAwMDQwNjU5OC0tLTIwMTYwNzIyMTUyMjIzLS1lZjRmODM1NGE3N2E0NjQ2ODljNjIwZDcyZTFlNWFkNi5qcGc/bHU9ZmJmMGM4OWU5N2NmYWJlOTMxOWVkOTMxZGFjOGFmNjgiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Dagboek van een callgirl Dagboek van een Callgirl: aflevering 3</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=p7KX4wr848rp&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDcvMjQ4NzY2MDEtLS0yMDE2MDczMDIzMDIyMy0tOTI4ZDU5NWVkOWNjNTMwZTk1MzhjMzVkNGRmMzE0NGMuanBnP2x1PWRkMmYyNjBmYjVjYzdmOWExOWVkNjkxOGU3ZGEwMzY4IiBjbGFzcz0idmlkZW8tdGh1bWIiLz4="></div></div><p class="video-title">Dagboek van een callgirl Dagboek van een Callgirl: Aflevering 5</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=sna8rDztuPyw&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDQvMzgyMDMyNjc5OS0tLTIwMTYwNDAzMDEwMjI0LS0yZDczYmI1MjJlYjk5Y2UzZGU2Yzc4OGI3M2UwYWM5Mi5qcGc/bHU9NGNiODFjZGI1YmM4MjA2M2VkMDk2NTdiMmNhMTc1OGMiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Celblok H Celblok H: Aflevering 1</p></a></li></ul></div><div class="video-related-holder"><ul><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=cknwgpeIWVsC&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDcvNDAwMDQwNjU5OC0tLTIwMTYwNzIyMTUyMjIzLS1lZjRmODM1NGE3N2E0NjQ2ODljNjIwZDcyZTFlNWFkNi5qcGc/bHU9ZmJmMGM4OWU5N2NmYWJlOTMxOWVkOTMxZGFjOGFmNjgiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Dagboek van een callgirl Dagboek van een Callgirl: aflevering 3</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=p7KX4wr848rp&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDcvMjQ4NzY2MDEtLS0yMDE2MDczMDIzMDIyMy0tOTI4ZDU5NWVkOWNjNTMwZTk1MzhjMzVkNGRmMzE0NGMuanBnP2x1PWRkMmYyNjBmYjVjYzdmOWExOWVkNjkxOGU3ZGEwMzY4IiBjbGFzcz0idmlkZW8tdGh1bWIiLz4="></div></div><p class="video-title">Dagboek van een callgirl Dagboek van een Callgirl: Aflevering 5</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=sna8rDztuPyw&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDQvMzgyMDMyNjc5OS0tLTIwMTYwNDAzMDEwMjI0LS0yZDczYmI1MjJlYjk5Y2UzZGU2Yzc4OGI3M2UwYWM5Mi5qcGc/bHU9NGNiODFjZGI1YmM4MjA2M2VkMDk2NTdiMmNhMTc1OGMiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Celblok H Celblok H: Aflevering 1</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=EdtrlnR0vxWD&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDQvNTcxNjY1MDgwLS0tMjAxNjA0MDMwMTAyMjMtLWFmYjdmMTU1ODM2YWYxY2Q0ZTMyYjkzZDA4NWYyYTZmLmpwZz9sdT03MDFlODBjNTcwM2I2YzM2MTJkY2UwMzZkMmEyOTMwZCIgY2xhc3M9InZpZGVvLXRodW1iIi8+"></div></div><p class="video-title">Celblok H Celblok H: Aflevering 2</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=YNr44HHkXXA&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDMvMTM5NzgyMTg4My0tLTIwMTYwMzI0MjMwMjIzLS04NWNmNjE4MjRiNzA1YTk2NmJhYTgzZDk3YmJhYzNmYy5qcGc/bHU9N2NhNGE2MzczYzJiZmJhNWZlODM3NjJkMTkxMzQxODMiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Verborgen gebreken Verborgen Gebreken</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=27vHuIHY40v1&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTUuMDYvMTg2MDg1Mzc5MS0tLTIwMTUwNzAxMTQxMjE1LS1iOWI2YTkxYTUyNTdhM2UzNDNjYWZhM2Y3MWVkYjU3MS5qcGc/bHU9M2UyMjFjMmJiZTk3MmM0ODE2MzJlZWE0ZjhhMGUwZjYiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Julia’s tango Julia's Tango: Aflevering 1</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=f5rNNaabO44&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDMvMjI0MTkwNDU1Ni0tLTIwMTYwMzI2MjIwMjI0LS1hZTNlNDRjMzk5YWEwMTY4Nzk4YjMyYTFjNjMzOGQzYy5qcGc/bHU9NzRkMzE1NjVmN2U0ZjM5YTE0ZGM4NTIwMTJjZjZjZWUiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">De hoofdprijs De Hoofdprijs: Aflevering 1</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=7AWdzczziiV&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDQvNTAzNTkzNTIzLS0tMjAxNjA0MDgxNjQ3MjUtLWQ5MTI5MWRlYjQ1ZDg4ZjU5ZDc2Y2YwMGI5MTEwZDdhLmpwZz9sdT1jNGE1MWRlNTNiNmZjZjUwOGZiOGYzZWNiN2JjMzdhNyIgY2xhc3M9InZpZGVvLXRodW1iIi8+"></div></div><p class="video-title">De hoofdprijs De Hoofdprijs: Aflevering 6</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=VnnnnnmJvfe&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDQvNDAxNDEyNzY2OS0tLTIwMTYwNDA4MTY0NzI1LS01NTE4MDZhM2FiMzQ5MWFjNzY2ZjllMTBkYjJiNjAxYy5qcGc/bHU9YzRhNTFkZTUzYjZmY2Y1MDhmYjhmM2VjYjdiYzM3YTciIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">De hoofdprijs De Hoofdprijs: Aflevering 7</p></a></li><li><a href="#" iframe="http://embed.kijk.nl/?width=500&height=283&video=S4HHYBeR88L&autoplay=1" class="secondary-link-rss"><div class="thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Imh0dHA6Ly9pbWcua2lqay5ubC9tZWRpYS9jYWNoZS9jb21wdXRlcl9ub25yZXRpbmFfc2VyaWVzX2ltYWdlL2ltZ3NyYzAxL2RhdGEvaW1hZ2UvNTcvc2JzX21lZGlhX2ltYWdlLzIwMTYuMDEvMTAyMjk5MTM4MC0tLTIwMTYwMTAzMDEwMjIyLS00NTJkMTQzOGJmNDQ3OTAxZTBlMDQzNjYyZmVlYTYzOS5qcGc/bHU9MWNjZDVlMTYwZDRjNWEwYzQxMTczZDg4Y2ZjZGExZGEiIGNsYXNzPSJ2aWRlby10aHVtYiIvPg=="></div></div><p class="video-title">Verborgen gebreken Verborgen Gebreken: Aflevering 3</p></a></li></ul></div></div></div>		<div class='video-widget'><div class="row1 video-row"><a href="#" iframe="//www.kijk.nl/video/yoHu15EgbGIe?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nLmtpamsubmwvbWVkaWEvY2FjaGUvY29tcHV0ZXJfbm9ucmV0aW5hX3Nlcmllc19pbWFnZS9pbWdzcmMwNi9pbWFnZXMvYXV0by9jbGlwXzc5NkY0ODc1MzEzNTQ1Njc2MjQ3NDk2NS1MUy0tLTIwMTYxMTIxMDkxNTA4LS0zNWVlYTM1YzY4MjIzYTcyYjY0ZGQ5YzJlMTY2NWUwMy5qcGc/bHU9OGRmMGI0ZDM5ZmMwOTUwNDE2OTAxNjcxZGI1MzlkNjgiIGFsdD0iSm9uZ2V0amUgZ2FhdCBoZWxlbWFhbCBsb3MgdmFud2VnZSBjYWRlYXUiLz4="></div></div><div class="title">Jongetje gaat helemaal los vanwege cadeau</div></a><a href="#" iframe="//www.kijk.nl/video/kOeYA9AfBAzi?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nLmtpamsubmwvbWVkaWEvY2FjaGUvY29tcHV0ZXJfbm9ucmV0aW5hX3Nlcmllc19pbWFnZS9pbWdzcmMwNi9pbWFnZXMvYXV0by9jbGlwXzZCNEY2NTU5NDEzOTQxNjY0MjQxN0E2OS1MUy0tLTIwMTYxMTIxMDkyMDI4LS1lMTgxN2JkNjFjMDllMjg5ZDkwOTMwZTNkYmRlMTA5Ny5qcGc/bHU9Yzk1OTI1ZWI2ZGNlYWJmZDg3ZDg0NzcxMzk2ZWE4ZmEiIGFsdD0iRGFhciBnYWFuIHdlIHdlZXI6IHdlbGtlIGtsZXVyIGhlYmJlbiBkZXplIHNsaXBwZXJzIi8+"></div></div><div class="title">Daar gaan we weer: welke kleur hebben deze slippers</div></a></div><div class="row2 video-row"><a href="#" iframe="//www.kijk.nl/video/Fs2sDfkLiVyc?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nLmtpamsubmwvbWVkaWEvY2FjaGUvY29tcHV0ZXJfbm9ucmV0aW5hX3Nlcmllc19pbWFnZS9pbWdzcmMwNi9pbWFnZXMvYXV0by9jbGlwXzQ2NzMzMjczNDQ2NjZCNEM2OTU2Nzk2My1MUy0tLTIwMTYxMTIxMTYwNjU4LS03YjYxYmJhMWY2ODI4ZWRlYTBlMzhlMmZjMDljMTAyNS5qcGc/bHU9Y2QwOGNmNWNkMmQ3YzdkZmJmZTBjYjUyNjU5ODY5ZDAiIGFsdD0iUG9ueSB3ZXJwdCBtZWlzamUgc3VidGllbCB2YW4gcnVnIHZvb3IgbW9kZGVyYmFkIi8+"></div></div><div class="title">Pony werpt meisje subtiel van rug voor modderbad</div></a><a href="#" iframe="//www.kijk.nl/video/5t5I9mX61BYp?autoplay=1"><div class="video_thumb-holder"><div class="player-button"></div><div class="consent_required ads" data-encoded_content="PGltZyBzcmM9Ii8vaW1nLmtpamsubmwvbWVkaWEvY2FjaGUvY29tcHV0ZXJfbm9ucmV0aW5hX3Nlcmllc19pbWFnZS9pbWdzcmMwNi9pbWFnZXMvYXV0by9jbGlwXzM1NzQzNTQ5Mzk2RDU4MzYzMTQyNTk3MC1MUy0tLTIwMTYxMTIxMTYxNDAxLS1kOGJhODZlYmY5NjRjMDQwYzY3ZmFlZGQ3M2JkZWI3Zi5qcGc/bHU9ODU3Y2NiNTY1NDRiOTNmNTMzOWZjYmUxNGM1MmFkYWEiIGFsdD0iSm9jaGllIGdpbmcgdmlyYWwgbWV0IGxldWdlbnRqZSBlbiBrcmlqZ3QgbnUgdmVycmFzc2luZyIvPg=="></div></div><div class="title">Jochie ging viral met leugentje en krijgt nu verrassing</div></a></div><div class='clear'></div></div>		</div></section>
	
<section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div id='ad-58ee4e46947aa' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-58ee4e46947aa","min":1350,"max":10000,"cts_function_name":"adLeaderboard","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>


<div id='ad-58ee4e4694891' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-58ee4e4694891","min":887,"max":1351,"cts_function_name":"adFbanner","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>


<div id='ad-58ee4e469494f' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-58ee4e469494f","min":0,"max":888,"cts_function_name":"adMobilead","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>

</div>
		</div></section>
</div></main><div class="wrapper-sticky" style="float:right; position: relative"><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="promotion-widget-66" class="widget widget_promotion-widget"><div class="widget-wrap"><div class="widget-promotion">
	<h3 class="widgettitle">
		<a href="http://www.libellezomerweek.nl/2017/kaarten/?utm_source=nieuwsbrief&utm_campaign=BannerLZW_Daily_bestelhierjekaarten" target="_blank">
			Kleine banner Zomerweek		</a>
	</h3>
	<div class="widget-promotion-image-wrapper">
		<a href="http://www.libellezomerweek.nl/2017/kaarten/?utm_source=nieuwsbrief&utm_campaign=BannerLZW_Daily_bestelhierjekaarten" rel="nofollow"  target="_blank">
			<img width="300" height="150" src="http://media.libelle.nl/m/xqz85t5izgx3.jpg" class="attachment-full size-full" alt="" />					</a>
		<span class="widget-promotion-cat-title widget-promotion-promotion-label">
			<a class="widget-promotion-anchor" href="http://www.libellezomerweek.nl/2017/kaarten/?utm_source=nieuwsbrief&utm_campaign=BannerLZW_Daily_bestelhierjekaarten" target="_blank">Zomerweek</a>
		</span>
	</div>
</div>
</div></section><section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div id='ad-58ee4e4696f21' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-58ee4e4696f21","min":0,"max":10000,"cts_function_name":"adFMrectangle","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div>
		</div></section><section id="sm-slider-widget-libelle-2" class="widget widget_sm-slider-widget-libelle"><div class="widget-wrap"><div class="sm-slider-widget"><div class="sm-slider-holder"><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/mode-beauty/dit-zijn-de-leukste-zomerjurkjes">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/hsm8mgviktqu.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Dit zijn dé leukste zomerjurkjes!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/win-aanbieding/aanbiedingen/geweldige-aanbieding-drenthe">        <div class="image-holder"><img width="600" height="400" src="http://media.libelle.nl/m/kd88ti3ix4oc.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Geweldige aanbieding: 3 dagen naar Drenthe voor € 89 p.p.</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/lekker-in-je-vel/gezondheid/borstfoto">        <div class="image-holder"><img width="4430" height="2953" src="http://media.libelle.nl/m/f948cjei71d8.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Na het maken van borstfoto&#8217;s had ik binnen een uur de uitslag</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/huis-tuin-feestje/high-tea-organiseren">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/0hh8pe0iasqs.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">High tea organiseren? Zo pak je het aan!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/huis-tuin-feestje/paashaas-bestaat">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/vhe8m03ilb9c.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="paasfeitjes hema" /></div>        <div class="title">5x paasfeitjes die je nog niet wist</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/huis-tuin-feestje/smeuigste-tosti">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/2z4899xi31i1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Calve tosti" /></div>        <div class="title">De lekkerste, smeuïgste tosti ooit maak je zo</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/mode-beauty/complete-voorjaarsoutfits">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/qwd8nadiq2vy.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">Complete voorjaarsoutfits onder de € 75,-!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/huis-tuin-feestje/trend-oppepper-interieur">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/wt88z3aiaeo1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">3x zo fris je je interieur op: snel, makkelijk en mooi!</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/huis-tuin-feestje/ideeen-om-met-je-vriendin-te-relaxen">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/dz18oc8ih8bl.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></div>        <div class="title">7 ideeën om met je vriendin te relaxen</div>    </a></div><div class="sm-slider-item">    <a class="video-url" href="http://www.libelle.nl/huis-tuin-feestje/zalmspiesjes">        <div class="image-holder"><img width="790" height="474" src="http://media.libelle.nl/m/3fl8ngki6jqw.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Calvé zalmspiesjes" /></div>        <div class="title">Heerlijk en snel: zalmspiesjes met couscous en tzatziki</div>    </a></div></div></div><!-- slider stuff here --></div></section><section id="libelle_signup_widget-2" class="widget widget_libelle_signup_widget"><div class="widget-wrap"><p>Schrijf je in voor de nieuwsbrief van Libelle</p><form class="newsletter-form" method="POST"><input type="email" name="e-mail" class="mail-input" placeholder="E-mailadres"><br><input type="submit" value="Aanmelden" class="submit-email"></form><p>
                <a href="http://service.libelle.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=pc&sn=libelle&tld=nl&pub=1&_ga=1.186980591.63353076.1478085748" target="_blank" rel="noopener noreferrer">Het privacy- en cookiebeleid van Sanoma en SBS is van toepassing</a>
              </p><div class="validation-msg"></div>
		<script>
			(function($){
				$(document).on('submit', '.newsletter-form', function(e) {
					e.preventDefault();
					var email = $('.mail-input').val();

					var data = {
						'action': 'newsletter_sim_subscribe',
						'mail': email
					};

					var ajax_url = JSON.parse('"http:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php"');

					$.post(ajax_url, data, function(response) {
						$('.validation-msg').text(response.msg);

						$('.validation-msg').removeClass('success error');

						if ( response.error === false ) {
							$('.validation-msg').addClass('success');
						} else {
							$('.validation-msg').addClass('error');
						}

					});

				});
			})(jQuery);
		</script>

		</div></section><section id="promotion-widget-69" class="widget widget_promotion-widget"><div class="widget-wrap"><div class="widget-promotion">
	<h3 class="widgettitle">
		<a href="http://www.libellezomerweek.nl/2017/kaarten/?utm_source=banner&utm_campaign=Bannerlzwkomook" target="_blank">
			Libelle Zomerweek		</a>
	</h3>
	<div class="widget-promotion-image-wrapper">
		<a href="http://www.libellezomerweek.nl/2017/kaarten/?utm_source=banner&utm_campaign=Bannerlzwkomook" rel="nofollow"  target="_blank">
			<img width="300" height="250" src="http://media.libelle.nl/m/7yp80p6im4jh.gif" class="attachment-full size-full" alt="Libelle Zomerweek" />					</a>
		<span class="widget-promotion-cat-title widget-promotion-promotion-label">
			<a class="widget-promotion-anchor" href="http://www.libellezomerweek.nl/2017/kaarten/?utm_source=banner&utm_campaign=Bannerlzwkomook" target="_blank">Libelle Zomerweek</a>
		</span>
	</div>
</div>
</div></section>    <div class="most-read">
                                    <div class="most-read-title"><span>Meest gelezen</span></div>                <ul>                              <li>
                                <a href="http://www.libelle.nl/?post_type=post&p=1566767" >
                                    <div class="image">
                                        <img width="1082" height="669" src="http://media.libelle.nl/m/j9z822oit7cn.jpg" class="attachment-_SM size-_SM wp-post-image" alt="moeder baby" />                                    </div>
                                    <div class="article-text">
                                        <div class="article-count">1</div>
                                        <div class="article-title">Dít is (volgens wetenschappers) de beste leeftijd om moeder te worden</div>
                                    </div>
                                </a>
                            </li>
                                                      <li>
                                <a href="http://www.libelle.nl/?post_type=post&p=1566738" >
                                    <div class="image">
                                        <img width="3858" height="2316" src="http://media.libelle.nl/m/8x88wiuibssc.jpg" class="attachment-_SM size-_SM wp-post-image" alt="" />                                    </div>
                                    <div class="article-text">
                                        <div class="article-count">2</div>
                                        <div class="article-title">Herken jij deze bekende zussen?</div>
                                    </div>
                                </a>
                            </li>
                                                      <li>
                                <a href="http://www.libelle.nl/?post_type=post&p=1566713" >
                                    <div class="image">
                                        <img width="790" height="474" src="http://media.libelle.nl/m/8fu8rjji0egd.jpg" class="attachment-_SM size-_SM wp-post-image" alt="Humberto Tan" />                                    </div>
                                    <div class="article-text">
                                        <div class="article-count">3</div>
                                        <div class="article-title">Déze bekende presentator gaat Humberto Tan vervangen bij RTL Late Night</div>
                                    </div>
                                </a>
                            </li>
                                                      <li>
                                <a href="http://www.libelle.nl/?post_type=post&p=1566824" >
                                    <div class="image">
                                        <img width="790" height="474" src="http://media.libelle.nl/m/2j78y2ai8j6n.jpg" class="attachment-_SM size-_SM wp-post-image" alt="haartrend verven" />                                    </div>
                                    <div class="article-text">
                                        <div class="article-count">4</div>
                                        <div class="article-title">Dít is de nieuwste haartrend (en wij zouden het niet durven)</div>
                                    </div>
                                </a>
                            </li>
                                         </ul>
                        </div>
<section id="promotion-widget-73" class="widget widget_promotion-widget"><div class="widget-wrap"><div class="widget-promotion">
	<h3 class="widgettitle">
		<a href="https://abonnement.libelle.nl">
			Libelle Dichtbij		</a>
	</h3>
	<div class="widget-promotion-image-wrapper">
		<a href="https://abonnement.libelle.nl" rel="nofollow" >
			<img width="1542" height="1313" src="http://media.libelle.nl/m/pls8iksi1w8b.jpg" class="attachment-full size-full" alt="" />					</a>
		<span class="widget-promotion-cat-title widget-promotion-promotion-label">
			<a class="widget-promotion-anchor" href="https://abonnement.libelle.nl">Libelle Dichtbij</a>
		</span>
	</div>
</div>
</div></section><section id="promotion-widget-72" class="widget widget_promotion-widget"><div class="widget-wrap"><div class="widget-promotion">
	<h3 class="widgettitle">
		<a href="http://libelle.theaterclub.nl/the-bodyguard-aanbieding/ " target="_blank">
			Libelle Musical Club		</a>
	</h3>
	<div class="widget-promotion-image-wrapper">
		<a href="http://libelle.theaterclub.nl/the-bodyguard-aanbieding/ " rel="nofollow"  target="_blank">
			<img width="300" height="255" src="http://media.libelle.nl/m/owl8d54iyr67.jpg" class="attachment-full size-full" alt="" />					</a>
		<span class="widget-promotion-cat-title widget-promotion-promotion-label">
			<a class="widget-promotion-anchor" href="http://libelle.theaterclub.nl/the-bodyguard-aanbieding/ " target="_blank">Libelle Musical Club</a>
		</span>
	</div>
</div>
</div></section><section id="polls-widget-17" class="widget widget_polls-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Polls</h4>
<script type="text/javascript">jQuery(document).ready(function($){sm_display_poll('<div id="polls-828" class="wp-polls"><div class="widget-content"><h2 class="wp-polls-question-title">Een cadeautje met Moederdag</h2><div id="polls-828-ans" class="wp-polls-ans wp-polls-results"><ul class="wp-polls-ul"><li class="wp-polls-answer not-voted"> Ja <span class="wp-polls-answer-statistics">(64%)</span><div class="pollbar" style="width: 64%;" title="Ja (64% | 132 stemmen)"></div></li><li class="wp-polls-answer not-voted"> Nee <span class="wp-polls-answer-statistics">(36%)</span><div class="pollbar" style="width: 36%;" title="Nee (36% | 75 stemmen)"></div></li></ul><p class="wp-polls-total-votes">Totaal aantal stemmen: 207</p><p><a href="#VotePoll" onclick="poll_booth(828); return false;" title="Stem op deze poll">Stem</a></p></div></div><input type="hidden" id="poll_828_nonce" name="wp-polls-nonce" value="7b75bf5478" /></div><div id="polls-828-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> ','<div id="polls-828" class="wp-polls"><div class="widget-content"><h2 class="wp-polls-question-title">Een cadeautje met Moederdag</h2><div id="polls-828-ans" class="wp-polls-ans wp-polls-results"><ul class="wp-polls-ul"><li class="wp-polls-answer not-voted"> Ja <span class="wp-polls-answer-statistics">(POLL_ANSWER_PERCENTAGE_1687%)</span><div class="pollbar" style="width: POLL_ANSWER_IMAGEWIDTH_1687%;" title="Ja (POLL_ANSWER_PERCENTAGE_1687% | POLL_ANSWER_VOTES_1687 stemmen)"></div></li><li class="wp-polls-answer not-voted"> Nee <span class="wp-polls-answer-statistics">(POLL_ANSWER_PERCENTAGE_1688%)</span><div class="pollbar" style="width: POLL_ANSWER_IMAGEWIDTH_1688%;" title="Nee (POLL_ANSWER_PERCENTAGE_1688% | POLL_ANSWER_VOTES_1688 stemmen)"></div></li></ul><p class="wp-polls-total-votes">Totaal aantal stemmen: 207</p><p><a href="#VotePoll" onclick="poll_booth(828); return false;" title="Stem op deze poll">Stem</a></p></div></div><input type="hidden" id="poll_828_nonce" name="wp-polls-nonce" value="7b75bf5478" /></div><div id="polls-828-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> ','828','207');});</script><div class="poll-sm-828"><div id="polls-828" class="wp-polls"><form id="polls_form_828" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_828_nonce" name="wp-polls-nonce" value="7b75bf5478" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="828" /></p><div class="widget-content"><h2 class="wp-polls-question-title">Een cadeautje met Moederdag</h2><div id="polls-828-ans" class="wp-polls-ans wp-polls-vote"><ul class="wp-polls-ul"><li class="wp-polls-answer"><input type="radio" id="poll-answer-1687" name="poll_828" value="1687" /> <label for="poll-answer-1687">Ja</label></li><li class="wp-polls-answer"><input type="radio" id="poll-answer-1688" name="poll_828" value="1688" /> <label for="poll-answer-1688">Nee</label></li></ul><input type="button" type="submit" name="vote" value="Stem nu" class="btn vote" onclick="poll_vote(828);" /></div></div></form></div><div id="polls-828-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> </div></div></section><section id="polls-widget-15" class="widget widget_polls-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Polls</h4>
<script type="text/javascript">jQuery(document).ready(function($){sm_display_poll('<div id="polls-829" class="wp-polls"><div class="widget-content"><h2 class="wp-polls-question-title">Laarsjes met franje</h2><div id="polls-829-ans" class="wp-polls-ans wp-polls-results"><ul class="wp-polls-ul"><li class="wp-polls-answer not-voted"> Nee <span class="wp-polls-answer-statistics">(83%)</span><div class="pollbar" style="width: 83%;" title="Nee (83% | 168 stemmen)"></div></li><li class="wp-polls-answer not-voted"> Ja <span class="wp-polls-answer-statistics">(17%)</span><div class="pollbar" style="width: 17%;" title="Ja (17% | 34 stemmen)"></div></li></ul><p class="wp-polls-total-votes">Totaal aantal stemmen: 202</p><p><a href="#VotePoll" onclick="poll_booth(829); return false;" title="Stem op deze poll">Stem</a></p></div></div><input type="hidden" id="poll_829_nonce" name="wp-polls-nonce" value="a33529fda9" /></div><div id="polls-829-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> ','<div id="polls-829" class="wp-polls"><div class="widget-content"><h2 class="wp-polls-question-title">Laarsjes met franje</h2><div id="polls-829-ans" class="wp-polls-ans wp-polls-results"><ul class="wp-polls-ul"><li class="wp-polls-answer not-voted"> Nee <span class="wp-polls-answer-statistics">(POLL_ANSWER_PERCENTAGE_1690%)</span><div class="pollbar" style="width: POLL_ANSWER_IMAGEWIDTH_1690%;" title="Nee (POLL_ANSWER_PERCENTAGE_1690% | POLL_ANSWER_VOTES_1690 stemmen)"></div></li><li class="wp-polls-answer not-voted"> Ja <span class="wp-polls-answer-statistics">(POLL_ANSWER_PERCENTAGE_1689%)</span><div class="pollbar" style="width: POLL_ANSWER_IMAGEWIDTH_1689%;" title="Ja (POLL_ANSWER_PERCENTAGE_1689% | POLL_ANSWER_VOTES_1689 stemmen)"></div></li></ul><p class="wp-polls-total-votes">Totaal aantal stemmen: 202</p><p><a href="#VotePoll" onclick="poll_booth(829); return false;" title="Stem op deze poll">Stem</a></p></div></div><input type="hidden" id="poll_829_nonce" name="wp-polls-nonce" value="a33529fda9" /></div><div id="polls-829-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> ','829','202');});</script><div class="poll-sm-829"><div id="polls-829" class="wp-polls"><form id="polls_form_829" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_829_nonce" name="wp-polls-nonce" value="a33529fda9" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="829" /></p><div class="widget-content"><h2 class="wp-polls-question-title">Laarsjes met franje</h2><div id="polls-829-ans" class="wp-polls-ans wp-polls-vote"><ul class="wp-polls-ul"><li class="wp-polls-answer"><input type="radio" id="poll-answer-1689" name="poll_829" value="1689" /> <label for="poll-answer-1689">Ja</label></li><li class="wp-polls-answer"><input type="radio" id="poll-answer-1690" name="poll_829" value="1690" /> <label for="poll-answer-1690">Nee</label></li></ul><input type="button" type="submit" name="vote" value="Stem nu" class="btn vote" onclick="poll_vote(829);" /></div></div></form></div><div id="polls-829-loading" class="wp-polls-loading"><img src="http://www.libelle.nl/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div> </div></div></section><section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">
<div id='ad-58ee4e46ad183' class='cts-container'></div>
<script>
	(function() {
		window._cts_banners = window._cts_banners || [];
		var data = {"element":"ad-58ee4e46ad183","min":0,"max":10000,"cts_function_name":"adFMHrectangle","rendered":false};
		window._cts_banners.push(data);
		//console.log(data);
	})();
</script>
</div>
		</div></section></aside></div></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"></aside></div><a href="#" class="back-to-top"></a></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><!-- render_cts -->
<script>try { tagging.render('infinite-responsive-top'); } catch (err) {}</script>
<script>try { tagging.render('infinite-wsky'); } catch (err) {}</script>
<script>try { tagging.render('infinite-leaderboard'); } catch (err) {}</script>
<script>try { tagging.render('infinite-fullbanner'); } catch (err) {}</script>
<script>try { tagging.render('infinite-mobilead'); } catch (err) {}</script>
<script>try { tagging.render('infinite-ntvadvertioal'); } catch (err) {}</script>
<script>try { tagging.render('infinite-fmrectangle'); } catch (err) {}</script>
<script>try { tagging.render('infinite-fmhrectangle'); } catch (err) {}</script>

<script>
	(function() {
		jQuery(document).ready(function(){
			window._cts_banners = window._cts_banners || [];
			var width = document.documentElement.clientWidth;
			window._cts_banners.forEach(function(banner){
				if (false === banner.rendered) {
					if (width > banner.min && width < banner.max) {
						banner.cts_function = window[banner.cts_function_name];
						if( typeof banner.cts_function !== 'undefined' ) {
							banner.cts_function(banner.element);
							banner.rendered = true;
							//console.log(banner);
						}
					}
				}
			});
		});
	})();
</script>
</div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1357197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357197"><a href="http://www.libelle.nl/klantenservice/">Klantenservice</a></li>
<li id="menu-item-1502285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1502285"><a href="http://www.libelle.nl/vragen-en-antwoorden">Vragen en Antwoorden</a></li>
<li id="menu-item-1420994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1420994"><a href="http://abonnement.libelle.nl/#origin=titelsite-libelle&#038;linktype=click-footermenu-onder">Abonneren</a></li>
<li id="menu-item-1509031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1509031"><a href="http://abonnement.libelle.nl/Home/abonnementsvoorwaarden;pgid=DxFmcomOTEpSR0WnAFuIJ0j.0000wI_TwdEm;sid=1AebAB63mACMAEkKllWOdf29LZL3keciuJZilXImLZL3kQ">Algemene abonnementsvoorwaarden</a></li>
<li id="menu-item-1358158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1358158"><a target="_blank" href="http://www.sanoma.nl/merken/">Adverteren</a></li>
<li id="menu-item-1357198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357198"><a target="_blank" href="http://service.libelle.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=cr&#038;sn=libelle&#038;tld=nl&#038;pub=1">Copyright</a></li>
<li id="menu-item-1357199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357199"><a target="_blank" href="http://service.libelle.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&#038;type=pc&#038;sn=libelle&#038;tld=nl&#038;pub=1">Privacy- en Cookiebeleid</a></li>
</ul></div><div class="creds"><p>&copy; 2017 Sanoma Media Netherlands BV <a href="http://www.libelle.nl">www.libelle.nl</a> - onderdeel Sanoma Media Netherlands groep.</p></div><p></p></div></footer><!-- sm_includes_footer_start -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly92b29yZGVlbC52ZXJvbmljYW1hZ2F6aW5lLm5sL2pzL2V4dGVybmFsLmpzIj48L3NjcmlwdD4="></div><!-- sm_includes_footer_end -->
 <!-- Kalooga script code for libelle.nl -->
 <div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPg0KIChmdW5jdGlvbigpew0KIHZhciBkPWRvY3VtZW50LGs9ImthbG9vZ2EiLHM9InNjcmlwdCIsbj1kLmNyZWF0ZUVsZW1lbnQocyksZj1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdOw0KIG4uYXN5bmM9dHJ1ZTtuLnR5cGU9InRleHQvamF2YSIrcztuLnNyYz0iLy9wdWJsaXNoaW5nLmthbG9vLmdhL2FjY3QvNDU4NS5qcyI7DQogZi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShuLGYpOw0KIH0pKCk7DQo8L3NjcmlwdD4="></div> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.71'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_0AC-kdqBsy_DtRv6Pmy0uP09Y2zg9uegY9V6aL5OR3HQAiUIkYrhVgJrZL6EdkDC","screenset_prefix":"libellenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"http:\/\/www.libelle.nl\/wp\/wp-login.php?redirect_to=%2Fvideos%2Fhilmar-tijdens-moederdag-denk-altijd-aan","wp_logout_url":"http:\/\/www.libelle.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fvideos%2Fhilmar-tijdens-moederdag-denk-altijd-aan&_wpnonce=607c2e08b4","auto_logout":"false","auto_login":"true","mobile_breakpoint":"768","button_size":"normal","my_account_page_links":[],"ajaxurl":"http:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=3.5.1'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-slider-widget-libelle/public/assets/js/public.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-socialfeed/public/assets/js/public.js?ver=0.9.1'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/plugins/sm-video-widget/public/assets/js/videowidget.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/featherlight.min.js?ver=1489395813'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/featherlight.gallery.min.js?ver=1489395813'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/libelle-footer.js?ver=1489395813'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/productfeed.js?ver=1489395813'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ga_tracking_vars = {"baseurl":".libelle.nl","user_status":"uitgelogd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/ga_tracking.js?ver=1489395813'></script>
<script type='text/javascript' src='http://www.libelle.nl/wp-content/themes/libelle/js/ga-links-uni3rd-rc7.min.js?ver=1489395813'></script>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cDovL3d3dy5saWJlbGxlLm5sL3dwLWNvbnRlbnQvcGx1Z2lucy9zbS1jb25zdS1taW5kL2pzL3RyYWNraW5nLWV2ZW50aW0uanM/dmVyPTEuMC4wJz48L3NjcmlwdD4="></div>
<script type='text/javascript' src='http://www.libelle.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>
