 <!DOCTYPE html>
    <!--[if lte IE 9]><html class="no-js legacy" lang="nl"><![endif]-->
    <!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Ice ice baby: de &#039;high ice cream&#039; is dé hit van deze zomer</title>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1" />

                        <link rel="apple-touch-icon" sizes="180x180" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/manifest.json">
        <link rel="mask-icon" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/safari-pinned-tab.svg" color="#ff3366">
        <meta name="theme-color" content="#ffffff">
        

        <!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"libelle.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"libelle-nl","dc_params":" article_id=1855053","dc_keywords":"","article_section":"daily update","article_publish_time":"2020-08-17T13:50:34+00:00","article_unix_publish_time":1597672234,"article_image_url":"https:\/\/media.libelle.nl\/m\/fby8bf5iq9ho.png","article_id":1855053,"page_type":"article","page_zone":"food","article_name":"Ice ice baby: de &#8216;high ice cream&#8217; is d\u00e9 hit van deze zomer","article_keywords":["high-ice","high-ice-cream","ice","ijs","ijsjes","ijsproeverij"],"article_description":"Het is altijd lastig kiezen bij de ijssalon. D\u00e1\u00e1r hebben een paar ondernemers in ons land een oplossing op gevonden: de high ice cream.","article_author":"kim-van-weering","branded_article":"false","page_category_full":["daily update","food"],"page_category":"daily update","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.313.nl/js/consent.min.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="42a5e7b5-e0a1-4b0e-b44b-8db195170a95"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/libelle-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/a8omYQpu.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Het is altijd lastig kiezen bij de ijssalon. Dáár hebben een paar ondernemers in ons land een oplossing op gevonden: de high ice cream."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.libelle.nl/food/high-ice-cream/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ice ice baby: de &#039;high ice cream&#039; is dé hit van deze zomer" />
<meta property="og:description" content="Het is altijd lastig kiezen bij de ijssalon. Dáár hebben een paar ondernemers in ons land een oplossing op gevonden: de high ice cream." />
<meta property="og:url" content="https://www.libelle.nl/food/high-ice-cream/" />
<meta property="og:site_name" content="Libelle" />
<meta property="article:tag" content="high ice" />
<meta property="article:tag" content="high ice cream" />
<meta property="article:tag" content="ice" />
<meta property="article:tag" content="ijs" />
<meta property="article:tag" content="ijsjes" />
<meta property="article:tag" content="ijsproeverij" />
<meta property="article:section" content="Food" />
<meta property="og:image" content="https://media.libelle.nl/m/fby8bf5iq9ho.png" />
<meta property="og:image:secure_url" content="https://media.libelle.nl/m/fby8bf5iq9ho.png" />
<meta property="og:image:width" content="1260" />
<meta property="og:image:height" content="650" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.libelle.nl/#website","url":"https://www.libelle.nl/","name":"Libelle","description":"Libelle \u2013 dagelijkse nieuwtjes die inspireren, informeren en vermaken.","potentialAction":{"@type":"SearchAction","target":"https://www.libelle.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.libelle.nl/food/high-ice-cream/#primaryimage","url":"https://media.libelle.nl/m/fby8bf5iq9ho.png","width":1260,"height":650,"caption":"high ice cream - Libelle"},{"@type":"WebPage","@id":"https://www.libelle.nl/food/high-ice-cream/#webpage","url":"https://www.libelle.nl/food/high-ice-cream/","inLanguage":"nl","name":"Ice ice baby: de &#039;high ice cream&#039; is d\u00e9 hit van deze zomer","isPartOf":{"@id":"https://www.libelle.nl/#website"},"primaryImageOfPage":{"@id":"https://www.libelle.nl/food/high-ice-cream/#primaryimage"},"datePublished":"2020-08-17T13:50:34+00:00","dateModified":"2020-08-17T14:32:01+00:00","author":{"@id":"https://www.libelle.nl/#/schema/person/cb472f2becdbfce978532b546e9d061c"},"description":"Het is altijd lastig kiezen bij de ijssalon. D\u00e1\u00e1r hebben een paar ondernemers in ons land een oplossing op gevonden: de high ice cream.","breadcrumb":{"@id":"https://www.libelle.nl/food/high-ice-cream/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.libelle.nl/food/high-ice-cream/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.libelle.nl/","url":"https://www.libelle.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.libelle.nl/food/high-ice-cream/","url":"https://www.libelle.nl/food/high-ice-cream/","name":"Ice ice baby: de &#8216;high ice cream&#8217; is d\u00e9 hit van deze zomer"}}]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//meedoen.libelle.nl' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.libelle.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paid-content-css'  href='https://www.libelle.nl/wp-content/plugins/wp-paid-content/public/css/main.css?ver=8.17.5' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://www.libelle.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-plugin-css-css'  href='https://www.libelle.nl/wp-content/plugins/sm-sticky-bar/public/assets/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='libelle-style-css'  href='https://www.libelle.nl/wp-content/themes/libellenl/assets/css/libelle.min.css?ver=8.17.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/jquery.min.js?ver=8.17.5'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.6'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5'></script>
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><!-- sm_includes_head_start -->
<!-- sm_includes_head_end -->
<style>.promotion_header{ background-color:#ff3366;line-height:28px;height:28px;}.promotion_header__url{color:#ffffff;font-size:14px;}.promotion_header__url:hover{color:#ffffff}</style>

        <!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
    var _vwo_code = (function () {
        var account_id = 264957,
            settings_tolerance = 2000,
            library_tolerance = 2500,
            use_existing_jquery = false,
                /* DO NOT EDIT BELOW THIS LINE */
            f = false, d = document;
        return {
            use_existing_jquery: function () {
                return use_existing_jquery;
            }, library_tolerance: function () {
                return library_tolerance;
            }, finish: function () {
                if (!f) {
                    f = true;
                    var a = d.getElementById('_vis_opt_path_hides');
                    if (a) a.parentNode.removeChild(a);
                }
            }, finished: function () {
                return f;
            }, load: function (a) {
                var b = d.createElement('script');
                b.src = a;
                b.type = 'text/javascript';
                b.innerText;
                b.onerror = function () {
                    _vwo_code.finish();
                };
                d.getElementsByTagName('head')[0].appendChild(b);
            }, init: function () {
                settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance);
                var a = d.createElement('style'),
                    b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',
                    h = d.getElementsByTagName('head')[0];
                a.setAttribute('id', '_vis_opt_path_hides');
                a.setAttribute('type', 'text/css');
                if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b));
                h.appendChild(a);
                this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random());
                return settings_timer;
            }
        };
    }());
    _vwo_settings_timer = _vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->
<!-- Hotjar Tracking Code for www.libelle.nl -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4KICAgIChmdW5jdGlvbiAoaCwgbywgdCwgaiwgYSwgcikgewogICAgICAgIGguaGogPSBoLmhqIHx8IGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgICAgIChoLmhqLnEgPSBoLmhqLnEgfHwgW10pLnB1c2goYXJndW1lbnRzKTsKICAgICAgICAgICAgfTsKICAgICAgICBoLl9oalNldHRpbmdzID0ge2hqaWQ6IDkyMjYzLCBoanN2OiA1fTsKICAgICAgICBhID0gby5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOwogICAgICAgIHIgPSBvLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwogICAgICAgIHIuYXN5bmMgPSAxOwogICAgICAgIHIuc3JjID0gdCArIGguX2hqU2V0dGluZ3MuaGppZCArIGogKyBoLl9oalNldHRpbmdzLmhqc3Y7CiAgICAgICAgYS5hcHBlbmRDaGlsZChyKTsKICAgIH0pKHdpbmRvdywgZG9jdW1lbnQsICcvL3N0YXRpYy5ob3RqYXIuY29tL2MvaG90amFyLScsICcuanM/c3Y9Jyk7Cjwvc2NyaXB0Pg=="></div>
<!-- End Hotjar Tracking Code for www.libelle.nl -->

<!-- Ad Block detector for www.libelle.nl -->
<script type="text/javascript">
    var is_adblocker_in_use = true;
</script>
<!-- End Ad Block detector for www.libelle.nl -->
    </head>

    <body class="post-template-default single single-post postid-1855053 single-format-standard is-daily-page" itemscope itemtype="//schema.org/WebPage">

        <!--[if lte IE 9]>
        <div class="legacy-warning">
            <div class="legacy-warning__wrapper">
                <div class="legacy-warning__content">
                    <h2>Sorry</h2>
                    <p>
                        Uw browser is te oud voor optimaal gebruik van de website.
                        <a href="http://browsehappy.com/">Upgrade uw browser</a> voor een betere ervaring op de website.
                    </p>
                </div>
            </div>
        </div>
        <![endif]-->

                  
				<div class="header promotion_header">
		            <a class="promotion_header__url" href="https://winkelen.libelle.nl/shabbies-schoudertas-libelle#origin=libelle&linktype=stickyheader-shabbies" rel="promotion">Tas Shabbies Amsterdam: nu met 50% korting!</a>
		        </div>

          <header class="header-small">
    <div class="container">

                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                <div class="account-wrapper header-wrapper pull-right">
            <div id="sanoma-account-mobile-holder" class="mobile-holder-account">
                <div id="Gigya_Button_Container" class="sa-header-button"></div>
            </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>



                

    
    <nav>
        <ul class="main-nav js-main-nav main-nav--mobile">
            
                                
                                                
                                                                                                
                                                    
                <li class="main-nav__item main-nav__item--active menu-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600247 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Nieuws</span>
                                            <ul class="submenu  submenu--mobile">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl"><span>Nieuws</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="http://libelle.nl/reizen"><span>Reizen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Premium</span>
                                            <ul class="submenu  submenu--mobile">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/premium/"><span>Premium</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/columns/"><span>Columns</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/diy/"><span>Do it yourself</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/puzzels/"><span>Puzzels</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/royal/"><span>Royal</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/vervolgverhalen/"><span>Vervolgverhalen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-bewaarlijst/"><span>Mijn Bewaarlijst</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-libelle-account/"><span>Mijn Libelle Account</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/afrekenen/#origin=libelle&linktype=click-premium-menu"><span>Neem Premium ></span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Meer</span>
                                            <ul class="submenu  submenu--mobile">
                            <li class="submenu__item">
                                <a class="submenu__link" href=""><span>Meer</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/shop/#origin=libelle&linktype=menu-meer-shop"><span>Shop</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://abonnement.libelle.nl/#origin=titelsite-libelle&linktype=click-menu-meer"><span>Abonneren</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
                    </ul>
    </nav>
    </div>
</header>
          <header class="header-large">
    <div class="container">
                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                

    
    <nav>
        <ul class="main-nav js-main-nav main-nav--desktop">
            
                                
                                                
                                                                                                
                                                    
                <li class="main-nav__item main-nav__item--active menu-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600247 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="https://www.libelle.nl">Nieuws</a>
                                            <ul class="submenu  submenu--desktop">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl"><span>Nieuws</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="http://libelle.nl/reizen"><span>Reizen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="https://www.libelle.nl/premium/">Premium</a>
                                            <ul class="submenu  submenu--desktop">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/premium/"><span>Premium</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/columns/"><span>Columns</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/diy/"><span>Do it yourself</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/puzzels/"><span>Puzzels</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/royal/"><span>Royal</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/vervolgverhalen/"><span>Vervolgverhalen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-bewaarlijst/"><span>Mijn Bewaarlijst</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-libelle-account/"><span>Mijn Libelle Account</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/afrekenen/#origin=libelle&linktype=click-premium-menu"><span>Neem Premium ></span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="">Meer</a>
                                            <ul class="submenu  submenu--desktop">
                            <li class="submenu__item">
                                <a class="submenu__link" href=""><span>Meer</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/shop/#origin=libelle&linktype=menu-meer-shop"><span>Shop</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://abonnement.libelle.nl/#origin=titelsite-libelle&linktype=click-menu-meer"><span>Abonneren</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
                    </ul>
    </nav>

        <div class="account">
                <div id="sanoma-account-desktop-holder" class="desktop-holder-account">
                    <div id="Gigya_Button_Container" class="sa-header-button"></div>
                </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>


            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>

    </div>
</header>
        
        <div class="search__overlay" >
    <button class="overlay__close js-search-overlay">
        <i class="fa fa-close"></i>
    </button>

        
<form class="searchform" method="get" action="https://www.libelle.nl">
    <div class="searchform__header">
        <input class="searchform__field js-search-input" type="text" value="" name="s" id="s" placeholder="Zoeken op Libelle">
        <button type="reset" class="reset">
            <i class="fa fa-close"></i>
        </button>
    </div>

            <div class="searchform__content">
            <h3 class="searchform__title">Zoek binnen:</h3>

            <ul class="filters">
                                    <li>
                        <input type="checkbox" class="filters__box" value="libsite" id="libsite" checked="checked">
                        <label class="filters__label" for="libsite">
                            <span>Libelle Nieuws</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libtv" id="libtv" checked="checked">
                        <label class="filters__label" for="libtv">
                            <span>Libelle TV</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libshop" id="libshop" checked="checked">
                        <label class="filters__label" for="libshop">
                            <span>Libelle Shop</span>
                        </label>
                    </li>
                            </ul>
        </div>
    </form>

    <div class="search__results">
            </div>
</div>
    
    
    
    <div class="sm-ads sm-leader">
             <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>
    </div>

    <div class="site__content">
        <div class="sm-skyscraper">
            
    
    
    <div class="sm-ads sm-ads--sticky sm-ads--sky">
             <div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div>
    </div>
        </div>

                <div class="article-wrapper article-wrapper--with-sidebar">
                            
<article class="article main-article js-article-tracking" data-post-id="1855053" id="post--1855053"
         data-history-url="/food/high-ice-cream/" data-title="Ice ice baby: de &#8216;high ice cream&#8217; is dé hit van deze zomer" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1855053"></div>

    <div class="article__container">
        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/daily-update/">Daily Update</a>
            <a class="post-title" href="https://www.libelle.nl/food/high-ice-cream/">Ice ice baby: de &#8216;high ice cream&#8217; is dé hit van deze zomer</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Ice ice baby: de 'high ice cream' is dé hit van deze zomer
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/fby8bf5iq9ho_home_landscape_top_article_630x325.png" srcset="https://media.libelle.nl/m/fby8bf5iq9ho_home_landscape_top_article_630x325.png 630w, https://media.libelle.nl/m/fby8bf5iq9ho_home_landscape_top_article_1260x650.png 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Op tropisch hete dagen is er weinig fijner dan een verkoelend ijsje. Maar het is altijd lastig kiezen als je uiteindelijk aan de beurt bent om 1 of 2 bolletjes uit te zoeken. Dáár hebben een paar ijssalons in ons land een oplossing op gevonden: de <em>high ice cream</em>. </strong></p>
<p>De ijsproeverij is het he-le-maal deze zomer. Dan gaan we als het weer wat koeler wordt wel weer aan de high tea, high wine of <a href="https://www.libelle.nl/huis-tuin-feestje/high-friet/">high friet</a>.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Proeven, proeven en nog eens proeven</h2>
<p>Eindeloos veel bolletjes, versiersels en lekkere sausjes: dat is in het kort wat de <em>high ice cream</em> inhoudt. Op verschillende plekken in Nederland kun je inmiddels genieten van een uitgebreide ijsproeverij. Bij jou in de buurt nog niet? Dan kun je natuurlijk zelf altijd thuis een proeverij samenstellen.</p>
<div id="o1"></div><p>1 van de allereerste steden met een <em>high ice cream </em>was <a href="https://www.libelle.nl/huis-tuin-feestje/support-your-locals/">Breda</a>. Bij Lin&#8217;s Lounge &amp; Chocolate Bar geniet je voor 10 euro per persoon van de &#8216;kleine ijsproeverij&#8217; met 9 smaken en voor 15 euro krijg je er maar liefst 18:</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CBvm21IBlLs/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CBvm21IBlLs/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Een bericht gedeeld door Lin&#8217;s Lounge &amp; Chocolat Bar (@linsloungeandchocolatbar)</a> op <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-06-22T16:20:42+00:00">22 Jun 2020 om 9:20 (PDT)</time></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<p>Ook zo&#8217;n ijsfestijn is het bij IJssalon Baks uit Woudrichem. Volgens het <em><a href="https://www.ad.nl/koken-en-eten/geen-high-tea-maar-een-high-ice-cream-hier-kun-je-genieten-van-heel-veel-ijs~a43bd389/" target="_blank" rel="noopener noreferrer">AD</a></em> krijg je hier voor 10 euro per persoon een proeverij met 12 smaken ijs, <a href="https://www.libelle.nl/food/softijs-vs-schepijs-meeste-calorieen/">softijs</a> en allerlei lekkere dips. Toegegeven: van alleen de foto loopt ons het water al in de mond:</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CBYZRO7jmkJ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CBYZRO7jmkJ/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Een bericht gedeeld door IJs en Spijssalon Baks (@ijssalon_baks)</a> op <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-06-13T15:59:27+00:00">13 Jun 2020 om 8:59 (PDT)</time></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYz0iIiBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<p>Bij Restaurant Holland in Dronten kun je ook een proeverij voor thuis bestellen:</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CAp5VIeDGxQ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CAp5VIeDGxQ/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Een bericht gedeeld door Restaurant Holland Dronten (@restauranthollanddronten)</a> op <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-05-26T14:35:17+00:00">26 Mei 2020 om 7:35 (PDT)</time></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<p><em>Over ijsjes gesproken&#8230; Ken je ze nog? De cola-ijsjes in de langwerpige plastic-ijsvormpjes die je zelf moet invriezen. Lekker fris en verkoelend met dit warme weer! Je kunt ze heel gemakkelijk zelf maken! Libelle legt het je uit:</em></p>
<div class="jwplayer_video" style="background-image:url('https://content.bitsontherun.com/thumbs/Up3XzZ5q-480.jpg'); background-size:cover; padding-bottom:56.25%; width:100%;" data-id="Up3XzZ5q" data-disable-ads="false" data-is-playlist="false" data-is-autoplay="1" data-pause-when-not-visible="1"></div>
<p><a href="http://www.libelle.nl/nieuwsbrief-daily-update"><i>Iedere dag de best gelezen berichten van Libelle in je mailbox? Meld je aan voor de nieuwsbrief!</i></a></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='5 soorten eten en drinken die slecht zijn voor je humeur' href='https://www.libelle.nl/food/eten-slecht-voor-humeur/'>
                        5 soorten eten en drinken die slecht zijn voor je humeur
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Dit avocado-ijsje is dé zomersnack en maak je makkelijk zelf' href='https://www.libelle.nl/food/avocado-kokos-ijsje/'>
                        Dit avocado-ijsje is dé zomersnack en maak je makkelijk zelf
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron: <a href="https://www.ad.nl/koken-en-eten/geen-high-tea-maar-een-high-ice-cream-hier-kun-je-genieten-van-heel-veel-ijs~a43bd389/" target="_blank" rel="noopener noreferrer">AD</a> &amp; Instagram. Beeld: iStock</em></p>
<p><a href="https://media.libelle.nl/m/uqi8tbjiaaha.jpg"><img class="alignnone wp-image-1855072" data-src="https://media.libelle.nl/m/uqi8tbjiaaha.jpg"  alt="" width="300" height="450" data-mediatool="true" />
			<noscript><img class="alignnone wp-image-1855072" src="https://media.libelle.nl/m/uqi8tbjiaaha.jpg"  alt="" width="300" height="450" data-mediatool="true" /></noscript></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/sa_4564fffb62b257ef953cfc277a3598bf7084c42e/">Kim van Weering</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Ice&#x20;ice&#x20;baby&#x3A;&#x20;de&#x20;&#x27;high&#x20;ice&#x20;cream&#x27;&#x20;is&#x20;d&#x5C;u00e9&#x20;hit&#x20;van&#x20;deze&#x20;zomer&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Ffood%2Fhigh-ice-cream%2F" data-title="Facebook" data-url="https://www.libelle.nl/food/high-ice-cream/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Ice+ice+baby%3A+de+%26%23039%3Bhigh+ice+cream%26%23039%3B+is+d%C3%A9+hit+van+deze+zomer+https%3A%2F%2Fwww.libelle.nl%2Ffood%2Fhigh-ice-cream%2F" data-title="Twitter" data-url="https://www.libelle.nl/food/high-ice-cream/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Ffood%2Fhigh-ice-cream%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2Ffby8bf5iq9ho.png&description=Op%20tropisch%20hete%20dagen%20is%20er%20weinig%20fijner%20dan%20een%20verkoelend%20ijsje.%20Maar%20het%20is%20altijd%20lastig%20kiezen%20als%20je%20uiteindelijk%20aan%20de%20beurt%20bent%20om%201%20of%202%20bolletjes%20uit%20te%20zoeken.%20D%C3%A1%C3%A1r%20hebben%20een%20paar%20ijssalons%20in%20ons%20land%20een%20oplossing%20op%20gevonden%3A%20de%20high%20ice%20cream.%20De%20ijsproeverij%20is%20het%20he-le-maal%20deze%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/food/high-ice-cream/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Ffood%2Fhigh-ice-cream%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/food/high-ice-cream/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Ice ice baby: de &#8216;high ice cream&#8217; is dé hit van deze zomer&body=Op%20tropisch%20hete%20dagen%20is%20er%20weinig%20fijner%20dan%20een%20verkoelend%20ijsje.%20Maar%20het%20is%20altijd%20lastig%20kiezen%20als%20je%20uiteindelijk%20aan%20de%20beurt%20bent%20om%201%20of%202%20bolletjes%20uit%20te%20zoeken.%20D%C3%A1%C3%A1r%20hebben%20een%20paar%20ijssalons%20in%20ons%20land%20een%20oplossing%20op%20gevonden%3A%20de%20high%20ice%20cream.%20De%20ijsproeverij%20is%20het%20he-le-maal%20deze%20zomer.%20Dan%20gaan%20we%20als%20het%20weer%20wat%20koeler%20wordt%20wel%20weer%20aan%20de%20high%20tea%2C%20high%20wine%20of%20high...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Ffood%2Fhigh-ice-cream%2F" data-title="E-mail" data-url="https://www.libelle.nl/food/high-ice-cream/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1855053"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

                            
<div class="premium most-recent-premium" id="most-recent-premium">
	<div class="articles-wrapper__title">
		<h2><span class="articles-wrapper__title--dark">Femke: &#8220;Het blijft lastig om vrouwen van mijn leeftijd een kind te zien krijgen&#8221;</span></h2>
	</div>
	
	<div class="articles-wrapper">
				
		<article class="articles__container premium" data-post-id="1853787" id="article--1853787" >
			<div class="article__container-wrapper">
					<div class="article__image-container">
													<img width="630" height="325" src="https://media.libelle.nl/m/2qn86chi5s29_home_landscape_top_article_630x325.jpg" class="attachment-home_landscape_top_article_630x325 size-home_landscape_top_article_630x325" alt="nichtje" />
											</div>
					<p><strong>Femke (40) is freelance journalist. Ze woont met Oscar en zoon Nathan (6) in Amsterdam. Iedere week schrijft ze in Libelle wat haar bezighoudt. Deze week: haar nichtje. </strong></p>
<p>Ik heb er een nichtje bij. Een heel lief, mooi, klein nichtje. Zo’n heerlijke kroelbaby voor wie je als tante meteen naar de dichtstbijzijnde babykleertjeswinkel rent om daar veel te veel geld uit te geven aan een romper in tijgerprint en het zoetste roze jurkje dat je ooit gezien hebt. De babydochter is het vierde kind van mijn broer. Mijn ouders hebben nu, met die ene van ons erbij, vijf kleinkinderen.</p>

				<a href="https://www.libelle.nl/premium/columns/femke/femke-baby/" title="https://www.libelle.nl/premium/columns/femke/femke-baby/" class="button__readmore button__readmore--register">
					Lees Verder &gt;&gt;                        </a>
				</a>
			</div>
		</article>
	
	</div>
</div>

            
            
            

<div class="libelle-home libelle--product js-ga-track libelleshop" data-ga-action="overviewWidgets">

    <div class="libelle-wrapper__header">
        <a href="https://www.libelle.nl/shop">
            <svg width="118" height="26" viewBox="0 0 118 26" xmlns="http://www.w3.org/2000/svg">
		<g fill="none" fill-rule="evenodd">
			<path d="M4.99550815 24.81804h-.1686963V7.66150667H7.9979526V24.81804H4.99550814zm-4.8275111 0H3.1319822V.00017333H.00017482V24.81804h.16782222zm21.06955555-2.7213333c-1.3242222 1.9543333-3.3503259 2.9449333-5.983037 2.9406-1.5645926 0-3.3477037-.3432-5.34583708-1.0261334l-.11362963-.039-.0236-23.97199997h3.0872296l.0017482.16553334c0 .00086666.0402074 7.01826666.0489481 8.5306 1.0987111-.82853334 2.5147111-1.29653334 3.8974963-1.2974.3207852 0 .6398222.02513333.9536148.078 1.1249334.18546666 2.6729185.82593333 3.7943556 2.68233333 1.4413481-1.989 3.1825037-2.57313333 4.4105778-2.68493333.1826814-.01733334.3636148-.02513334.5410518-.02513334 1.7070667.0026 3.1912445.73493334 3.9866519 1.54786667 1.7734963 1.8182667 1.8871259 3.783 1.8845037 6.1204 0 .1672667-.0008741.3371333-.0017482.5087333l-.0008741.7895334h-9.1786518c-.0209778.2530666-.0340889.5009333-.0340889.7401333.0008741 2.0592.7403407 3.6885333 2.0199852 4.4876.5996148.3752667 1.298.5633333 2.0776741.5633333 1.133674.0008667 2.4404148-.4004 3.8328148-1.2081333l.4754963-.2764667-.7045037 3.6209334-.0970223.0294666-.0463259.0138667c-1.5069037.4558667-2.8459852.6872667-4.0338518.6881333h-.0218519c-2.4229333-.0008666-4.2200296-.9992666-5.4271259-2.9778666zm-6.3256741-.0277334c1.0244148.0008667 2.1467259-.2348666 3.0286667-.9542 1.4422222-1.1674 2.0575704-3.6027333 2.0540741-5.7364666.0034963-1.4906667-.3024297-2.8357334-.7604445-3.4519334-.743837-1.0157333-1.8408-1.5886-2.8993037-1.5886-.2875704 0-.5733926.0424667-.8496.1291334-.8067704.2548-1.4422222.8406666-1.8871259 1.7298666-.4440296.8892-.6870222 2.0791334-.6870222 3.5065334v6.0744666c.4938518.1534 1.2167111.2920667 2.0007555.2912zm14.0953185-8.4794666c-.0384592-1.1708667-.3513777-1.9647334-.7761777-2.4708667-.4466519-.5312667-1.0200445-.7600667-1.5829482-.7782667-.0236-.0017333-.0480741-.0017333-.0725481-.0017333-1.367926-.0017333-2.9368889 1.2020667-3.1894963 3.2508667h5.6211703zM33.3408563 24.81804h3.0898518V.00970667H33.33736L33.3408563 24.81804zm5.1517926 0v-.325l.0026222-23.05766667V.00970667h3.0872296V24.81804h-3.0898518zm5.0547704-3.068c1.3478222 2.2429333 3.1143259 3.3479333 5.5905777 3.3479333h.022726c1.1826222 0 2.5269481-.2426666 4.0766814-.7115333l.046326-.0138667.0970222-.0294666.7045037-3.6209334-.4754963.2764667c-1.3915259.8068667-2.6991407 1.209-3.8328148 1.2081333-.7796741 0-1.4780593-.1880666-2.0776741-.5633333-1.2796444-.7990667-2.0191111-2.4284-2.0191111-4.4867333 0-.2400667.012237-.4879334.0340889-.741h9.1777778l.0017481-.7895334c0-.1724666.0008741-.3414666.0008741-.5096.0026222-2.3365333-.1101333-4.3021333-1.8853778-6.1195333-.813763-.83286667-2.3171704-1.57993333-4.0390963-1.58253333-.1931704 0-.3889629.00953333-.5873778.03033333-1.2770222.12653333-3.1108296.77393333-4.5425629 3.0394l-.0026222.0043333-.0026223.0060667c-.732474 1.2072667-1.3766666 3.7145333-1.3792889 6.3006667.0008741 1.7480666.2980593 3.5290666 1.0917186 4.9547333zm8.072074-8.1605333H45.998323c.2526074-2.0488 1.8215703-3.2526 3.1894963-3.2508667.0253481 0 .0489481 0 .0725481.0017333.5629037.0182 1.1371704.247 1.5829482.7774.425674.5078667.7377185 1.3008667.7761777 2.4717334z" fill="#5A75F6"/>
			<path d="M56.39359878 25.0020333h.4484c0-.4688666.2491111-.9134666.92127407-.9134666.99644445 0 3.03915556 1.2835333 5.2059852 1.2835333 3.51202965 0 5.70333335-2.3703333 5.70333335-6.2226667 0-7.33459997-10.08681484-3.58106663-10.08681484-8.3477333 0-1.90146667 1.4194963-3.16073333 3.31186666-3.16073333 3.1388 0 4.53382218 2.86433333 5.15616298 5.48253333h.4484V7.56643333h-.4484c0 .32153334-.0498222.96373334-.7971556.96373334-1.12056293 0-1.9177185-1.3338-4.43330367-1.3338-3.2873926 0-5.47957037 2.04966666-5.47957037 5.3092 0 7.43426663 9.93822224 3.5568 9.93822224 8.94053333 0 2.1727333-1.44484447 3.4822667-3.58720002 3.4822667-3.36256297 0-5.25493334-3.705-5.8528-6.4956667h-.4484v6.5693333zm11.78077032-.0242666h7.9199852v-.4446h-2.0173629v-8.49593337h6.4760148v8.49593337h-2.017363v.4446h7.9199852v-.4446h-2.017363V8.03616667h2.017363v-.4446h-7.9199852v.4446h2.017363v7.55646666h-6.4760148V8.03616667h2.0173629v-.4446h-7.9199852v.4446h2.017363V24.5331667h-2.017363v.4446zm34.3948149-10.30813337c-.2788297-3.95806666-2.9167852-7.17166666-7.1464297-7.17166666-4.5845185 0-9.9670666 4.38966666-9.4828296 11.24760003.3033037 4.3116666 3.6344 6.7019333 6.8754667 6.7019333 6.2845926 0 10.1025481-5.8396 9.7537926-10.77786667zm-4.3493926-4.50666666c.0970222 1.37193333-1.2612889 9.01420003-2.0129926 11.24760003-.4877334 1.4898-1.0532593 3.5672-3.4639556 3.5672-1.4229926 0-2.3932148-.8623334-2.5147111-2.587-.1381037-1.9595334 1.0558815-7.44640003 2.2245185-11.05173337.4877334-1.4898 1.1065778-3.37046666 3.3197334-3.37046666 1.6598666 0 2.3398963.6656 2.4474074 2.1944zm9.6751259-2.1268h2.018237c2.689526 0 3.1877482 1.20986666 3.1877482 4.34633333 0 2.91373333-1.1957334 4.34633333-4.1597185 4.34633333-.3487556 0-.7473334-.0494-1.0462667-.12306666v-8.5696zm-5.9026222 16.94160003h8.3692592v-.4446h-2.466637v-7.4585334c.7473333.0745334 1.6441333.0988 2.6904.0988 3.7611407 0 6.6997778-1.95086663 6.6997778-4.9391333 0-3.03766667-2.0418371-4.64273333-6.4008445-4.64273333h-8.8919555v.4446h2.0173629V24.5331667h-2.0173629v.4446z" fill="#141214"/>
		</g>
	</svg>
        </a>
    </div>

    <div class="libelleshop-items-d">
                            <div class="slider slider--0  slider--first ">
                                    <div class="libelleshop-item__container">
                        <a class="item-link"
                           href=" https://winkelen.libelle.nl/libelle-special-libsp00159-rd-06001-03-11-art "

                           title="ga naar Libelle Special 11 &#8211; Tuin&#038;zo"
                        data-ga-label="_9 - shopslider - Libelle Special 11 &#8211; Tuin&#038;zo">
                            <img src="https://media.libelle.nl/m/rl48hjdig020_landscape_article_300x200.png"
                                 alt="Libelle Special 11 &#8211; Tuin&#038;zo" class="img-responsive img--mobile"/>
                            <div class="title-price__wrapper">
                                <h3>Libelle Special 11 &#8211; Tuin&#038;zo</h3>
                                                                    <div class="price-container">
                                        
                                                                                                                                    <span>€ 4,99</span>
                                                                                                                        </div>
                                                            </div>
                        </a>
                    </div>
                                    <div class="libelleshop-item__container">
                        <a class="item-link"
                           href=" https://abonnement.libelle.nl/zomertas/?utm_medium=website&utm_source=libelle&utm_campaign=20200727_libelle-zomertas&utm_content=banner&utm_term=450x320 "

                           title="ga naar 14x Libelle + Salted Zomertas"
                        data-ga-label="_9 - shopslider - 14x Libelle + Salted Zomertas">
                            <img src="https://media.libelle.nl/m/4pm8qolihyi3_landscape_article_300x200.png"
                                 alt="14x Libelle + Salted Zomertas" class="img-responsive img--mobile"/>
                            <div class="title-price__wrapper">
                                <h3>14x Libelle + Salted Zomertas</h3>
                                                                    <div class="price-container">
                                        
                                                                                                                                    <span>€ 59,95</span>
                                                                                                                        </div>
                                                            </div>
                        </a>
                    </div>
                                    <div class="libelleshop-item__container">
                        <a class="item-link"
                           href=" https://winkelen.libelle.nl/libelle-bookazine-libbo00152-rd-06001-06-08-art "

                           title="ga naar Bookazine 8 &#8211; Het schaduwspel"
                        data-ga-label="_9 - shopslider - Bookazine 8 &#8211; Het schaduwspel">
                            <img src="https://media.libelle.nl/m/hin806vititk_landscape_article_300x200.png"
                                 alt="Bookazine 8 &#8211; Het schaduwspel" class="img-responsive img--mobile"/>
                            <div class="title-price__wrapper">
                                <h3>Bookazine 8 &#8211; Het schaduwspel</h3>
                                                                    <div class="price-container">
                                        
                                                                                                                                    <span>€ 3,65</span>
                                                                                                                        </div>
                                                            </div>
                        </a>
                    </div>
                                    <div class="libelleshop-item__container">
                        <a class="item-link"
                           href=" https://winkelen.libelle.nl/rondvaart-haarlem "

                           title="ga naar Rondvaart Haarlem"
                        data-ga-label="_9 - shopslider - Rondvaart Haarlem">
                            <img src="https://media.libelle.nl/m/yeo89vyicngw_landscape_article_300x200.png"
                                 alt="Rondvaart Haarlem" class="img-responsive img--mobile"/>
                            <div class="title-price__wrapper">
                                <h3>Rondvaart Haarlem</h3>
                                                                    <div class="price-container">
                                        
                                                                                                                                    <span>€ 9,75</span>
                                                                                                                        </div>
                                                            </div>
                        </a>
                    </div>
                                    <div class="libelleshop-item__container">
                        <a class="item-link"
                           href=" https://winkelen.libelle.nl/safaripark-beekse-bergen "

                           title="ga naar Safaripark Beekse Bergen"
                        data-ga-label="_9 - shopslider - Safaripark Beekse Bergen">
                            <img src="https://media.libelle.nl/m/06a89fnid502_landscape_article_300x200.png"
                                 alt="Safaripark Beekse Bergen" class="img-responsive img--mobile"/>
                            <div class="title-price__wrapper">
                                <h3>Safaripark Beekse Bergen</h3>
                                                                    <div class="price-container">
                                        
                                                                                                                                    <span>€ 18,20 p.p.</span>
                                                                                                                        </div>
                                                            </div>
                        </a>
                    </div>
                            </div>
            </div>

    <div class="libelleshop-items-m list">
                    <div class="list__item">
                <a href=" https://winkelen.libelle.nl/libelle-special-libsp00159-rd-06001-03-11-art ">
                    <div class="list__image">
                        <img src="https://media.libelle.nl/m/rl48hjdig020_landscape_article_300x200.png"
                             alt="Libelle Special 11 &#8211; Tuin&#038;zo" class="img-responsive img--mobile"/>
                    </div>
                    <h3 class="libelleshop-items-m__title">Libelle Special 11 &#8211; Tuin&#038;zo</h3>
                                            <div>
                            
                                                            <span class="libelleshop-items-m__toprice">
                                                                            € 4,99
                                                                    </span>
                                                    </div>
                                    </a>
            </div>
                    <div class="list__item">
                <a href=" https://abonnement.libelle.nl/zomertas/?utm_medium=website&utm_source=libelle&utm_campaign=20200727_libelle-zomertas&utm_content=banner&utm_term=450x320 ">
                    <div class="list__image">
                        <img src="https://media.libelle.nl/m/4pm8qolihyi3_landscape_article_300x200.png"
                             alt="14x Libelle + Salted Zomertas" class="img-responsive img--mobile"/>
                    </div>
                    <h3 class="libelleshop-items-m__title">14x Libelle + Salted Zomertas</h3>
                                            <div>
                            
                                                            <span class="libelleshop-items-m__toprice">
                                                                            € 59,95
                                                                    </span>
                                                    </div>
                                    </a>
            </div>
                    <div class="list__item">
                <a href=" https://winkelen.libelle.nl/libelle-bookazine-libbo00152-rd-06001-06-08-art ">
                    <div class="list__image">
                        <img src="https://media.libelle.nl/m/hin806vititk_landscape_article_300x200.png"
                             alt="Bookazine 8 &#8211; Het schaduwspel" class="img-responsive img--mobile"/>
                    </div>
                    <h3 class="libelleshop-items-m__title">Bookazine 8 &#8211; Het schaduwspel</h3>
                                            <div>
                            
                                                            <span class="libelleshop-items-m__toprice">
                                                                            € 3,65
                                                                    </span>
                                                    </div>
                                    </a>
            </div>
            </div>


    <div class="libelle-wrapper__footer libelleshop-footer">
        <a class="slider_more_button" href="https://www.libelle.nl/shop"
           data-ga-label="_9 - shopslider - bekijk meer &gt;&gt;">
			Bekijk meer &gt;&gt;
        </a>
    </div>
</div>

            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions initial"
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2><span class="articles-wrapper__title--dark">voor jou</span> <span
                    class="articles-wrapper__title--light">geselecteerd</span></h2>
    </div>

    <div class="spinner-container">
        <div class="spinner"></div>
    </div>

    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">Laat meer voor jou geselecteerd zien</a>

    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>

        </div>

    </div>
    <div class="article-footer">
        <div class="article-footer__social js-ga-track" data-ga-action="articleDetailSocialShare" data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Ice&#x20;ice&#x20;baby&#x3A;&#x20;de&#x20;&#x27;high&#x20;ice&#x20;cream&#x27;&#x20;is&#x20;d&#x5C;u00e9&#x20;hit&#x20;van&#x20;deze&#x20;zomer&quot;&#x7D;">
            <div class="article-footer__social-text">
                Deel dit artikel
            </div>
            
<div class="article-footer__social-icons "
          >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Ffood%2Fhigh-ice-cream%2F" data-title="Facebook" data-url="https://www.libelle.nl/food/high-ice-cream/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Ice+ice+baby%3A+de+%26%23039%3Bhigh+ice+cream%26%23039%3B+is+d%C3%A9+hit+van+deze+zomer+https%3A%2F%2Fwww.libelle.nl%2Ffood%2Fhigh-ice-cream%2F" data-title="Twitter" data-url="https://www.libelle.nl/food/high-ice-cream/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Ffood%2Fhigh-ice-cream%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2Ffby8bf5iq9ho.png&description=Op%20tropisch%20hete%20dagen%20is%20er%20weinig%20fijner%20dan%20een%20verkoelend%20ijsje.%20Maar%20het%20is%20altijd%20lastig%20kiezen%20als%20je%20uiteindelijk%20aan%20de%20beurt%20bent%20om%201%20of%202%20bolletjes%20uit%20te%20zoeken.%20D%C3%A1%C3%A1r%20hebben%20een%20paar%20ijssalons%20in%20ons%20land%20een%20oplossing%20op%20gevonden%3A%20de%20high%20ice%20cream.%20De%20ijsproeverij%20is%20het%20he-le-maal%20deze%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/food/high-ice-cream/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Ffood%2Fhigh-ice-cream%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/food/high-ice-cream/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Ice ice baby: de &#8216;high ice cream&#8217; is dé hit van deze zomer&body=Op%20tropisch%20hete%20dagen%20is%20er%20weinig%20fijner%20dan%20een%20verkoelend%20ijsje.%20Maar%20het%20is%20altijd%20lastig%20kiezen%20als%20je%20uiteindelijk%20aan%20de%20beurt%20bent%20om%201%20of%202%20bolletjes%20uit%20te%20zoeken.%20D%C3%A1%C3%A1r%20hebben%20een%20paar%20ijssalons%20in%20ons%20land%20een%20oplossing%20op%20gevonden%3A%20de%20high%20ice%20cream.%20De%20ijsproeverij%20is%20het%20he-le-maal%20deze%20zomer.%20Dan%20gaan%20we%20als%20het%20weer%20wat%20koeler%20wordt%20wel%20weer%20aan%20de%20high%20tea%2C%20high%20wine%20of%20high...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Ffood%2Fhigh-ice-cream%2F" data-title="E-mail" data-url="https://www.libelle.nl/food/high-ice-cream/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>        </div>
        <div class="article-footer__next">
            <div class="article-footer__next-text">
                Volgende artikel wordt geladen:
            </div>
            <div class="article-footer__next-url">
                <a href="">Volgende bericht titel</a>
            </div>
        </div>
        <div class="article-footer__progress">
            <progress max="0" value="0">
                <div class="article-footer__progress-container">
                    <span class="article-footer__progress-bar"></span>
                </div>
            </progress>
        </div>
    </div>
    <div class="clear" id="end--1855053"></div>
</article>
                                            <article class="article main-article" data-post-id="1855078" id="post--1855078"
                  data-history-url="/mensen/linda-hakeboom-foto-ziekenhuisbed/" data-title="Linda Hakeboom deelt eerlijke foto vanuit ziekenhuisbed: &#8220;Het leven is niet altijd mooi&#8221;">
          </article>
                        <article class="article main-article" data-post-id="1854991" id="post--1854991"
                  data-history-url="/mensen/bzv-boerin-annemiek-eerste-minpuntje-nieuwe-liefde/" data-title="BZV-boerin Annemiek ontdekt eerste minpuntje van haar nieuwe liefde">
          </article>
                        <article class="article main-article" data-post-id="1855090" id="post--1855090"
                  data-history-url="/food/smaakcombinatie-lekkerder-dan-karamel-zeezout/" data-title="Deze bijzondere smaakcombinatie is nóg lekkerder dan karamel-zeezout">
          </article>
                        <article class="article main-article" data-post-id="1854972" id="post--1854972"
                  data-history-url="/mensen/kijkers-zomergasten-bewondering-carola-schouten/" data-title="Carola Schouten oogstte steeds meer bewondering onder kijkers &#8216;Zomergasten&#8217;">
          </article>
                                
                            <div class="sticky__readmore">
                    <div id="sticky-wrapper" class="block block--read-list">
        <h2 class="title">
            Volgend artikel:
        </h2>

        <ol class="list list--ordered">
                            <li class="list__item list__item--read " id="article--1855053">
                    <a href="https://www.libelle.nl/food/high-ice-cream/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1855053" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                            <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Ice ice baby: de &#8216;high ice cream&#8217; is dé hit van deze zomer" data-src="https://media.libelle.nl/m/fby8bf5iq9ho_landscape_article_300x200.png"
                                        srcset="https://media.libelle.nl/m/fby8bf5iq9ho_landscape_article_150x100.png 150w,https://media.libelle.nl/m/fby8bf5iq9ho_landscape_article_300x200.png 300w,https://media.libelle.nl/m/fby8bf5iq9ho_landscape_article_600x400.png 600w"
                                        sizes="110px">
                                                            </div>
                            Ice ice baby: de &#8216;high ice cream&#8217; is dé hit van deze zomer
                    </a>
                </li>
                            <li class="list__item list__item--read list__item--active " id="article--1855078">
                    <a href="https://www.libelle.nl/mensen/linda-hakeboom-foto-ziekenhuisbed/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1855078" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                            <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Linda Hakeboom deelt eerlijke foto vanuit ziekenhuisbed: &#8220;Het leven is niet altijd mooi&#8221;" data-src="https://media.libelle.nl/m/9pg80sgibqf1_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/9pg80sgibqf1_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/9pg80sgibqf1_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/9pg80sgibqf1_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Linda Hakeboom deelt eerlijke foto vanuit ziekenhuisbed: &#8220;Het leven is niet altijd mooi&#8221;
                    </a>
                </li>
                            <li class="list__item list__item--read " id="article--1854991">
                    <a href="https://www.libelle.nl/mensen/bzv-boerin-annemiek-eerste-minpuntje-nieuwe-liefde/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1854991" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                            <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="BZV-boerin Annemiek ontdekt eerste minpuntje van haar nieuwe liefde" data-src="https://media.libelle.nl/m/tco8yaai29hf_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/tco8yaai29hf_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/tco8yaai29hf_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/tco8yaai29hf_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            BZV-boerin Annemiek ontdekt eerste minpuntje van haar nieuwe liefde
                    </a>
                </li>
                            <li class="list__item list__item--read " id="article--1855090">
                    <a href="https://www.libelle.nl/food/smaakcombinatie-lekkerder-dan-karamel-zeezout/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1855090" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                            <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Deze bijzondere smaakcombinatie is nóg lekkerder dan karamel-zeezout" data-src="https://media.libelle.nl/m/ln68cu7inoqk_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/ln68cu7inoqk_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/ln68cu7inoqk_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/ln68cu7inoqk_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Deze bijzondere smaakcombinatie is nóg lekkerder dan karamel-zeezout
                    </a>
                </li>
                            <li class="list__item list__item--read " id="article--1854972">
                    <a href="https://www.libelle.nl/mensen/kijkers-zomergasten-bewondering-carola-schouten/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1854972" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                            <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Carola Schouten oogstte steeds meer bewondering onder kijkers &#8216;Zomergasten&#8217;" data-src="https://media.libelle.nl/m/gk88lpuioz5a_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/gk88lpuioz5a_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/gk88lpuioz5a_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/gk88lpuioz5a_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Carola Schouten oogstte steeds meer bewondering onder kijkers &#8216;Zomergasten&#8217;
                    </a>
                </li>
                    </ol>
    </div>
            </div>
            </div>

                <div class="sidebar sidebar--fixed js-sidebar">
            <div class="sidebar__wrapper">
                <div class="js-sidebar-fixed">
                    <div class="sidebar__item sidebar__item--ads">
                        <div class="sm-ads sm-rectangle">
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>
                        </div>
                    </div>

                    
                                    </div>
            </div>
        </div>
    

    </div>

<div class="social-links social-links--submenu">
    <span>volg onze kanalen</span>
    <div class="social-wrapper">
            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>
    </div>
</div>


<footer class="footer">
    <div class="container">

                    <div class="footer__newsletter">
            <div class="newsletter">
    <form class="newsletter__form" method="post" action="/nieuwsbrief/">
        <div class="newsletter__title">
            <h2 class="newsletter__heading">Schrijf je in voor de leukste nieuwsbrief van Nederland!</p>
        </div>

        <div class="newsletterform__inputholder">
            <input required="" type="email" name="mail" class="newsletter__input" placeholder="e-mailadres">
            <button type="submit" value="Versturen" class="newsletter__button">
                <span class="widget--newsletter__arrow"></span>
            </button>
        </div>
    </form>
</div>            </div>
        
        <div class="footer__wrapper-menu">
            <ul class="footer__menu">
                                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357197"><a class="footer__menu-link" href="https://www.libelle.nl/klantenservice/">Klantenservice</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1600268"><a class="footer__menu-link" href="https://www.libelle.nl/vragen-en-antwoorden/">Vragen en Antwoorden</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1420994"><a class="footer__menu-link" href="https://abonnement.libelle.nl/#origin=titelsite-libelle&linktype=click-footermenu-onder">Abonneren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1358158"><a class="footer__menu-link" href="https://www.dpgmediamagazines.nl/brand/libelle/">Adverteren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1832306"><a class="footer__menu-link" href="https://www.libelle.nl/copyright/">Copyright</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1832305"><a class="footer__menu-link" href="https://www.libelle.nl/privacy/">Privacy- en Cookiebeleid</a></li>
                                            <li class="footer__menu-item trigger_cookie_settings menu-item menu-item-type-custom menu-item-object-custom menu-item-1853025"><a class="footer__menu-link" href="#">Cookie instellingen wijzigen</a></li>
                                                </ul>

            <div class="copyright">
                                &copy; 2020 DPG Media Magazines B.V. | www.libelle.nl onderdeel van DPG Media Magazines groep
            </div>
        </div>

    </div>
</footer>


<!-- sm_includes_footer_start -->
<!-- sm_includes_footer_end -->
<link rel='stylesheet' id='jwplayer_css-css'  href='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_0AC-kdqBsy_DtRv6Pmy0uP09Y2zg9uegY9V6aL5OR3HQAiUIkYrhVgJrZL6EdkDC","screenset_prefix":"libellenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?redirect_to=%2Ffood%2Fhigh-ice-cream%2F","wp_logout_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Ffood%2Fhigh-ice-cream%2F&_wpnonce=93afe89592","auto_logout":"false","auto_login":"true","mobile_breakpoint":"1024","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://account.sanomaservices.nl/js/sanoma_account.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/vendor/js.cookie.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/tracking.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UrlConstants = "{\"recommendations\":\"https:\\\/\\\/ratas.sanoma.fi\\\/recs\\\/2.2\\\/userarticlerecs\\\/libelle-nl-lib\",\"popular\":\"https:\\\/\\\/ratas.sanoma.fi\\\/popular\\\/1.0\\\/libelle-nl-lib\",\"read_through\":\"https:\\\/\\\/ratas.sanoma.fi\\\/recs\\\/2.2\\\/lekker_doorlezen\\\/libelle-nl-lib\",\"ajax\":\"https:\\\/\\\/www.libelle.nl\\\/wp\\\/wp-admin\\\/admin-ajax.php\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/SM_Suggestions.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/ga-links-uni3rd-rc7.min.js?ver=8.17.5'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertising.js?ver=8.17.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lib_ajax_object = {"ajax_url":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/libelle.min.js?ver=8.17.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tracking_data = {"trackers":[{"cookie_domain":"libelle.nl","options":{"allowAnchor":true}},{"cookie_domain":"auto","options":{"name":"clientTrackerTV","allowLinker":true},"requires":[{"name":"linker","commands":{"linker:autoLink":["libelle.nl","libelletv.nl"]}}]}],"tracking_ids":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/ga-tracking.js?ver=8.17.5'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertorials.js?ver=8.17.5'></script>
<script type='text/javascript' src='https://meedoen.libelle.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&#038;s=K7MOZ3PVLacXuR40GwpXKg&#038;d=meedoen.libelle.nl'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var premium = {"ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","itemId":"1855053","mijnaccountfull":"https:\/\/www.libelle.nl\/mijn-libelle-account\/","mijnaccountslug":"\/mijn-libelle-account\/","redirectForPurchase":"https:\/\/www.libelle.nl\/afrekenen\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-paid-content/public/js/wp-paid-content-public.js?ver=8.17.5'></script>


</body>
</html>