<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,viewport-fit=cover">     <title>De tarotkaart van 9 november: Leeuw, het is tijd om je plannen voor 2022 op papier te zetten | Libelle</title>     <meta property="article:section" content="LIFESTYLE">  <meta property="article:published_time" content="2021-11-09T11:20+01:00">  <meta property="article:author" content="Mabel van den Dungen">   <meta property="article:tag" content="lifestyle en vrije tijd">  <meta property="article:tag" content="kunst, cultuur en entertainment">  <meta property="article:tag" content="Koning van Staven">  <meta property="article:tag" content="Mabel van den Dungen">  <meta property="article:tag" content="Rider-Waite">     <meta name="description" content="De tarotkaart voor dinsdag 9 november is de ‘Koning van Staven’. Wat betekent deze kaart voor jouw sterrenbeeld?"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="De tarotkaart van 9 november: Leeuw, het is tijd om je plannen voor 2022 op papier te zetten"> <meta name="twitter:description" content="De tarotkaart voor dinsdag 9 november is de ‘Koning van Staven’. Wat betekent deze kaart voor jouw sterrenbeeld?"> <meta name="twitter:image" content="https://images0.persgroep.net/rcs/tREFleo4q-98uYh1VrqyRbkbSJo/diocontent/202171137/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="Libelle"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="De tarotkaart van 9 november: Leeuw, het is tijd om je plannen voor 2022 op papier te zetten"> <meta property="og:description" content="De tarotkaart voor dinsdag 9 november is de ‘Koning van Staven’. Wat betekent deze kaart voor jouw sterrenbeeld?"> <meta property="og:url" content="https://www.libelle.nl/gs-b54b3273"> <meta property="og:image" content="https://images0.persgroep.net/rcs/tREFleo4q-98uYh1VrqyRbkbSJo/diocontent/202171137/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">  <link rel="preconnect" href="https://myprivacy.dpgmedia.net"> <link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"> <link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <script>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</script>  <script>window._privacy=window._privacy||[]</script>  <link rel="stylesheet" href="https://www.libelle.nl/sel-static/shared-assets/css/libelle-typography-10.css">  <link rel="stylesheet" href="/static/main-b5ad209059.css">     <link rel="stylesheet" href="https://www.libelle.nl/sel-static/teasers/libelle-main-9490089062.css" media="print" onload='this.media="all"'> <noscript><link rel="stylesheet" href="https://www.libelle.nl/sel-static/teasers/libelle-main-9490089062.css"></noscript>      <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/11/8/4/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/header-bidding/prod/libelle/4d1478fe47b0d104a456c8f7fecace7fd8e8303b.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");var adServer="xandr"; function a(a,c,settings){var d=a[c];if("undefined"==typeof d){console.error("[ADVERT] Unknown slot '".concat(c,"'"));return null}if("string"==typeof d||null===d){return d}var e=b(settings);return"undefined"==typeof d[e]?d.default:d[e]}function b(settings){var a=window.innerWidth,b=settings[adServer].breakpoints;return Object.keys(b).reduce(function(c,d){if(b[d]<=a){if(null===c||b[d]>b[c]){c=d}}return c},null)} function e(a){if("function"==typeof Storage){return window.localStorage.getItem(a)||null}else if(navigator.cookieEnabled){return g(a)}return null}function f(a){var b=e(a);return b?decodeURIComponent(b).split(","):[]}function g(a){var b=document.cookie.match("(?:^|;\\s*)".concat(a,"=([^;]*)"));return b&&decodeURI(b[1])||null}function isFirefoxBrowser(){return"undefined"!=typeof InstallTrigger}function isSafariBrowser(){return(!!window.ApplePaySetupFeature||!!window.safari)&&_agentHas("Safari")&&!_agentHas("Chrome")&&!_agentHas("CriOS")}function isEdgeBrowser(){return _agentHas("edg")}function _agentHas(a){return-1<navigator.userAgent.toLowerCase().search(a.toLowerCase())}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];   function h(a,b){if("function"==typeof window.__tcfapi){a();return}setTimeout(function(){return h(a,++b)},100*b)}var i;function j(a){performance.mark("advert - inline-script - privacy - start");h(function(){performance.mark("advert - inline-script - privacy - api available");if(i){window.__tcfapi("removeEventListener",2,i)}i=function(b,c){if(c&&-1!==["tcloaded","useractioncomplete"].indexOf(b.eventStatus)){performance.mark("advert - inline-script - privacy - tcdata");a(b)}};window.__tcfapi("addEventListener",2,i)},1)}function k(b,settings,d){  j(function(a){var b=[1,2,7,10]; if(0===b.filter(function(b){return!a.purpose.consents[b]}).length){n(a);m(settings,a);l(settings)}});window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(b[a])};window.loadAdvertSlot=function(e,f){window.advert.cmd.push(["loaded",function(){var c=a(b,e,settings);if(c){window.advert.loadSlot(c,f||e)}}])}; }function l(settings){window.advert.cmd.push(function(){    if("undefined"==typeof window.__advertPrebidConfig){delete settings.prebid}else{settings.prebid=window.__advertPrebidConfig}   performance.mark("advert - inline-script - paywall - start");function c(){return new Promise(function(a){var b=setTimeout(function(){console.warn("[ADVERT] Timed out waiting for paywall");a(!1)},5e3),c=setInterval(function(){if(window.APP&&window.APP.modules&&window.APP.modules.advertising&&window.APP.modules.temptation&&window.APP.modules.temptation.executed){clearInterval(c);clearTimeout(b);a(window.APP.modules.advertising.paywallContentId&&!window.APP.modules.advertising.isAdvertorialArticle&&window.APP.modules.temptation.showPaywall)}},10);if(window.APP&&window.APP.modules&&window.APP.modules.advertising&&window.APP.modules.temptation&&window.APP.modules.temptation.executed){clearInterval(c);clearTimeout(b);a(window.APP.modules.advertising.paywallContentId&&!window.APP.modules.advertising.isAdvertorialArticle&&window.APP.modules.temptation.showPaywall)}})}try{performance.mark("advert - inline-script - paywall - start");c().then(function(a){performance.mark("advert - inline-script - paywall - end");if(!a){window.advert.init(settings,window.advertHooks||{});}})}catch(a){console.warn("[ADVERT] Failed to load paywall. Continuing\u2026");window.advert.init(settings,window.advertHooks||{})}})} function m(settings,a){var b=a.purpose.consents,c=a.vendor.consents,d=b[3]&&b[4],h=settings[adServer].targeting,i=!isSafariBrowser()&&!isFirefoxBrowser()&&!isEdgeBrowser();h.targeted=d;h.thirdpartycookie=i?1:0;if(d){h.spid=e("_sp_id")}else{delete h.spid} if(d&&c[412]){h.cxid=e("_cX_G");h.cxsg=f("cxSegments");h.cxsg_m=f("cxSegments_m")}else{delete h.cxid;delete h.cxsg;delete h.cxsg_m}  if(d){if(!i){settings.xandr.user=g("authId");}}else{delete settings.xandr.user;}}function n(a){Array.from(document.querySelectorAll("[data-advert-src]")).forEach(function(b){var c=b.getAttribute("data-advert-vendors");if(c&&c.split(",").some(function(b){return!a.vendor.consents[b]})){return}b.setAttribute("src",b.getAttribute("data-advert-src"));b.removeAttribute("data-advert-src");b.removeAttribute("data-advert-vendors")})}window.loadAdvertSettings=function(a,settings,b){if(!a||!settings){console.error("[ADVERT] Trying to load without slot mappings or settings",a,settings);return}k(a,settings,b)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><style>article [data-advert-slot-state="rendered"]:not([data-advert-slot-empty]){display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;padding:20px 0;border:1px solid rgba(0,0,0,0.03);background-color:rgba(0,0,0,0.03)}
[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}
[data-advert-slot-empty],[data-advert-slot-state='created']{display:none}</style><script type="application/javascript">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</script>  <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-K4B795V" async="async"></script>    <script type="text/javascript"> window.cmpProperties = {
            privacyManagerId: 148844,
            baseUrl: 'https://www.libelle.nl',
            cmpCname: 'https://cmp.libelle.nl',
            featureFlags: {
                unified: true
            }
        } </script>    <script async type="text/javascript" src="https://myprivacy.dpgmedia.net/consent.js"></script>   <script>function showPrivacyModal(){window._privacy.openModal()}</script>    <script> window.APP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.temptation && window.temptation.init && window.APP.loginHelpers);
            },
            function () {
                window.temptation.init("b54b3273",
                    false,
                    {"articleTitle":"De tarotkaart van 9 november: Leeuw, het is tijd om je plannen voor 2022 op papier te zetten","articleType":"normal","author":"Mabel van den Dungen"});
            },
            function () {
                window.APP.modules.temptation.executed = true;
                console.error('Could not init paywall');
            },
            100,
            100
        ); </script>  <script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver" nomodule async="async"></script> <script src="/static/main-723972dd0a.js" defer="defer"></script>  <script src="https://www.libelle.nl/sel-static/teasers/main-5c832f4c87.js" defer="defer"></script>  <link rel="canonical" href="https://www.libelle.nl/lifestyle/de-tarotkaart-van-9-november-leeuw-het-is-tijd-om-je-plannen-voor-2022-op-papier-te-zetten~b54b3273/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16"> 
  <link rel="stylesheet" href="/article-static/article-libelle-41b870f2de.css"> 
 
 
  <script type="application/ld+json">{"headline":"De tarotkaart van 9 november: Leeuw, het is tijd om je plannen voor 2022 op papier te zetten","url":"https://www.libelle.nl/lifestyle/de-tarotkaart-van-9-november-leeuw-het-is-tijd-om-je-plannen-voor-2022-op-papier-te-zetten~b54b3273/","articleSection":"LIFESTYLE","dateCreated":"2021-11-09T11:20:00+0100","datePublished":"2021-11-09T11:20:00+0100","dateModified":"2021-11-09T11:30:19+0100","copyrightYear":"2021","articleBody":"","description":"De tarotkaart voor dinsdag 9 november is de ‘Koning van Staven’. Wat betekent deze kaart voor jouw sterrenbeeld?","image":{"url":"https://images0.persgroep.net/rcs/tREFleo4q-98uYh1VrqyRbkbSJo/diocontent/202171137/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8","@type":"ImageObject"},"mainEntityOfPage":{"url":"https://www.libelle.nl/lifestyle/de-tarotkaart-van-9-november-leeuw-het-is-tijd-om-je-plannen-voor-2022-op-papier-te-zetten~b54b3273/","name":"De tarotkaart van 9 november: Leeuw, het is tijd om je plannen voor 2022 op papier te zetten","description":"De tarotkaart voor dinsdag 9 november is de ‘Koning van Staven’. Wat betekent deze kaart voor jouw sterrenbeeld?","speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"}},"potentialAction":{"name":"Abonneren","object":{"name":"Libelle","@type":"Newspaper"},"target":{"urlTemplate":"https://www.libelle.nl/abonnementen/abonnementen/vk","@type":"EntryPoint"},"@type":"SubscribeAction"},"@context":"https://schema.org","@id":"https://www.libelle.nl/lifestyle/de-tarotkaart-van-9-november-leeuw-het-is-tijd-om-je-plannen-voor-2022-op-papier-te-zetten~b54b3273/#Article"}</script> 
  </head> <body>   <div class="fjs-subscribe-bar" data-temptation-position="PAGE_TOP"></div> <div class="ad--top fjs-hide-on-paywall" id="top1" data-id="top1"> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("top1")})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#lifestyle" data-gtm="header / back / lifestyle"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" fill="none" width="301" viewBox="0 0 301 134" class="app-brand-logo"> <defs/> <path fill="black" d="M252.284 69.9222C253.657 58.5373 262.269 51.8514 269.764 51.8514H270.16C271.831 51.9034 273.472 52.3167 274.97 53.063C276.468 53.8093 277.789 54.8712 278.842 56.1762C281.753 60.1415 283.253 64.9744 283.101 69.8988L252.284 69.9222ZM240.414 52.7163C236.41 59.4257 232.872 73.3587 232.849 87.7826C232.549 97.3099 234.605 106.763 238.831 115.298C246.233 127.758 255.915 134 269.508 134C277.108 133.784 284.636 132.453 291.853 130.049H292.109L292.644 129.886L296.508 109.758L293.901 111.3C287.621 115.335 280.399 117.648 272.953 118.01C268.938 118.083 264.988 116.995 261.571 114.877C254.588 110.435 250.492 101.388 250.492 89.9567C250.492 88.6242 250.492 87.2449 250.678 85.8423H301V78.6186C301 65.6441 300.395 54.7268 290.666 44.6277C284.69 38.9283 276.748 35.7775 268.507 35.8377C267.434 35.8345 266.362 35.8892 265.295 36.0014C258.313 36.7027 248.234 40.3029 240.367 52.88L240.414 52.7163ZM211.133 2.40792V132.293H228.078V0H211.156L211.133 2.40792ZM182.853 0.0701654V132.364H199.798V0.0701654H182.853ZM70.8044 81.7278C70.5835 75.0342 71.8725 68.377 74.575 62.2544C75.5474 60.0214 76.9698 58.0149 78.7524 56.3612C80.535 54.7076 82.6392 53.4427 84.9326 52.6462C86.437 52.1612 88.0078 51.9167 89.5877 51.9215C92.7421 52.038 95.8249 52.8987 98.5866 54.4338C101.348 55.969 103.712 58.1355 105.485 60.7582C107.999 64.1713 109.675 71.6521 109.651 79.9278C109.651 91.7802 106.3 105.316 98.4092 111.791C93.6458 115.434 87.7739 117.309 81.7905 117.098C78.0703 117.094 74.3701 116.551 70.8044 115.485V81.7278ZM128.272 70.0391C129.645 58.6542 138.257 51.9683 145.752 51.9683H146.147C147.819 52.0203 149.46 52.4336 150.958 53.1799C152.456 53.9262 153.776 54.988 154.829 56.2931C157.731 60.2633 159.23 65.0928 159.089 70.0157L128.272 70.0391ZM53.6037 0.116895L53.7201 127.711L54.3485 127.945C63.7485 131.439 73.6562 133.359 83.6758 133.626C98.1067 133.626 109.279 128.156 116.471 117.262C119.436 122.503 123.785 126.82 129.038 129.737C134.291 132.653 140.244 134.056 146.241 133.79H146.357C153.881 133.612 161.339 132.328 168.492 129.979H168.748L169.283 129.815L173.124 109.687L170.517 111.23C164.237 115.265 157.015 117.578 149.569 117.94C145.555 118.013 141.604 116.925 138.187 114.807C131.205 110.365 127.108 101.318 127.108 89.8866C127.108 88.5541 127.108 87.1748 127.294 85.7721H177.57V78.5485C177.57 65.574 176.964 54.6567 167.235 44.5576C161.335 38.9534 153.499 35.869 145.379 35.9546C144.402 35.9546 143.401 35.9546 142.4 36.0949C135.673 36.7027 126.107 39.9522 118.217 51.0098C116.074 47.1234 113.094 43.7672 109.494 41.1866C105.893 38.6061 101.764 36.8664 97.4084 36.0949C95.6768 35.8133 93.9255 35.6726 92.1714 35.6741C84.4643 35.7094 76.973 38.2338 70.8044 42.8744C70.8044 36.2586 70.6182 10.7303 70.5716 0.140295L53.6037 0.116895ZM43.8745 36.9833H26.4876V132.293H43.8745V36.9833ZM0 0V132.293H17.1774V0H0Z"/> </svg> </a>  </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.libelle.nl/fs-b54b3273" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.libelle.nl/ts-b54b3273&amp;via=libelle&amp;text=De tarotkaart van 9 november: Leeuw, het is tijd om je plannen voor 2022 op papier te zetten" data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=De tarotkaart van 9 november: Leeuw, het is tijd om je plannen voor 2022 op papier te zetten&amp;body=https://www.libelle.nl/es-b54b3273" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=De tarotkaart van 9 november: Leeuw, het is tijd om je plannen voor 2022 op papier te zetten https://www.libelle.nl/ws-b54b3273" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.libelle.nl/cs-b54b3273" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.libelle.nl/cs-b54b3273" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopieer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.libelle.nl/fs-b54b3273" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.libelle.nl/ts-b54b3273&amp;via=libelle&amp;text=De tarotkaart van 9 november: Leeuw, het is tijd om je plannen voor 2022 op papier te zetten" data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.libelle.nl/ls-b54b3273" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--article fjs-share-modal-desktop-copy-link" data-gtm="share / top / copylink" href="https://www.libelle.nl/cs-b54b3273"> <input type="hidden" value="https://www.libelle.nl/cs-b54b3273" class="share-modal__copy-input fjs-share-modal-desktop-copy-input"> <svg width="20" height="24" viewBox="0 0 20 10"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=De tarotkaart van 9 november: Leeuw, het is tijd om je plannen voor 2022 op papier te zetten&amp;body=https://www.libelle.nl/es-b54b3273" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a>  </div>  </div> </div> </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section fjs-app-navigation-section   actueel"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/actueel" data-gtm="navigation / actueel">Actueel</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   persoonlijk"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/persoonlijk" data-gtm="navigation / persoonlijk">PERSOONLIJK</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section  app-navigation__section--active lifestyle"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/lifestyle" data-gtm="navigation / lifestyle">LIFESTYLE</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   royal"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/royal" data-gtm="navigation / royal">ROYAL</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   gezondheid"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/gezondheid" data-gtm="navigation / gezondheid">GEZONDHEID</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   series"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/series" data-gtm="navigation / series">SERIES</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   praat-mee"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/praat-mee" data-gtm="navigation / praat-mee">PRAAT MEE</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   shownieuws"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/shownieuws" data-gtm="navigation / shownieuws">SHOWNIEUWS</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   video"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/#video" data-gtm="navigation / video">VIDEO</a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg width="11" height="11" viewBox="0 0 11 11" class="app-navigation__button__arrow"> <path d="M5.81086 5.50221C5.81095 5.55414 5.78992 5.60397 5.75235 5.64073L1.34484 9.94508C1.26526 10.0202 1.13842 10.018 1.06155 9.94027C0.986571 9.86444 0.986571 9.74425 1.06155 9.66842L5.32722 5.50221L1.06115 1.33639C0.981575 1.26131 0.979377 1.13746 1.05623 1.05973C1.13309 0.981995 1.25992 0.979867 1.33952 1.05492C1.34119 1.0565 1.34283 1.0581 1.34444 1.05973L5.75196 5.36407C5.78954 5.40068 5.81073 5.45036 5.81086 5.50221Z" fill="black" stroke="black" stroke-width="0.4"/> <path d="M9.99983 5.50221C9.99992 5.55414 9.97888 5.60397 9.94132 5.64073L5.5338 9.94508C5.45422 10.0202 5.32739 10.018 5.25051 9.94027C5.17554 9.86444 5.17554 9.74425 5.25051 9.66842L9.51619 5.50221L5.25012 1.33639C5.17054 1.26131 5.16834 1.13746 5.2452 1.05973C5.32205 0.981995 5.44889 0.979867 5.52849 1.05492C5.53016 1.0565 5.53179 1.0581 5.53341 1.05973L9.94092 5.36407C9.97851 5.40068 9.99969 5.45036 9.99983 5.50221Z" fill="black" stroke="black" stroke-width="0.4"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg width="11" height="11" viewBox="0 0 11 11" class="app-navigation__button__arrow"> <path d="M5.81086 5.50221C5.81095 5.55414 5.78992 5.60397 5.75235 5.64073L1.34484 9.94508C1.26526 10.0202 1.13842 10.018 1.06155 9.94027C0.986571 9.86444 0.986571 9.74425 1.06155 9.66842L5.32722 5.50221L1.06115 1.33639C0.981575 1.26131 0.979377 1.13746 1.05623 1.05973C1.13309 0.981995 1.25992 0.979867 1.33952 1.05492C1.34119 1.0565 1.34283 1.0581 1.34444 1.05973L5.75196 5.36407C5.78954 5.40068 5.81073 5.45036 5.81086 5.50221Z" fill="black" stroke="black" stroke-width="0.4"/> <path d="M9.99983 5.50221C9.99992 5.55414 9.97888 5.60397 9.94132 5.64073L5.5338 9.94508C5.45422 10.0202 5.32739 10.018 5.25051 9.94027C5.17554 9.86444 5.17554 9.74425 5.25051 9.66842L9.51619 5.50221L5.25012 1.33639C5.17054 1.26131 5.16834 1.13746 5.2452 1.05973C5.32205 0.981995 5.44889 0.979867 5.52849 1.05492C5.53016 1.0565 5.53179 1.0581 5.53341 1.05973L9.94092 5.36407C9.97851 5.40068 9.99969 5.45036 9.99983 5.50221Z" fill="black" stroke="black" stroke-width="0.4"/> </svg> </div> </div> </nav>   <main id="main-content"> 
  <article class="artstyle artstyle--type-default fu--type-default artstyle--padding-top-s-none fu--padding-top-s-none" data-gtm="article">
    
    <div class="artstyle__advertisement artstyle__advertisement--sky-sticky" data-id="article_sky" id="article_sky">
      <script>
        (function() {
          function loadAdvertisement () {
            window.innerWidth >= 960 && window.loadAdvertSlot && window.loadAdvertSlot("article_sky");
          }
          if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
        }())
      </script>
    </div>
  <header class="artstyle__header "  data-element-id="article-element-header">
    <figure class="artstyle__figure artstyle__figure--header-image-bleed fu--header-image-bleed" data-element-id="fe091401-b423-4b61-b74c-cb0370ee8511">
      
      
    <picture data-element-id="fe091401-b423-4b61-b74c-cb0370ee8511">
      <source srcset="https://images0.persgroep.net/rcs/h1FbUKAYsEzMYIDkTG0T2vyz8ZU/diocontent/202171137/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/tREFleo4q-98uYh1VrqyRbkbSJo/diocontent/202171137/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Libelle"
         data-original="https://images0.persgroep.net/rcs/ks3aOumzxCpCiVQL2uX5Jqs-t0Y/diocontent/202171137/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Tarotkaart"
         data-height="394"
         data-width="763"
         height="394"
         width="763"
         alt="Tarotkaart Beeld Libelle"
         src="https://images0.persgroep.net/rcs/tREFleo4q-98uYh1VrqyRbkbSJo/diocontent/202171137/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="eager">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Tarotkaart</cite><span class="artstyle__figcaption__credit">Beeld Libelle</span></figcaption></div>
    </figure>
  <h1 class="artstyle__header-title " data-element-id="article-element-headertitle">
    De tarotkaart van 9 november: Leeuw, het is tijd om je plannen voor 2022 op papier te zetten
  </h1><p class="artstyle__intro " data-element-id="a46e-dfc5-7646-7615-af29-0527-5faf-dc91">De tarotkaart voor dinsdag 9 november is de ‘Koning van Staven’. Wat betekent deze kaart voor jouw sterrenbeeld?
  </p><section class="artstyle__byline artstyle__byline--showCredits fu--showCredits "    data-element-id="article-element-authors"><span class="artstyle__byline__authors"><a class="artstyle__byline__author" href="/auteur/Mabel van den Dungen">Mabel van den Dungen</a></span><span class="artstyle__byline__credits [object Object]">Libelle</span><time class="artstyle__byline__datetime" datetime="9 november 2021"><span class="artstyle__byline__date">9 november 2021</span><span class="artstyle__byline__time">, 11:20</span></time><div class="artstyle__byline__modification"><span class="artstyle__byline__modified"></span><time class="artstyle__byline__datetime" datetime="9 november 2021, 11:30"><span class="artstyle__byline__time">11:30</span></time></div><span class="artstyle__byline-decoration"><svg width="184" height="11" viewBox="0 0 184 11" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="path-1-inside-1" fill="white"><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z"/></mask><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z" fill="white"/><path d="M81.8318 0L82.2122 -0.380432L81.8318 -0.760863L81.4514 -0.380432L81.8318 0ZM86.9133 5.08154L86.5329 5.46197L86.9133 5.84241L87.2938 5.46197L86.9133 5.08154ZM76.7745 5.05725V5.59526H76.9974L77.155 5.43768L76.7745 5.05725ZM0 5.05725V4.51924H-0.538012V5.05725H0ZM0 5.65725H-0.538012V6.19526H0V5.65725ZM76.7288 5.65725L77.1092 5.27682L76.9516 5.11924H76.7288V5.65725ZM81.8318 10.7603L81.4514 11.1407L81.8318 11.5211L82.2122 11.1407L81.8318 10.7603ZM86.9133 5.67871L87.2938 5.29828L86.9133 4.91785L86.5329 5.29828L86.9133 5.67871ZM91.9949 10.7603L91.6144 11.1407L91.9949 11.5211L92.3753 11.1407L91.9949 10.7603ZM96.9948 5.76038L97.3752 5.37995L96.9948 4.99951L96.6143 5.37995L96.9948 5.76038ZM101.995 10.7603L101.614 11.1407L101.995 11.5211L102.375 11.1407L101.995 10.7603ZM107.098 5.65725V5.11924H106.875L106.717 5.27682L107.098 5.65725ZM184 5.65725V6.19526H184.538V5.65725H184ZM184 5.05725H184.538V4.51924H184V5.05725ZM107.052 5.05725L106.671 5.43768L106.829 5.59526H107.052V5.05725ZM101.995 0L102.375 -0.380432L101.995 -0.760863L101.614 -0.380432L101.995 0ZM96.9948 4.99988L96.6143 5.38031L96.9948 5.76074L97.3752 5.38031L96.9948 4.99988ZM91.9949 0L92.3753 -0.380432L91.9949 -0.760863L91.6144 -0.380432L91.9949 0ZM81.4514 0.380432L86.5329 5.46197L87.2938 4.70111L82.2122 -0.380432L81.4514 0.380432ZM77.155 5.43768L82.2122 0.380432L81.4514 -0.380432L76.3941 4.67682L77.155 5.43768ZM76.7745 4.51924H0V5.59526H76.7745V4.51924ZM-0.538012 5.05725V5.65725H0.538012V5.05725H-0.538012ZM0 6.19526H76.7288V5.11924H0V6.19526ZM82.2122 10.3798L77.1092 5.27682L76.3484 6.03768L81.4514 11.1407L82.2122 10.3798ZM86.5329 5.29828L81.4514 10.3798L82.2122 11.1407L87.2938 6.05914L86.5329 5.29828ZM92.3753 10.3798L87.2938 5.29828L86.5329 6.05914L91.6144 11.1407L92.3753 10.3798ZM96.6143 5.37995L91.6144 10.3798L92.3753 11.1407L97.3752 6.14081L96.6143 5.37995ZM102.375 10.3798L97.3752 5.37995L96.6143 6.14081L101.614 11.1407L102.375 10.3798ZM106.717 5.27682L101.614 10.3798L102.375 11.1407L107.478 6.03768L106.717 5.27682ZM107.098 6.19526H184V5.11924H107.098V6.19526ZM184.538 5.65725V5.05725H183.462V5.65725H184.538ZM184 4.51924H107.052V5.59526H184V4.51924ZM101.614 0.380432L106.671 5.43768L107.432 4.67682L102.375 -0.380432L101.614 0.380432ZM97.3752 5.38031L102.375 0.380432L101.614 -0.380432L96.6143 4.61945L97.3752 5.38031ZM91.6144 0.380432L96.6143 5.38031L97.3752 4.61945L92.3753 -0.380432L91.6144 0.380432ZM87.2938 5.46197L92.3753 0.380432L91.6144 -0.380432L86.5329 4.70111L87.2938 5.46197Z" fill="black" mask="url(#path-1-inside-1)"/></svg></span></section></header>
    <section class="artstyle__main">
      
      <section class="artstyle__main--container">
        
    <div class="artstyle__freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div>
  <div data-temptation-position="ARTICLE_INLINE"></div>
    <div class="artstyle__container" data-element-id="9fc9f9da-78d1-483d-a882-fd6b6e6870cd">
      
      <div class="artstyle__container__body">
        
  <p class="artstyle__container__text" data-element-id="9bae-f213-2a48-b8cc-3b52-7b8a-040a-4eaa">
    <b>Deze tarotkaart staat voor: </b>Misschien wordt het tijd voor meer actie en vuur in je leven. Kijk eens goed om je heen. Waar kun jij je enthousiasme en daadkracht inzetten? Wil je verhuizen, heb je een uitdagende onderhandeling? Moet je iets onderzoeken, een reis boeken of een conflict oplossen? Wacht niet te lang. Doe het nu!
  </p>

      </div>
    </div>
  
    <h3 class="artstyle__title " data-element-id="9400-dc78-a8c4-145d-8723-a29c-2c19-34a4">
      Ram
    </h3>
  
    <p class="artstyle__text " data-element-id="7a88-9821-0114-892f-c1f3-82fd-32fa-74f1">
      Als jij iets fijn vindt, dan is het: ‘go, go, go’. En dat is nu precies wat er van je verwacht wordt. Dus trek je badjas uit, krul je haren en trek iedereen aan z’n staart. Het is hoog tijd dat ze je ware aard weer zien.
    </p>
  
    <div class="artstyle__advertisement artstyle__advertisement--sky-inarticle" 
          data-id="article_paragraph_1" 
          id="article_paragraph_1">
      <script>
        (function() {
          function loadAdvertisement () {
            window.innerWidth < 960 && window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_1");
          }
          if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
        }())
      </script>
    </div>
  
    <h3 class="artstyle__title " data-element-id="8416-090e-2e28-d68a-e17a-10f7-4f0a-39eb">
      Stier
    </h3>
  
    <p class="artstyle__text " data-element-id="4619-338c-a70d-6466-7c78-aa55-2300-c159">
      Het is misschien wel even wennen al die actie om je heen, maar soms stroomt de rivier net iets harder dan normaal. Gewoon mee peddelen. Je bent er bijna. Gelukkig wordt het daarna weer rustig.
    </p>
  
    <h3 class="artstyle__title " data-element-id="4833-1595-52b9-f10f-e9eb-05d6-d41e-b6c8">
      Tweelingen
    </h3>
  
    <p class="artstyle__text " data-element-id="b9f0-bb78-0c49-c726-44d4-7e52-aae4-b18c">
      De informatiestroom komt als een lawine op je af. Zorg dat je overzicht houdt en structuur aanbrengt. Doe je dat niet, dan ben je aan het einde van de week bekaf en mis je de verrassing die komen gaat.
    </p>
  
    <div class="artstyle__advertisement" data-id="article_paragraph_3" id="article_paragraph_3">
      <script>(function() { window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_3"); }());</script>
    </div>
  
    <h3 class="artstyle__title " data-element-id="4f3d-707d-b604-6a69-0daa-15d1-4abe-fcf5">
      Kreeft
    </h3>
  
    <p class="artstyle__text " data-element-id="e42e-8071-7df6-45fd-b8da-9e90-f0be-f7c6">
      Soms is het fijn om in vuur en vlam te staan. Je kunt niet altijd je hart beschermen tegen onverwachte gebeurtenissen. Kijk goed om je heen en luister met je hart. Iemands echte bedoelingen zijn voelbaar.
    </p>
  
    <h3 class="artstyle__title " data-element-id="7604-2c0e-4bbc-4ced-f02c-ebbe-ab97-6726">
      Leeuw
    </h3>
  
    <p class="artstyle__text " data-element-id="d01a-dcbf-f1f8-f2c2-04aa-56ab-4a32-a13a">
      Wat fijn dat je zo goed in je vel zit. Misschien is het nu wel de juiste tijd om alvast wat plannen voor 2022 op papier te zetten. Als je het licht ziet, kun je het ook alvast een stukje de toekomst in schijnen.
    </p>
  
    <h3 class="artstyle__title " data-element-id="4416-00a1-42ec-86f8-30a4-546b-7e7f-6364">
      Maagd
    </h3>
  
    <p class="artstyle__text " data-element-id="73d2-1008-4ffc-e751-06b7-03bb-7612-dc6f">
      Je kunt ook iets ‘sneller’ oppakken voor de verandering. Niet alles hoeft van tevoren te worden geanalyseerd. Er is ook nog zoiets als momentum. Probeer eens uit je comfortzone te komen. Verras jezelf!
    </p>
  
    <div class="artstyle__advertisement" data-id="article_paragraph_6" id="article_paragraph_6">
      <script>(function() { window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_6"); }());</script>
    </div>
  
    <h3 class="artstyle__title " data-element-id="a97f-5238-9a27-0221-1544-f64b-41d3-a1e2">
      Weegschaal
    </h3>
  
    <p class="artstyle__text " data-element-id="94b5-06e8-fde6-06f9-ace0-d25d-1df0-e868">
      Als je twijfelt aan je eigen beoordelingsvermogen, vraag dan betrouwbaar advies aan een lieve vriendin. Het is juist moedig om een extra paar ogen mee te laten kijken. Deze keer mag je om hulp vragen.
    </p>
  
    <h3 class="artstyle__title " data-element-id="3d61-62eb-fdd0-5009-48f1-0b49-0435-562e">
      Schorpioen
    </h3>
  
    <p class="artstyle__text " data-element-id="bbbd-d84d-f00d-6a4d-9b0e-564a-aa36-5568">
      Er ligt een grote verrassing ongeduldig op je te wachten. Maar omdat jij nog niet alle informatie hebt, kan het zijn dat je voorbarige conclusies trekt. Wacht rustig af, alles komt vanzelf aan het licht.
    </p>
  
    <h3 class="artstyle__title " data-element-id="f106-f322-5061-cf87-c5be-f6de-a81c-e092">
      Boogschutter
    </h3>
  
    <p class="artstyle__text " data-element-id="c37f-81a7-9727-6ac7-7673-1704-abb6-1101">
      Wat fijn dat vanochtend alle stoplichten op groen sprongen. Je kunt concluderen dat je vandaag de wind mee hebt. Bespreek daarom wat al een tijdje op je hart ligt. Vandaag komen oplossingen aanwaaien.
    </p>
  
    <div class="artstyle__advertisement" data-id="article_paragraph_9" id="article_paragraph_9">
      <script>(function() { window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_9"); }());</script>
    </div>
  
    <h3 class="artstyle__title " data-element-id="eac2-0abc-4695-d874-3d03-874b-8764-aca2">
      Steenbok
    </h3>
  
    <p class="artstyle__text " data-element-id="0998-f7ed-ed36-6013-3c86-e8ce-72b5-0f69">
      Vandaag is er een stevige basis voor een prachtige toekomst. Je dromen vragen om vastberadenheid en doorzettingsvermogen. Besluit in dit moment dat je ze waar gaat maken. Zet nu je eerste stap.
    </p>
  
    <h3 class="artstyle__title " data-element-id="1472-6888-9b81-60f5-1b0c-f825-e6d8-8b77">
      Waterman
    </h3>
  
    <p class="artstyle__text " data-element-id="52da-182e-69ca-cab9-0f5b-6ddf-df92-637d">
      Door je tomeloze enthousiasme weet je eigenlijk niet waar je moet beginnen. Je wil dienstbaar zijn en vooral praktische informatie delen. Stem je zendertje af op anderen en luister aandachtig naar ze.
    </p>
  
    <h3 class="artstyle__title " data-element-id="2200-d190-bc55-ebe0-4ef3-a2df-5d24-9b28">
      Vissen
    </h3>
  
    <p class="artstyle__text " data-element-id="6b53-688d-76ec-9009-ab2f-e0c3-fdb0-1dcc">
      Diep vanbinnen, willen we allemaal hetzelfde. Woorden veroorzaken soms knallend vuurwerk. Toch is het nu een perfecte dag om de overeenkomsten te zien. Geniet van het bonte gezelschap.
    </p>
  
    <div class="artstyle__container" data-element-id="e9c65de6-d72f-4fa9-a578-9756a17c6c03">
      
      <div class="artstyle__container__body">
        
  <p class="artstyle__container__text" data-element-id="d242-4b78-a679-bd2f-995a-d91c-8785-f9bc">
    Astro-fanaat en tarot juf Mabel van den Dungen trekt iedere dag één kaart uit de Rider-Waite kaarten voor alle twaalf sterrenbeelden.
  </p>

      </div>
    </div>
  <section class="artstyle__publication-date "    data-element-id="article-element-publication-date"><time class="artstyle__publication-date__datetime" datetime="9 november 2021"><span class="artstyle__publication-date__date">9 november 2021</span></time></section>
    <aside class="artstyle__editorial-tips "
      data-element-id="article-element-editorialtips">
      <h3 class="editorial-tips__title">Lees ook</h3>
      <ul class="editorial-tips__list editorial-tips__list--thumbnails">
        <li class="editorial-tip">
  <a class="editorial-tip__link" href="https://www.libelle.nl/a-bf9cee9e">
    <div class="editorial-tip__thumbnail-container">
      
      <img
        class="editorial-tip__thumbnail"
        loading="lazy"
        src="https://images0.persgroep.net/rcs/UD-j4eVtWMLJAfOYbnO5YL_P4CA/diocontent/202933568/_fill/120/120?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
        width="120"
        height="120"
      >
      
    </div>
    <h4 class="editorial-tip__title ">De tarotkaart van 8 november: ‘Boogschutter, er hangt daadkracht in de lucht. Gas erop!’ </h4>
  </a>
</li><li class="editorial-tip">
  <a class="editorial-tip__link" href="https://www.libelle.nl/a-ba3ba6b5">
    <div class="editorial-tip__thumbnail-container">
      
      <img
        class="editorial-tip__thumbnail"
        loading="lazy"
        src="https://images0.persgroep.net/rcs/2RAqVI5o0MZYfxaAW7Y0wqp4_vM/diocontent/203488940/_fill/120/120?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
        width="120"
        height="120"
      >
      
    </div>
    <h4 class="editorial-tip__title ">De tarotkaart van 7 november: “Waterman, ook in de liefde slaat de vlam in de pan” </h4>
  </a>
</li><li class="editorial-tip">
  <a class="editorial-tip__link" href="https://www.libelle.nl/a-b11173fe">
    <div class="editorial-tip__thumbnail-container">
      
      <img
        class="editorial-tip__thumbnail"
        loading="lazy"
        src="https://images0.persgroep.net/rcs/9SISlg1l5BxAWff-bmnvR_c7A8I/diocontent/209264510/_fill/120/120?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
        width="120"
        height="120"
      >
      
    </div>
    <h4 class="editorial-tip__title ">Weekhoroscoop: Kreeft, aanbidders moeten een nummertje trekken </h4>
  </a>
</li>
      </ul>
    </aside>
  <div data-temptation-position="ARTICLE_BOTTOM"></div>
      </section>
    </section>
  
    
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
      <div class="pswp__container">
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
      </div>
      <div class="pswp__ui pswp__ui--hidden">
        <div class="pswp__top-bar">
          <div class="pswp__counter"></div>
          <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
          <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
          <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
          <div class="pswp__preloader"></div>
        </div>
        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
          <div class="pswp__share-tooltip"></div>
        </div>
        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
        <div class="pswp__caption">
          <div class="pswp__caption__center"></div>
        </div>
      </div>
    </div>
  </div>

    
    <template id="article-no-consent-notification">
      <div class="artstyle__disabled-embed">
        <h4 class="artstyle__disabled-embed__title">Hier zou content moeten staan van bijv. Twitter, Facebook of Instagram</h4>
        <p class="artstyle__disabled-embed__text">Om u deze content te kunnen laten zien, hebben wij uw toestemming nodig om cookies te plaatsen.
  <a href="#" onclick="window._privacy.openModal();">Open uw cookie-instellingen</a> om te kiezen welke cookies u wilt accepteren.
  Voor een optimale gebruikservaring van onze site selecteert u "Accepteer alles".
  U kunt ook alleen de sociale content aanzetten: vink hiervoor "Cookies accepteren van sociale media" aan.</p>
      </div>
    </template>
  
    
  <template id="article-loader">
    <div class="loading artstyle__loader">
      <svg class="spinner" viewBox="0 0 50 50">
        <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5">
          <title>Loading</title>
        </circle>
      </svg>
    </div>
  </template>

  </article>
 <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.libelle.nl/fs-b54b3273" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.libelle.nl/ts-b54b3273&amp;via=libelle&amp;text=De tarotkaart van 9 november: Leeuw, het is tijd om je plannen voor 2022 op papier te zetten" data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=De tarotkaart van 9 november: Leeuw, het is tijd om je plannen voor 2022 op papier te zetten&amp;body=https://www.libelle.nl/es-b54b3273" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=De tarotkaart van 9 november: Leeuw, het is tijd om je plannen voor 2022 op papier te zetten https://www.libelle.nl/ws-b54b3273" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>  <div class="article-footer__tags"> <span class="tags-prefix">Meer over</span> <ul class="tags-list"> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=lifestyle en vrije tijd, href=/tag/lifestyle-en-vrije-tijd)" href="/tag/lifestyle-en-vrije-tijd">lifestyle en vrije tijd</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=kunst, cultuur en entertainment, href=/tag/kunst-cultuur-en-entertainment)" href="/tag/kunst-cultuur-en-entertainment">kunst, cultuur en entertainment</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Koning van Staven, href=/tag/koning-van-staven)" href="/tag/koning-van-staven">Koning van Staven</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Mabel van den Dungen, href=/tag/mabel-van-den-dungen)" href="/tag/mabel-van-den-dungen">Mabel van den Dungen</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Rider-Waite, href=/tag/rider-waite)" href="/tag/rider-waite">Rider-Waite</a> </li>  <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / author / Link(label=Mabel van den Dungen, href=/auteur/mabel-van-den-dungen)" href="/auteur/mabel-van-den-dungen">Mabel van den Dungen</a> </li> </ul> </div>  <div class="ad--mid" id="mid1" data-id="mid1"> <script>"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("mid1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header">   <h2 class="section-title" id="section-title-lifestyle" style="--section-title-link:#000000;"> <span class="section-title__wrapper"> <a class="section-title__link" href="/lifestyle" data-gtm="sectie / titel / LIFESTYLE">LIFESTYLE</a> </span> </h2>   </div> 
    <div
    class="teaser-block  teaser-block--related-article-grid-nl
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   
                                     teaser--position-0
                                     teaser--size-m
                                     
                                        "
        data-gtm="teaser_click"
        data-position="1"
        data-topic="Lifestyle"
        data-content_id="389cb39"
        data-element=" text, image
                                
                                 "
        data-teaser-size="M"
        data-type="news feed"
        data-teaser-grid-type="related-article-grid-nl"
        data-personalisation="null"
    >
        
    <div class="line1"></div>

    <div class="line2"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--has-short-title 
                           wl-teaser--has-padding
                           teaser--image-position-before_title"
    href="/eten-drinken/deze-3-gezonde-appeltaarten-maak-je-met-yoghurt~b389cb39/"
    style=" color:#000000;
                    border-color: #000000;
                    background-color: #FCE4DA; "
    aria-label="Deze &lt;strong&gt;3 gezonde appeltaarten&lt;/strong&gt; maak je &lt;em&gt;met yoghurt&lt;/em&gt;"
>
    
        
            
            
            
                
    
        
            
            
                <picture class="teaser__image">
                    
                    <img
                        class="teaser__image__thumbnail lazy"
                        data-src="https://images0.persgroep.net/rcs/onkkTiKu9phuXYLRUPMsc8dFar4/diocontent/209689142/_focus/0.5/0.5/_fill/600/391?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                        alt=""
                        width="600"
                        height="391"
                        loading="lazy"
                    />
                    
                </picture>
            
        
    
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >De keuken in</span>
            <span
                class="teaser__sublabel"
                style="color:#000000;
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#000000;" class="teaser__title">
            <span class="teaser__title__value--long">Deze <strong>3 gezonde appeltaarten</strong> maak je <em>met yoghurt</em></span>
            <span class="teaser__title__value--short">Deze <strong>3 gezonde appeltaarten</strong> maak je <em>met yoghurt</em></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   
                                     teaser--position-1
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="2"
        data-topic="Lifestyle"
        data-content_id="74d9725"
        data-element=" text, image
                                
                                 "
        data-teaser-size="S"
        data-type="news feed"
        data-teaser-grid-type="related-article-grid-nl"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--has-short-title 
                           wl-teaser--has-padding
                           teaser--image-position-before_title"
    href="/reizen/dit-zijn-de-meest-adembenemende-spa-s-van-nederland~b74d9725/"
    style=" color:#000000;
                    border-color: #000000;
                    background-color: #FFF4EA; "
    aria-label="Dit zijn de meest &lt;em&gt;&lt;strong&gt;adembenemende spa’s&lt;/strong&gt;&lt;/em&gt; van Nederland"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/wsUwsaH7sHHoTJrJsDZZkR1PVc8/diocontent/209687153/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/hdbo6FKT9Tt_t_YO4wRfC4-6DR4/diocontent/209687153/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Helemaal zen</span>
            <span
                class="teaser__sublabel"
                style="color:#000000;
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#000000;" class="teaser__title">
            <span class="teaser__title__value--long">Dit zijn de meest <em><strong>adembenemende spa’s</strong></em> van Nederland</span>
            <span class="teaser__title__value--short">Dit zijn de meest <em><strong>adembenemende spa’s</strong></em> van Nederland</span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="3"
        data-topic="Lifestyle"
        data-content_id="0c85b2a"
        data-element=" text, image
                                
                                 "
        data-teaser-size="S"
        data-type="news feed"
        data-teaser-grid-type="related-article-grid-nl"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-center teaser--header-position-vertical-bottom teaser--has-short-title 
                           wl-teaser--has-padding
                           teaser--image-position-before_title"
    href="/actueel/jummie-dit-zijn-de-7-lekkerste-en-leukste-sinterklaasrecepten~b0c85b2a/"
    style=" color:#000000;
                    border-color: #000000;
                    background-color: #FFF4EA; "
    aria-label="&lt;em&gt;Jummie&lt;/em&gt;: dit zijn de 7 lekkerste (en leukste) &lt;strong&gt;sinterklaasrecepten&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/UOddr1uyVIswTYtoSghCCZfYmoo/diocontent/209688542/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/G72toFZsmkVDNiew8ReLA0CkIDY/diocontent/209688542/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:84%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Heerlijk avondje</span>
            <span
                class="teaser__sublabel"
                style="color:#000000;
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#000000;" class="teaser__title">
            <span class="teaser__title__value--long"><em>Jummie</em>: dit zijn de 7 lekkerste (en leukste) <strong>sinterklaasrecepten</strong></span>
            <span class="teaser__title__value--short"><em>Jummie</em>: dit zijn de 7 lekkerste (en leukste) <strong>sinterklaasrecepten</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="4"
        data-topic="Lifestyle"
        data-content_id="8c1da26"
        data-element=" 
                                image
                                 "
        data-teaser-size="S"
        data-type="news feed"
        data-teaser-grid-type="related-article-grid-nl"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/actueel/6x-de-leukste-natuurlijke-herfstdecoratie-om-zelf-te-maken~b8c1da26/"
    aria-label="&lt;strong&gt;6x&lt;/strong&gt; de leukste &lt;em&gt;&lt;strong&gt;natuurlijke herfstdecoratie&lt;/strong&gt;&lt;/em&gt; om zelf te maken" class=" teaser--header-alignment-right teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-right teaser--header-position-vertical-top teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding "
>
    
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, .21),rgba(0, 0, 0, .21), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:68%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#FFFFFF; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Knap knutse&shy;len</span>
            <span
                class="teaser__sublabel"
                style="color:#000000;
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#FFFFFF;" class="teaser__title">
            <span class="teaser__title__value--long"><strong>6x</strong> de leukste <em><strong>natuurlijke herfstdecoratie</strong></em> om zelf te maken</span>
            <span class="teaser__title__value--short"><strong>6x</strong> de leukste <em><strong>natuurlijke herfstdecoratie</strong></em> om zelf te maken</span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/zDngW_T5A47JZ776oYgCTQFYy70/diocontent/209687433/_crop/884/0/4000/4000/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/zDngW_T5A47JZ776oYgCTQFYy70/diocontent/209687433/_crop/884/0/4000/4000/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/Hcmi29QVLczcvHOOzHfQQ0-BA14/diocontent/209687433/_crop/884/0/4000/4000/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/DktCbwJQDC4Nyp9gXSzkfIvALCQ/diocontent/209687433/_crop/884/0/4000/4000/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <!-- section = ${section != null ? section.name : ''} / grid = ${grid != null ? grid.type : ''} / teaser_size = ${tile.position.size} / position_grid = ${tile.position.index + 1} -->
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-4
                                     teaser--size-s
                                     
                                        "
        data-gtm="teaser_click"
        data-position="5"
        data-topic="Lifestyle"
        data-content_id="4d5882c"
        data-element=" 
                                image
                                 "
        data-teaser-size="S"
        data-type="news feed"
        data-teaser-grid-type="related-article-grid-nl"
        data-personalisation="null"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/persoonlijk/dit-zijn-volgens-experts-de-liefste-hondenrassen~b4d5882c/"
    aria-label="Dít zijn volgens experts de &lt;strong&gt;LIEFSTE&lt;/strong&gt; hondenrassen" class=" teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-center teaser--header-position-vertical-top teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding "
>
    
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, .31),rgba(255, 255, 255, .31), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:63%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >ZOet!</span>
            <span
                class="teaser__sublabel"
                style="color:#000000;
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#000000;" class="teaser__title">
            <span class="teaser__title__value--long">Dít zijn volgens experts de <strong>LIEFSTE</strong> hondenrassen</span>
            <span class="teaser__title__value--short">Dít zijn volgens experts de <strong>LIEFSTE</strong> hondenrassen</span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/Qo8gpnP0lNyS-eiZ06d1bqfE1EA/diocontent/209679568/_crop/413/413/5077/5077/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/Qo8gpnP0lNyS-eiZ06d1bqfE1EA/diocontent/209679568/_crop/413/413/5077/5077/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/SrgDURZ_fK0-FZZDJi9ao4-_nBw/diocontent/209679568/_crop/413/413/5077/5077/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/R_1Tk-E1tAWWT5tSF31_V2XZR1M/diocontent/209679568/_crop/413/413/5077/5077/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / lifestyle / 5" data-href="/leesmeer/LIBELLE_LIFESTYLE/5" href="/lifestyle">Meer LIFESTYLE</a>  </div> </div>    </section>  <div class="fjs-paywall"></div>  <div class="ad--section fjs-ad-hide-empty" id="branded2" data-id="branded2"></div> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("branded2")})</script>  <script src="/article-static/article-4b456b4540.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M20.5001 22H15.5001C15.1023 22 14.7207 21.842 14.4394 21.5607C14.1581 21.2794 14.0001 20.8978 14.0001 20.5V15.5C14.0001 15.3674 13.9474 15.2402 13.8536 15.1464C13.7599 15.0527 13.6327 15 13.5001 15H10.5001C10.3675 15 10.2403 15.0527 10.1465 15.1464C10.0528 15.2402 10.0001 15.3674 10.0001 15.5V20.5C10.0001 20.8978 9.84204 21.2794 9.56074 21.5607C9.27943 21.842 8.8979 22 8.50008 22H3.50008C3.10225 22 2.72072 21.842 2.43942 21.5607C2.15811 21.2794 2.00008 20.8978 2.00008 20.5V11C1.99785 10.781 2.04423 10.5643 2.13588 10.3655C2.22753 10.1666 2.36216 9.99054 2.53008 9.85L11.0001 2.66C11.2719 2.43212 11.6153 2.30724 11.9701 2.30724C12.3248 2.30724 12.6682 2.43212 12.9401 2.66L21.4401 9.82C21.6175 9.96074 21.7602 10.1403 21.8573 10.3449C21.9544 10.5495 22.0032 10.7736 22.0001 11V20.5C22.0001 20.8978 21.842 21.2794 21.5607 21.5607C21.2794 21.842 20.8979 22 20.5001 22ZM10.5001 14H13.5001C13.8979 14 14.2794 14.158 14.5607 14.4393C14.842 14.7206 15.0001 15.1022 15.0001 15.5V20.5C15.0001 20.6326 15.0528 20.7598 15.1465 20.8536C15.2403 20.9473 15.3675 21 15.5001 21H20.5001C20.6327 21 20.7599 20.9473 20.8536 20.8536C20.9474 20.7598 21.0001 20.6326 21.0001 20.5V11C21.0009 10.9257 20.9852 10.8521 20.9541 10.7847C20.923 10.7172 20.8772 10.6575 20.8201 10.61L12.3201 3.45C12.2302 3.37516 12.117 3.33419 12.0001 3.33419C11.8832 3.33419 11.7699 3.37516 11.6801 3.45L3.18008 10.6C3.12164 10.6486 3.07506 10.7099 3.04387 10.7792C3.01268 10.8485 2.9977 10.924 3.00008 11V20.5C3.00008 20.6326 3.05276 20.7598 3.14652 20.8536C3.24029 20.9473 3.36747 21 3.50008 21H8.50008C8.63269 21 8.75986 20.9473 8.85363 20.8536C8.9474 20.7598 9.00008 20.6326 9.00008 20.5V15.5C9.00008 15.1022 9.15811 14.7206 9.43942 14.4393C9.72072 14.158 10.1023 14 10.5001 14Z" fill="currentColor"/> </svg>  <span class="app-bottom-navigation__link-text">Home</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / edition"> <a class="app-bottom-navigation__link" href="/editie/vandaag"> <svg class="app-bottom-navigation__item-icon" width="27" height="22" fill="none" xmlns="http://www.w3.org/2000/svg"> <defs/> <g clip-path="url(#clip0)"> <path d="M25.5 3h-5c-4 0-6.21 1.27-7 1.85-.79-.58-3-1.85-7-1.85h-5A1.5 1.5 0 000 4.5v15A1.5 1.5 0 001.5 21h5c4.69 0 6.63 1.84 6.65 1.86a.5.5 0 00.35.14c.063.01.127.01.19 0a.38.38 0 00.15-.09S15.81 21 20.5 21h5a1.5 1.5 0 001.5-1.5v-15A1.5 1.5 0 0025.5 3zm-24 17a.5.5 0 01-.5-.5v-15a.5.5 0 01.5-.5h5c4 0 6 1.32 6.5 1.73v15.79A12.5 12.5 0 006.5 20h-5zm24.5-.5a.5.5 0 01-.5.5h-5a12.5 12.5 0 00-6.5 1.52V5.73C14.53 5.31 16.53 4 20.5 4h5a.5.5 0 01.5.5v15z" fill="currentColor"/> <path d="M23.5 7h-3a15.221 15.221 0 00-4.14.53.49.49 0 00-.34.6.49.49 0 00.48.37h.14A14 14 0 0120.5 8h3a.5.5 0 100-1zM23.5 10h-3a15.223 15.223 0 00-4.14.53.49.49 0 00-.34.6.49.49 0 00.48.37h.14a14 14 0 013.86-.5h3a.5.5 0 000-1zM23.5 13h-3a15.221 15.221 0 00-4.14.53.49.49 0 00-.36.47v3a.52.52 0 00.2.4.54.54 0 00.3.1h.14a14.4 14.4 0 013.86-.5h3a.5.5 0 00.5-.5v-3a.5.5 0 00-.5-.5zm-.5 3h-2.5a15.248 15.248 0 00-3.5.37v-2a14.717 14.717 0 013.5-.37H23v2zM10.64 7.53A15.22 15.22 0 006.5 7h-3a.5.5 0 00-.5.5v3a.5.5 0 00.5.5h3a14.002 14.002 0 013.86.49h.14A.498.498 0 0011 11V8a.49.49 0 00-.36-.47zM10 10.37A15.25 15.25 0 006.5 10H4V8h2.5a14.73 14.73 0 013.5.39v1.98zM10.64 13.53A15.221 15.221 0 006.5 13h-3a.5.5 0 000 1h3a14.002 14.002 0 013.86.49h.14a.505.505 0 10.14-1v.04zM10.64 16.53A15.221 15.221 0 006.5 16h-3a.5.5 0 000 1h3a14.002 14.002 0 013.86.49h.14a.505.505 0 10.14-1v.04z" fill="currentColor"/> </g> <defs> <clipPath id="clip0"> <path fill="#fff" d="M0 0h27v20.01H0z" transform="translate(0 3)"/> </clipPath> </defs> </svg> <span class="app-bottom-navigation__link-text">Magazine</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/video"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M18.683 2.519H3.283C1.766 2.519.533 3.753.533 5.269V14.069C.533 15.585 1.766 16.819 3.283 16.819H10.433V19.019H5.483C5.179 19.019 4.933 19.265 4.933 19.569 4.933 19.873 5.179 20.119 5.483 20.119H16.483C16.787 20.119 17.033 19.873 17.033 19.569 17.033 19.265 16.787 19.019 16.483 19.019H11.533V16.819H18.683C20.2 16.819 21.433 15.585 21.433 14.069V5.269C21.433 3.753 20.2 2.519 18.683 2.519ZM20.333 14.069C20.333 14.979 19.593 15.719 18.683 15.719H3.283C2.373 15.719 1.633 14.979 1.633 14.069V5.269C1.633 4.359 2.373 3.619 3.283 3.619H18.683C19.593 3.619 20.333 4.359 20.333 5.269V14.069Z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Libelle TV</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <g fill-rule="nonzero"> <path d="M11 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM19 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM3 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3z" fill="currentColor"/> </g> </g> </svg> <span class="app-bottom-navigation__link-text">Service</span> </a> </li> </ul> </nav>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Service</h2>   <h3 class="menu-list-title">Instellingen</h3> <ul class="menu-list">   <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login?dpg_source=libelle&amp;dpg_campaign=stdc_libelle&amp;dpg_medium=menu&amp;redirect_url=https://www.libelle.nl" data-gtm="menu / Inloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4>  <p class="menu-item__text">Log in of maak een account aan</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text"> <div class="menu-item__text-wrapper">  <h4 class="menu-item__title" onclick="window.APP.loginHelpers.logout()">Uitloggen</h4>  <p class="fjs-logout-text menu-item__text"></p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.libelle.nl/" data-gtm="menu / Mijn account / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn account</h4>  <p class="menu-item__text">Jouw gegevens</p>  </div> </a> <a href="https://myaccount.libelle.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Mijn account / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4>  <p class="menu-item__text">Kies en beheer je favoriete nieuwsbrieven</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4>  <p class="menu-item__text">Kies en beheer je favoriete nieuwsbrieven</p>  </div> </a>  </li>    </ul>   <h3 class="menu-list-title">Meer Libelle</h3> <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="/search" data-gtm="menu / Zoeken / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Zoeken</h4>  <p class="menu-item__text">Zoeken op columnist, titel of onderwerp</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/puzzels/uitgelicht" data-gtm="menu / Puzzels / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Puzzels</h4>  <p class="menu-item__text">Iedere dag een nieuwe puzzel</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/video" data-gtm="menu / Libelle TV / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Libelle TV</h4>  <p class="menu-item__text">Bekijk hier al onze video&#39;s</p>  </div> </a> <a href="/video" target="_blank" rel="noopener noreferrer" data-gtm="menu / Libelle TV / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://winkelen.libelle.nl/" data-gtm="menu / Libelle Shop / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Libelle Shop</h4>  <p class="menu-item__text">Scherpe aanbiedingen op uitjes, boeken en meer</p>  </div> </a> <a href="https://winkelen.libelle.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Libelle Shop / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.libellezomerweek.nl/ " data-gtm="menu / Libelle Zomerweek / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Libelle Zomerweek</h4>  <p class="menu-item__text">Alles over het leukste feestje van het jaar</p>  </div> </a> <a href="https://www.libellezomerweek.nl/ " target="_blank" rel="noopener noreferrer" data-gtm="menu / Libelle Zomerweek / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>    </ul>   <h3 class="menu-list-title">Voor abonnees</h3> <ul class="menu-list">    <div class="fjs-subscribe-menu-item"></div> <li data-temptation-position="MENU_ITEM" class="menu-list__item"></li>   </ul>   <h3 class="menu-list-title">Klantenservice</h3> <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="/klantenservice/html/detail?detail_id=54209&amp;website_id=14/" data-gtm="menu / Vragen en antwoorden / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Vragen en antwoorden</h4>  <p class="menu-item__text">Vind hier antwoord op al je vragen</p>  </div> </a> <a href="/klantenservice/html/detail?detail_id=54209&amp;website_id=14/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Vragen en antwoorden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/klantenservice/" data-gtm="menu / Contact / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Contact</h4>  <p class="menu-item__text">Neem contact op met de Libelle redactie</p>  </div> </a> <a href="/klantenservice/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Contact / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://app.mopinion.com/survey/public/take-survey/b94e44d9aa3ceeca1578d0ddbd6d68c73d405bc1" data-gtm="menu / Wat vindt je van de website? / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vindt je van de website?</h4>  <p class="menu-item__text">We horen graag jouw mening</p>  </div> </a> <a href="https://app.mopinion.com/survey/public/take-survey/b94e44d9aa3ceeca1578d0ddbd6d68c73d405bc1" target="_blank" rel="noopener noreferrer" data-gtm="menu / Wat vindt je van de website? / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4>  <p class="menu-item__text">Uitleg over je rechten en regels</p>  </div> </a> <a href="https://www.dpgmedia.nl/gebruiksvoorwaarden" target="_blank" rel="noopener noreferrer" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/privacy" data-gtm="menu / Privacy / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4>  <p class="menu-item__text">Uitleg over wat wij met je gegevens gaan doen</p>  </div> </a> <a href="https://www.dpgmedia.nl/privacy" target="_blank" rel="noopener noreferrer" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/cookiewall/info" data-gtm="menu / Cookiebeleid / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4>  <p class="menu-item__text">Uitleg over de gebruikte cookies op onze site en app</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="javascript:showPrivacyModal();" data-gtm="menu / Cookie instellingen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookie instellingen</h4>  <p class="menu-item__text">Beheer uw privacy instellingen</p>  </div> </a>  </li>    </ul>   </section>  <div data-test-id="app-editor-tip-wrapper" class="app-editor-tip__wrapper"> <div class="app-editor-tip"> </div> </div>  <div class="app-footer__wrapper"> <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/klantenservice" data-gtm="footer / Contact" target="_blank" rel="noopener">Contact met Libelle</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmediamagazines.nl/privacy-en-cookiebeleid/" data-gtm="footer / Privacystatement">Privacystatement</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/marketing/Libelle_Abonnementsvoorwaarden.pdf" data-gtm="footer / Abonnementsvoorwaarden" target="_blank" rel="noopener">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmediamagazines.nl/privacy-en-cookiebeleid/" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="#" onclick="showPrivacyModal()" data-gtm="footer / Cookieinstellingen">Cookie-instellingen</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/klantenservice" data-gtm="footer / Klantenservice" target="_blank" rel="noopener">Klantenservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.libelle.nl/" data-gtm="footer / Mijn-profiel">Mijn profiel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/klantenservice/html/detail?detail_id=54209&amp;website_id=14" data-gtm="footer / Vragen-en-antwoorden" target="_blank" rel="noopener">Vragen en antwoorden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/merk/libelle" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" data-gtm="footer / Losse-verkoop" target="_blank" href="https://www.lossebladen.nl/tijdschriften/libelle">Losse verkoop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer Libelle</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/abonnementen/" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/editie/vandaag" data-gtm="footer / Digitaal Magazine">Digitaal magazine</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="http://winkelen.libelle.nl" data-gtm="footer / Libelle-shop">Libelle Shop</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/rss/feeds" data-gtm="footer / RSS-Feeds">RSS</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobileli" data-gtm="footer / Android App" target="_blank" rel="noopener">Android App</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://apps.apple.com/nl/app/libelle-nl/id1544786138" data-gtm="footer / IOS App" target="_blank" rel="noopener">IOS App</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/libelleNL" data-gtm="footer / Facebook" target="_blank" rel="noopener">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://twitter.com/Libelle" data-gtm="footer / Twitter" target="_blank" rel="noopener">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.instagram.com/libelle/" data-gtm="footer / Instagram" target="_blank" rel="noopener">Instagram</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://nl.pinterest.com/LibelleNL/" data-gtm="footer / Pinterest" target="_blank" rel="noopener">Pinterest</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.tiktok.com/@libelletv?lang=en" data-gtm="footer / Tiktok" target="_blank" rel="noopener">Tiktok</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/video" data-gtm="footer / Libelle-TV">Libelle TV</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libellezomerweek.nl/" data-gtm="footer / Libelle-Zomerweek">Libelle Zomerweek</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/puzzels/uitgelicht" data-gtm="footer / Puzzels">Puzzels</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/series" data-gtm="footer / Columns">Columns</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/archief" data-gtm="footer / Archief">Archief</a> </li> </ul> </div> </div> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <p class="app-disclaimer__text"> Op alle verhalen van Libelle rust uiteraard copyright. Linken kan altijd, eventueel met de intro van het stuk erboven. Wil je tekst overnemen of een video(fragment), foto of illustratie gebruiken, mail dan naar <a href="mailto:copyright@libelle.nl">copyright@libelle.nl</a>. <br> © <span>2021</span> DPG Media B.V. - alle rechten voorbehouden </p> <img class="app-disclaimer__image lazy" data-src="/static/libelle-footer.png" width="428" height="121" alt="" loading="lazy"> </div> </div>  <div class="ad--layer" id="layer1" data-id="layer1"> <script>"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("layer1")</script> </div>  <noscript> <iframe src="https://www.googletagmanager.com/gtm.js?id=GTM-K4B795V" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <div data-temptation-position="PAGE_BOTTOM"></div>  </body> </html> 