 <!DOCTYPE html>
    <!--[if lte IE 9]><html class="no-js legacy" lang="nl"><![endif]-->
    <!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Bas Muijs verwacht derde kindje en maakt het geslacht bekend</title>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1" />

                        <link rel="apple-touch-icon" sizes="180x180" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/manifest.json">
        <link rel="mask-icon" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/safari-pinned-tab.svg" color="#ff3366">
        <meta name="theme-color" content="#ffffff">
        

        <!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"libelle.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"libelle-nl","dc_params":" article_id=1802546","dc_keywords":"","article_section":"mensen","article_publish_time":"2019-11-13T10:35:53+00:00","article_unix_publish_time":1573641353,"article_image_url":"https:\/\/media.libelle.nl\/m\/a5a8vf9iaruh.jpg","article_id":1802546,"page_type":"article","page_zone":"mensen","article_name":"Bas Muijs verwacht derde kindje en maakt het geslacht bekend","article_keywords":["baby","bas-muijs","derde-kind","kind","meisje","zwanger"],"article_description":"Bas Muijs en zijn vriendin Sabine verwachten hun derde kindje. Dit maakte de acteur bekend in zijn Omroep West-radioprogramma\u00a0Muijs in de morgen. Ook vertelde hij of ze een jongetje of een meisje verwachten.","article_author":"tara-stokdijk","branded_article":"false","page_category_full":["mensen"],"page_category":"mensen","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/libelle-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/a8omYQpu.js" type="text/javascript"></script>
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bas Muijs en zijn vriendin Sabine verwachten hun derde kindje. Dit maakte de acteur bekend in zijn Omroep West-radioprogramma Muijs in de morgen. Ook vertelde hij of ze een jongetje of een meisje verwachten."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bas Muijs verwacht derde kindje en maakt het geslacht bekend" />
<meta property="og:description" content="Bas Muijs en zijn vriendin Sabine verwachten hun derde kindje. Dit maakte de acteur bekend in zijn Omroep West-radioprogramma Muijs in de morgen. Ook vertelde hij of ze een jongetje of een meisje verwachten." />
<meta property="og:url" content="https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/" />
<meta property="og:site_name" content="Libelle" />
<meta property="article:tag" content="baby" />
<meta property="article:tag" content="Bas Muijs" />
<meta property="article:tag" content="derde kind" />
<meta property="article:tag" content="kind" />
<meta property="article:tag" content="meisje" />
<meta property="article:tag" content="zwanger" />
<meta property="article:section" content="Mensen" />
<meta property="og:image" content="https://media.libelle.nl/m/a5a8vf9iaruh.jpg" />
<meta property="og:image:secure_url" content="https://media.libelle.nl/m/a5a8vf9iaruh.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="325" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.libelle.nl/#website","url":"https://www.libelle.nl/","name":"Libelle","potentialAction":{"@type":"SearchAction","target":"https://www.libelle.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/#primaryimage","url":"https://media.libelle.nl/m/a5a8vf9iaruh.jpg","width":630,"height":325},{"@type":"WebPage","@id":"https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/#webpage","url":"https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/","inLanguage":"nl","name":"Bas Muijs verwacht derde kindje en maakt het geslacht bekend","isPartOf":{"@id":"https://www.libelle.nl/#website"},"primaryImageOfPage":{"@id":"https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/#primaryimage"},"datePublished":"2019-11-13T10:35:53+00:00","dateModified":"2019-11-13T10:35:53+00:00","author":{"@id":"https://www.libelle.nl/#/schema/person/24519423d30a032de9f1ed7136e5a6a8"},"description":"Bas Muijs en zijn vriendin Sabine verwachten hun derde kindje. Dit maakte de acteur bekend in zijn Omroep West-radioprogramma\u00a0Muijs in de morgen. Ook vertelde hij of ze een jongetje of een meisje verwachten.","breadcrumb":{"@id":"https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.libelle.nl/","url":"https://www.libelle.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/","url":"https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/","name":"Bas Muijs verwacht derde kindje en maakt het geslacht bekend"}}]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.libelle.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paid-content-css'  href='https://www.libelle.nl/wp-content/plugins/wp-paid-content/public/css/main.css?ver=8.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://www.libelle.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-plugin-css-css'  href='https://www.libelle.nl/wp-content/plugins/sm-sticky-bar/public/assets/css/public.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='libelle-style-css'  href='https://www.libelle.nl/wp-content/themes/libellenl/assets/css/libelle.min.css?ver=8.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/jquery.min.js?ver=8.0.3'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.2'></script>
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><!-- sm_includes_head_start -->
<meta name="google-site-verification" content="3txCFA4_ftHP0G7bFGblM-AkB3aP8AFvJBPSaq5HQ8w" />
<meta property="fb:pages" content="122498317789637" />
<meta name="bdfd817326d36f7" content="cfc8f50de0e629f33a2d1775f1861d10" /><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdhZHMnKSkgew0KIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpe2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07aWYoIWYuX2ZicSlmLl9mYnE9bjsNCm4ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJztuLnF1ZXVlPVtdO3Q9Yi5jcmVhdGVFbGVtZW50KGUpO3QuYXN5bmM9ITA7DQp0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTtzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywNCmRvY3VtZW50LCdzY3JpcHQnLCcvL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7DQoNCmZicSgnaW5pdCcsICc5Mzk5NzQ1NTYwMzM3MjcnKTsNCmZicSgndHJhY2snLCAiUGFnZVZpZXciKTsNCn0NCjwvc2NyaXB0Pg=="></div>
<!-- End Facebook Pixel Code --><div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly9jc3RhdGljLndlYm9yYW1hLmZyL2pzL2FkdmVydGlzZXJ2Mi9hZHBlcmZfY29udmVyc2lvbi5qcyI+PC9zY3JpcHQ+"></div>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPg0KaWYgKHR5cGVvZiBDb25zZW50ICAhPT0gJ3VuZGVmaW5lZCcgJiYgQ29uc2VudC5oYXNfb3B0aW4oJ2FkcycpKSB7DQp2YXIgYWRwZXJmdHJhY2tvYmogPSB7DQogICAgY2xpZW50IDogIiIgICAgICAvKiBzZXQgeW91ciBjbGllbnQgaWQgaGVyZSAqLw0KICAgICxhbW91bnQgOiAiMC4wIiAgLyogc2V0IHRoZSB0b3RhbCBwcmljZSBoZXJlICovDQogICAgLGludm9pY2VfaWQgOiAiIiAvKiBzZXQgeW91ciBpbnZvaWNlIGlkIGhlcmUgKi8NCiAgICAscXVhbnRpdHkgOiAwICAgIC8qIHNldCB0aGUgbnVtYmVyIG9mIGl0ZW1zIHB1cmNoYXNlZCAqLw0KICAgICxpc19jbGllbnQgOiAwICAgLyogc2V0IHRvIDEgaWYgdGhlIGNsaWVudCBpcyBhIG5ldyBjbGllbnQgKi8NCiAgICAsb3B0aW9uYWxfcGFyYW1ldGVycyA6IHsNCiAgICAgICAgIk4xIiA6ICIwIiAvKiB0byBzZXQgKi8NCiAgICAgICAgLCJOMiIgOiAiMCIgLyogdG8gc2V0ICovDQogICAgICAgICwiTjMiIDogIjAiIC8qIHRvIHNldCAqLw0KLyogdG8gc2V0IGZyZWUgcGFyYW1ldGVyIGZvbGxvdyB0aGlzIHBhdHRlcm4gOiAqLw0KLyogICAgICAsImN1c3RvbWVyX3R5cGUiIDogImFiYyIgKi8NCiAgICB9DQoNCiAgICAvKiBkb24ndCBlZGl0IGJlbG93IHRoaXMgcG9pbnQgKi8NCiAgICAsZnVsbGhvc3QgOiAnbGliZWxsZW5sLnNvbHV0aW9uLndlYm9yYW1hLmZyJw0KICAgICxzaXRlIDogMzYwNQ0KICAgICxjb252ZXJzaW9uX3BhZ2UgOiAxDQp9DQp0cnl7YWRwZXJmVHJhY2tlci50cmFjayggYWRwZXJmdHJhY2tvYmogKTt9Y2F0Y2goZXJyKXt9DQp9DQo8L3NjcmlwdD4="></div><!-- sm_includes_head_end -->
<style>.promotion_header{ background-color:#ff3366;line-height:25height:25}.promotion_header__url{color:#ffffff;font-size:10;}.promotion_header__url:hover{color:#ffffff}</style>

        <!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
    var _vwo_code = (function () {
        var account_id = 264957,
            settings_tolerance = 2000,
            library_tolerance = 2500,
            use_existing_jquery = false,
                /* DO NOT EDIT BELOW THIS LINE */
            f = false, d = document;
        return {
            use_existing_jquery: function () {
                return use_existing_jquery;
            }, library_tolerance: function () {
                return library_tolerance;
            }, finish: function () {
                if (!f) {
                    f = true;
                    var a = d.getElementById('_vis_opt_path_hides');
                    if (a) a.parentNode.removeChild(a);
                }
            }, finished: function () {
                return f;
            }, load: function (a) {
                var b = d.createElement('script');
                b.src = a;
                b.type = 'text/javascript';
                b.innerText;
                b.onerror = function () {
                    _vwo_code.finish();
                };
                d.getElementsByTagName('head')[0].appendChild(b);
            }, init: function () {
                settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance);
                var a = d.createElement('style'),
                    b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',
                    h = d.getElementsByTagName('head')[0];
                a.setAttribute('id', '_vis_opt_path_hides');
                a.setAttribute('type', 'text/css');
                if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b));
                h.appendChild(a);
                this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random());
                return settings_timer;
            }
        };
    }());
    _vwo_settings_timer = _vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->
<!-- Hotjar Tracking Code for www.libelle.nl -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4KICAgIChmdW5jdGlvbiAoaCwgbywgdCwgaiwgYSwgcikgewogICAgICAgIGguaGogPSBoLmhqIHx8IGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgICAgIChoLmhqLnEgPSBoLmhqLnEgfHwgW10pLnB1c2goYXJndW1lbnRzKTsKICAgICAgICAgICAgfTsKICAgICAgICBoLl9oalNldHRpbmdzID0ge2hqaWQ6IDkyMjYzLCBoanN2OiA1fTsKICAgICAgICBhID0gby5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOwogICAgICAgIHIgPSBvLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwogICAgICAgIHIuYXN5bmMgPSAxOwogICAgICAgIHIuc3JjID0gdCArIGguX2hqU2V0dGluZ3MuaGppZCArIGogKyBoLl9oalNldHRpbmdzLmhqc3Y7CiAgICAgICAgYS5hcHBlbmRDaGlsZChyKTsKICAgIH0pKHdpbmRvdywgZG9jdW1lbnQsICcvL3N0YXRpYy5ob3RqYXIuY29tL2MvaG90amFyLScsICcuanM/c3Y9Jyk7Cjwvc2NyaXB0Pg=="></div>
<!-- End Hotjar Tracking Code for www.libelle.nl -->
    </head>

    <body class="post-template-default single single-post postid-1802546 single-format-standard is-daily-page" itemscope itemtype="//schema.org/WebPage">

        <!--[if lte IE 9]>
        <div class="legacy-warning">
            <div class="legacy-warning__wrapper">
                <div class="legacy-warning__content">
                    <h2>Sorry</h2>
                    <p>
                        Uw browser is te oud voor optimaal gebruik van de website.
                        <a href="http://browsehappy.com/">Upgrade uw browser</a> voor een betere ervaring op de website.
                    </p>
                </div>
            </div>
        </div>
        <![endif]-->

                  
				<div class="header promotion_header">
		            <a class="promotion_header__url" href="https://winkelen.libelle.nl/het-classic-4-seizoenen-dekbed" rel="promotion">Cinderella Classic 4-seizoenen dekbed nu vanaf € 69,95!</a>
		        </div>

          <header class="header-small">
    <div class="container">

                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>

                <div class="account-wrapper header-wrapper pull-right">
              <div id="sanoma-account-mobile-holder" class="mobile-holder-account">
                <div id="Gigya_Button_Container" class="sa-header-button"></div>
              </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>



                

                                                            <nav>
        <ul class="main-nav js-main-nav main-nav--mobile">
                            
                    
                                                
                                                                                                                        
                                                    
                                                

                <li class="main-nav__item main-nav__item--active menu-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600247 menu-item-has-children">
                                            <span class="main-nav__link main-nav__link--with-submenu">Nieuws</span>
                                                    <ul class="submenu  submenu--mobile">
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libelle.nl/videos/"><span>Video's</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                    </li>
                                
                            </ul>
                                                            </li>
                            
                    
                                                
                                                                                                        
                                                

                <li class="main-nav__item menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                            <a class="main-nav__link" href="https://www.libelle.nl/premium/">Premium</a>
                                    </li>
                            
                    
                                                
                                                                                                        
                                                

                <li class="main-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
                            
                    
                                                
                                                                                                        
                                                                                    

                <li class="main-nav__item menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                            <span class="main-nav__link main-nav__link--with-submenu">Meer</span>
                                                    <ul class="submenu  submenu--mobile">
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libelle.nl/shop/"><span>Shop</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://abonnement.libelle.nl/#origin=titelsite-libelle&linktype=click-menu-meer"><span>Abonneren</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libelle.nl/abonneren/voor-abonnees/"><span>Voor Abonnees</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                    </li>
                                
                            </ul>
                                                            </li>
                    </ul>
    </nav>
    </div>
</header>
          <header class="header-large">
    <div class="container">
                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                

                                                            <nav>
        <ul class="main-nav js-main-nav main-nav--desktop">
                            
                    
                                                
                                                                                                                        
                                                    
                                                

                <li class="main-nav__item main-nav__item--active menu-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600247 menu-item-has-children">
                                            <span class="main-nav__link main-nav__link--with-submenu">Nieuws</span>
                                                    <ul class="submenu  submenu--desktop">
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libelle.nl/videos/"><span>Video's</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                    </li>
                                
                            </ul>
                                                            </li>
                            
                    
                                                
                                                                                                        
                                                

                <li class="main-nav__item menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                            <a class="main-nav__link" href="https://www.libelle.nl/premium/">Premium</a>
                                    </li>
                            
                    
                                                
                                                                                                        
                                                

                <li class="main-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
                            
                    
                                                
                                                                                                        
                                                                                    

                <li class="main-nav__item menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                            <span class="main-nav__link main-nav__link--with-submenu">Meer</span>
                                                    <ul class="submenu  submenu--desktop">
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libelle.nl/shop/"><span>Shop</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://abonnement.libelle.nl/#origin=titelsite-libelle&linktype=click-menu-meer"><span>Abonneren</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libelle.nl/abonneren/voor-abonnees/"><span>Voor Abonnees</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                    </li>
                                
                            </ul>
                                                            </li>
                    </ul>
    </nav>

        <div class="account">
                <div id="sanoma-account-desktop-holder" class="desktop-holder-account">
                    <div id="Gigya_Button_Container" class="sa-header-button"></div>
                </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>


            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>

    </div>
</header>
        
        <div class="search__overlay" >
    <button class="overlay__close js-search-overlay">
        <i class="fa fa-close"></i>
    </button>

        
<form class="searchform" method="get" action="https://www.libelle.nl">
    <div class="searchform__header">
        <input class="searchform__field js-search-input" type="text" value="" name="s" id="s" placeholder="Zoeken op Libelle">
        <button type="reset" class="reset">
            <i class="fa fa-close"></i>
        </button>
    </div>

            <div class="searchform__content">
            <h3 class="searchform__title">Zoek binnen:</h3>

            <ul class="filters">
                                    <li>
                        <input type="checkbox" class="filters__box" value="libsite" id="libsite" checked="checked">
                        <label class="filters__label" for="libsite">
                            <span>Libelle Nieuws</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libtv" id="libtv" checked="checked">
                        <label class="filters__label" for="libtv">
                            <span>Libelle TV</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libshop" id="libshop" checked="checked">
                        <label class="filters__label" for="libshop">
                            <span>Libelle Shop</span>
                        </label>
                    </li>
                            </ul>
        </div>
    </form>

    <div class="search__results">
            </div>
</div>
    
    
    
    <div class="sm-ads sm-leader">
             <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>
    </div>

    <div class="site__content">
        <div class="sm-skyscraper">
            
    
    
    <div class="sm-ads sm-ads--sticky sm-ads--sky">
             <div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div>
    </div>
        </div>

                <div class="article-wrapper article-wrapper--with-sidebar">
                            
<article class="article main-article js-article-tracking" data-post-id="1802546" id="post--1802546"
         data-history-url="/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/" data-title="Bas Muijs verwacht derde kindje en maakt het geslacht bekend" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1802546"></div>

    <div class="article__container">
        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/">Bas Muijs verwacht derde kindje en maakt het geslacht bekend</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Bas Muijs verwacht derde kindje en maakt het geslacht bekend
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/a5a8vf9iaruh_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/a5a8vf9iaruh_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/a5a8vf9iaruh_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Bas Muijs en zijn vriendin Sabine verwachten hun derde kindje. Dit maakte de acteur bekend in zijn Omroep West-radioprogramma <em>Muijs in de morgen</em>. Ook vertelde hij of ze een jongetje of een meisje verwachten.</strong></p>
<p>Hij maakte de zwangerschap op originele wijze bekend, door in de uitzending de hartslag van zijn ongeboren kindje te laten horen.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<p><strong>Het is een&#8230;</strong><br />
&#8230;meisje! &#8220;We zijn hartstikke blij en weten inmiddels ook al wat het wordt, want we hebben de zwangerschap een tijdje stilgehouden&#8221;, aldus Bas. Hij laat weten dat de kleine meid &#8216;goed en gezond&#8217; is.</p>
<div id="o1"></div><p><strong>Gezin</strong><br />
Bas woont al zo&#8217;n 9 jaar samen met Sabine. Ze hebben al een dochter, Emma van 4 jaar en een zoon, Daan van 2 jaar. Bas Muijs werd bekend door zijn rol als Stefano Sanders in <em>Goede tijden, slechte tijden. </em></p>
<p class="p1"><span class="s1"><a href="https://www.libelle.nl/nieuwsbrief"><i>De mooiste berichten van Libelle in je mailbox ontvangen? Meld je aan voor onze nieuwsbrief.</i></a></span></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Blij babynieuws: acteur Bas Muijs vader geworden van zoontje' href='https://www.libelle.nl/mensen/bas-muijs-vader-zoontje/'>
                        Blij babynieuws: acteur Bas Muijs vader geworden van zoontje
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Déze 2 personages verlaten binnenkort Meerdijk in ‘Goede Tijden, Slechte Tijden’' href='https://www.libelle.nl/mensen/deze-2-personages-verlaten-binnenkort-meerdijk-in-goede-tijden-slechte-tijden/'>
                        Déze 2 personages verlaten binnenkort Meerdijk in ‘Goede Tijden, Slechte Tijden’
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron: <a href="https://www.nu.nl/achterklap/6010606/bas-muijs-en-vriendin-verwachten-derde-kindje.html" target="_blank" rel="noopener noreferrer">Nu.nl</a>. Beeld: ANP</em>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/tara-stokdijk/">Tara Stokdijk</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Bas&#x20;Muijs&#x20;verwacht&#x20;derde&#x20;kindje&#x20;en&#x20;maakt&#x20;het&#x20;geslacht&#x20;bekend&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fbas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Bas+Muijs+verwacht+derde+kindje+en+maakt+het+geslacht+bekend+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fbas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fbas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2Fa5a8vf9iaruh.jpg&description=Bas%20Muijs%20en%20zijn%20vriendin%20Sabine%20verwachten%20hun%20derde%20kindje.%20Dit%20maakte%20de%20acteur%20bekend%20in%20zijn%20Omroep%20West-radioprogramma%C2%A0Muijs%20in%20de%20morgen.%20Ook%20vertelde%20hij%20of%20ze%20een%20jongetje%20of%20een%20meisje%20verwachten.%20Hij%20maakte%20de%20zwangerschap%20op%20originele%20wijze%20bekend%2C%20door%20in%20de%20uitzending%20de%20hartslag%20van%20zijn%20ongeboren%20kindje%20te%20laten%20horen.%20Het%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fbas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Bas Muijs verwacht derde kindje en maakt het geslacht bekend&body=Bas%20Muijs%20en%20zijn%20vriendin%20Sabine%20verwachten%20hun%20derde%20kindje.%20Dit%20maakte%20de%20acteur%20bekend%20in%20zijn%20Omroep%20West-radioprogramma%C2%A0Muijs%20in%20de%20morgen.%20Ook%20vertelde%20hij%20of%20ze%20een%20jongetje%20of%20een%20meisje%20verwachten.%20Hij%20maakte%20de%20zwangerschap%20op%20originele%20wijze%20bekend%2C%20door%20in%20de%20uitzending%20de%20hartslag%20van%20zijn%20ongeboren%20kindje%20te%20laten%20horen.%20Het%20is%20een...%20...meisje%21%20%22We%20zijn%20hartstikke%20blij%20en%20weten%20inmiddels%20ook%20al%20wat%20het%20wordt%2C%20want%20we%20hebben%20de%20zwangerschap...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fbas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1802546"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

            

<div class="libelle-home libelle--product js-ga-track libelleshop" data-ga-action="overviewWidgets">

    <div class="libelle-wrapper__header">
        <a href="https://www.libelle.nl/shop">
            <svg width="118" height="26" viewBox="0 0 118 26" xmlns="http://www.w3.org/2000/svg">
		<g fill="none" fill-rule="evenodd">
			<path d="M4.99550815 24.81804h-.1686963V7.66150667H7.9979526V24.81804H4.99550814zm-4.8275111 0H3.1319822V.00017333H.00017482V24.81804h.16782222zm21.06955555-2.7213333c-1.3242222 1.9543333-3.3503259 2.9449333-5.983037 2.9406-1.5645926 0-3.3477037-.3432-5.34583708-1.0261334l-.11362963-.039-.0236-23.97199997h3.0872296l.0017482.16553334c0 .00086666.0402074 7.01826666.0489481 8.5306 1.0987111-.82853334 2.5147111-1.29653334 3.8974963-1.2974.3207852 0 .6398222.02513333.9536148.078 1.1249334.18546666 2.6729185.82593333 3.7943556 2.68233333 1.4413481-1.989 3.1825037-2.57313333 4.4105778-2.68493333.1826814-.01733334.3636148-.02513334.5410518-.02513334 1.7070667.0026 3.1912445.73493334 3.9866519 1.54786667 1.7734963 1.8182667 1.8871259 3.783 1.8845037 6.1204 0 .1672667-.0008741.3371333-.0017482.5087333l-.0008741.7895334h-9.1786518c-.0209778.2530666-.0340889.5009333-.0340889.7401333.0008741 2.0592.7403407 3.6885333 2.0199852 4.4876.5996148.3752667 1.298.5633333 2.0776741.5633333 1.133674.0008667 2.4404148-.4004 3.8328148-1.2081333l.4754963-.2764667-.7045037 3.6209334-.0970223.0294666-.0463259.0138667c-1.5069037.4558667-2.8459852.6872667-4.0338518.6881333h-.0218519c-2.4229333-.0008666-4.2200296-.9992666-5.4271259-2.9778666zm-6.3256741-.0277334c1.0244148.0008667 2.1467259-.2348666 3.0286667-.9542 1.4422222-1.1674 2.0575704-3.6027333 2.0540741-5.7364666.0034963-1.4906667-.3024297-2.8357334-.7604445-3.4519334-.743837-1.0157333-1.8408-1.5886-2.8993037-1.5886-.2875704 0-.5733926.0424667-.8496.1291334-.8067704.2548-1.4422222.8406666-1.8871259 1.7298666-.4440296.8892-.6870222 2.0791334-.6870222 3.5065334v6.0744666c.4938518.1534 1.2167111.2920667 2.0007555.2912zm14.0953185-8.4794666c-.0384592-1.1708667-.3513777-1.9647334-.7761777-2.4708667-.4466519-.5312667-1.0200445-.7600667-1.5829482-.7782667-.0236-.0017333-.0480741-.0017333-.0725481-.0017333-1.367926-.0017333-2.9368889 1.2020667-3.1894963 3.2508667h5.6211703zM33.3408563 24.81804h3.0898518V.00970667H33.33736L33.3408563 24.81804zm5.1517926 0v-.325l.0026222-23.05766667V.00970667h3.0872296V24.81804h-3.0898518zm5.0547704-3.068c1.3478222 2.2429333 3.1143259 3.3479333 5.5905777 3.3479333h.022726c1.1826222 0 2.5269481-.2426666 4.0766814-.7115333l.046326-.0138667.0970222-.0294666.7045037-3.6209334-.4754963.2764667c-1.3915259.8068667-2.6991407 1.209-3.8328148 1.2081333-.7796741 0-1.4780593-.1880666-2.0776741-.5633333-1.2796444-.7990667-2.0191111-2.4284-2.0191111-4.4867333 0-.2400667.012237-.4879334.0340889-.741h9.1777778l.0017481-.7895334c0-.1724666.0008741-.3414666.0008741-.5096.0026222-2.3365333-.1101333-4.3021333-1.8853778-6.1195333-.813763-.83286667-2.3171704-1.57993333-4.0390963-1.58253333-.1931704 0-.3889629.00953333-.5873778.03033333-1.2770222.12653333-3.1108296.77393333-4.5425629 3.0394l-.0026222.0043333-.0026223.0060667c-.732474 1.2072667-1.3766666 3.7145333-1.3792889 6.3006667.0008741 1.7480666.2980593 3.5290666 1.0917186 4.9547333zm8.072074-8.1605333H45.998323c.2526074-2.0488 1.8215703-3.2526 3.1894963-3.2508667.0253481 0 .0489481 0 .0725481.0017333.5629037.0182 1.1371704.247 1.5829482.7774.425674.5078667.7377185 1.3008667.7761777 2.4717334z" fill="#5A75F6"/>
			<path d="M56.39359878 25.0020333h.4484c0-.4688666.2491111-.9134666.92127407-.9134666.99644445 0 3.03915556 1.2835333 5.2059852 1.2835333 3.51202965 0 5.70333335-2.3703333 5.70333335-6.2226667 0-7.33459997-10.08681484-3.58106663-10.08681484-8.3477333 0-1.90146667 1.4194963-3.16073333 3.31186666-3.16073333 3.1388 0 4.53382218 2.86433333 5.15616298 5.48253333h.4484V7.56643333h-.4484c0 .32153334-.0498222.96373334-.7971556.96373334-1.12056293 0-1.9177185-1.3338-4.43330367-1.3338-3.2873926 0-5.47957037 2.04966666-5.47957037 5.3092 0 7.43426663 9.93822224 3.5568 9.93822224 8.94053333 0 2.1727333-1.44484447 3.4822667-3.58720002 3.4822667-3.36256297 0-5.25493334-3.705-5.8528-6.4956667h-.4484v6.5693333zm11.78077032-.0242666h7.9199852v-.4446h-2.0173629v-8.49593337h6.4760148v8.49593337h-2.017363v.4446h7.9199852v-.4446h-2.017363V8.03616667h2.017363v-.4446h-7.9199852v.4446h2.017363v7.55646666h-6.4760148V8.03616667h2.0173629v-.4446h-7.9199852v.4446h2.017363V24.5331667h-2.017363v.4446zm34.3948149-10.30813337c-.2788297-3.95806666-2.9167852-7.17166666-7.1464297-7.17166666-4.5845185 0-9.9670666 4.38966666-9.4828296 11.24760003.3033037 4.3116666 3.6344 6.7019333 6.8754667 6.7019333 6.2845926 0 10.1025481-5.8396 9.7537926-10.77786667zm-4.3493926-4.50666666c.0970222 1.37193333-1.2612889 9.01420003-2.0129926 11.24760003-.4877334 1.4898-1.0532593 3.5672-3.4639556 3.5672-1.4229926 0-2.3932148-.8623334-2.5147111-2.587-.1381037-1.9595334 1.0558815-7.44640003 2.2245185-11.05173337.4877334-1.4898 1.1065778-3.37046666 3.3197334-3.37046666 1.6598666 0 2.3398963.6656 2.4474074 2.1944zm9.6751259-2.1268h2.018237c2.689526 0 3.1877482 1.20986666 3.1877482 4.34633333 0 2.91373333-1.1957334 4.34633333-4.1597185 4.34633333-.3487556 0-.7473334-.0494-1.0462667-.12306666v-8.5696zm-5.9026222 16.94160003h8.3692592v-.4446h-2.466637v-7.4585334c.7473333.0745334 1.6441333.0988 2.6904.0988 3.7611407 0 6.6997778-1.95086663 6.6997778-4.9391333 0-3.03766667-2.0418371-4.64273333-6.4008445-4.64273333h-8.8919555v.4446h2.0173629V24.5331667h-2.0173629v.4446z" fill="#141214"/>
		</g>
	</svg>
        </a>
    </div>

    <div class="libelleshop-items-d">
                            <div class="slider slider--0  slider--first ">
                                    <div class="libelleshop-item__container">
                        <a class="item-link"
                           href=" https://winkelen.libelle.nl/luca-baldi-vinci-tas "

                           title="ga naar Luca Baldi Vinci tas"
                        data-ga-label="_9 - shopslider - Luca Baldi Vinci tas">
                            <img src="https://media.libelle.nl/m/img8lb9iq8a3_landscape_article_300x200.png"
                                 alt="Luca Baldi Vinci tas" class="img-responsive img--mobile"/>
                            <div class="title-price__wrapper">
                                <h3>Luca Baldi Vinci tas</h3>
                                                                    <div class="price-container">
                                                                                    <strike>€ 324,-</strike>
                                        
                                                                                                                                    <span class="price-container--margin">€ 79,95</span>
                                                                                                                        </div>
                                                            </div>
                        </a>
                    </div>
                                    <div class="libelleshop-item__container">
                        <a class="item-link"
                           href=" https://winkelen.libelle.nl/walra-dbo-dots-doodles-flannel-in-verschillende-maten "

                           title="ga naar WALRA dekbedovertrek Dots &#038; Doodles Flannel"
                        data-ga-label="_9 - shopslider - WALRA dekbedovertrek Dots &#038; Doodles Flannel">
                            <img src="https://media.libelle.nl/m/s6080priif0l_landscape_article_300x200.png"
                                 alt="WALRA dekbedovertrek Dots &#038; Doodles Flannel" class="img-responsive img--mobile"/>
                            <div class="title-price__wrapper">
                                <h3>WALRA dekbedovertrek Dots &#038; Doodles Flannel</h3>
                                                                    <div class="price-container">
                                        
                                                                                                                                    <span>Vanaf € 32,95</span>
                                                                                                                        </div>
                                                            </div>
                        </a>
                    </div>
                                    <div class="libelleshop-item__container">
                        <a class="item-link"
                           href=" https://winkelen.libelle.nl/kooduu-wijnkoeler-plantenbak-en-speaker-in-een "

                           title="ga naar Kooduu wijnkoeler, plantenbak en speaker in één"
                        data-ga-label="_9 - shopslider - Kooduu wijnkoeler, plantenbak en speaker in één">
                            <img src="https://media.libelle.nl/m/8kw8kdvi8649_landscape_article_300x200.jpg"
                                 alt="Kooduu wijnkoeler, plantenbak en speaker in één" class="img-responsive img--mobile"/>
                            <div class="title-price__wrapper">
                                <h3>Kooduu wijnkoeler, plantenbak en speaker in één</h3>
                                                                    <div class="price-container">
                                        
                                                                                                                                    <span>Vanaf € 79,95</span>
                                                                                                                        </div>
                                                            </div>
                        </a>
                    </div>
                                    <div class="libelleshop-item__container">
                        <a class="item-link"
                           href=" https://winkelen.libelle.nl/herome-natural-nails-set-pakket-261877-mp-21646-41-art "

                           title="ga naar Herôme Natural Nails Set pakket"
                        data-ga-label="_9 - shopslider - Herôme Natural Nails Set pakket">
                            <img src="https://media.libelle.nl/m/go386xmi4zo7_landscape_article_300x200.jpg"
                                 alt="Herôme Natural Nails Set pakket" class="img-responsive img--mobile"/>
                            <div class="title-price__wrapper">
                                <h3>Herôme Natural Nails Set pakket</h3>
                                                                    <div class="price-container">
                                                                                    <strike>€ 59,95</strike>
                                        
                                                                                                                                    <span class="price-container--margin">€ 29,95</span>
                                                                                                                        </div>
                                                            </div>
                        </a>
                    </div>
                                    <div class="libelleshop-item__container">
                        <a class="item-link"
                           href=" https://winkelen.libelle.nl/the-white-series-pannenset-in-verschillende-kleuren "

                           title="ga naar Pannenset van the White series"
                        data-ga-label="_9 - shopslider - Pannenset van the White series">
                            <img src="https://media.libelle.nl/m/9jr8hvkiy7vl_landscape_article_300x200.jpg"
                                 alt="Pannenset van the White series" class="img-responsive img--mobile"/>
                            <div class="title-price__wrapper">
                                <h3>Pannenset van the White series</h3>
                                                                    <div class="price-container">
                                                                                    <strike>€ 199,95</strike>
                                        
                                                                                                                                    <span class="price-container--margin">€ 99,95</span>
                                                                                                                        </div>
                                                            </div>
                        </a>
                    </div>
                            </div>
            </div>

    <div class="libelleshop-items-m list">
                    <div class="list__item">
                <a href=" https://winkelen.libelle.nl/luca-baldi-vinci-tas ">
                    <div class="list__image">
                        <img src="https://media.libelle.nl/m/img8lb9iq8a3_landscape_article_300x200.png"
                             alt="Luca Baldi Vinci tas" class="img-responsive img--mobile"/>
                    </div>
                    <h3 class="libelleshop-items-m__title">Luca Baldi Vinci tas</h3>
                                            <div>
                                                            <strike class="libelleshop-items-m__fromprice">€ 324,-</strike>
                            
                                                            <span class="libelleshop-items-m__toprice">
                                                                            € 79,95
                                                                    </span>
                                                    </div>
                                    </a>
            </div>
                    <div class="list__item">
                <a href=" https://winkelen.libelle.nl/walra-dbo-dots-doodles-flannel-in-verschillende-maten ">
                    <div class="list__image">
                        <img src="https://media.libelle.nl/m/s6080priif0l_landscape_article_300x200.png"
                             alt="WALRA dekbedovertrek Dots &#038; Doodles Flannel" class="img-responsive img--mobile"/>
                    </div>
                    <h3 class="libelleshop-items-m__title">WALRA dekbedovertrek Dots &#038; Doodles Flannel</h3>
                                            <div>
                            
                                                            <span class="libelleshop-items-m__toprice">
                                                                            Vanaf € 32,95
                                                                    </span>
                                                    </div>
                                    </a>
            </div>
                    <div class="list__item">
                <a href=" https://winkelen.libelle.nl/kooduu-wijnkoeler-plantenbak-en-speaker-in-een ">
                    <div class="list__image">
                        <img src="https://media.libelle.nl/m/8kw8kdvi8649_landscape_article_300x200.jpg"
                             alt="Kooduu wijnkoeler, plantenbak en speaker in één" class="img-responsive img--mobile"/>
                    </div>
                    <h3 class="libelleshop-items-m__title">Kooduu wijnkoeler, plantenbak en speaker in één</h3>
                                            <div>
                            
                                                            <span class="libelleshop-items-m__toprice">
                                                                            Vanaf € 79,95
                                                                    </span>
                                                    </div>
                                    </a>
            </div>
            </div>


    <div class="libelle-wrapper__footer libelleshop-footer">
        <a class="slider_more_button" href="https://www.libelle.nl/shop"
           data-ga-label="_9 - shopslider - bekijk meer &gt;&gt;">
			Bekijk meer &gt;&gt;
        </a>
    </div>
</div>

            <div class="articles-wrapper__article sm-suggestions initial" data-post-filter="recommendations" data-post-per-page="3"
     data-post-per-row="3">

    <div class="articles-wrapper__title">
        <h2><span class="articles-wrapper__title--dark">voor jou</span> <span
                    class="articles-wrapper__title--light">geselecteerd</span></h2>
    </div>

    <div class="spinner-container">
        <div class="spinner"></div>
    </div>

    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">Laat meer voor jou geselecteerd zien</a>

    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>

        </div>

    </div>
    <div class="article-footer">
        <div class="article-footer__social js-ga-track" data-ga-action="articleDetailSocialShare" data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Bas&#x20;Muijs&#x20;verwacht&#x20;derde&#x20;kindje&#x20;en&#x20;maakt&#x20;het&#x20;geslacht&#x20;bekend&quot;&#x7D;">
            <div class="article-footer__social-text">
                Deel dit artikel
            </div>
            
<div class="article-footer__social-icons "
          >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fbas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Bas+Muijs+verwacht+derde+kindje+en+maakt+het+geslacht+bekend+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fbas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fbas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2Fa5a8vf9iaruh.jpg&description=Bas%20Muijs%20en%20zijn%20vriendin%20Sabine%20verwachten%20hun%20derde%20kindje.%20Dit%20maakte%20de%20acteur%20bekend%20in%20zijn%20Omroep%20West-radioprogramma%C2%A0Muijs%20in%20de%20morgen.%20Ook%20vertelde%20hij%20of%20ze%20een%20jongetje%20of%20een%20meisje%20verwachten.%20Hij%20maakte%20de%20zwangerschap%20op%20originele%20wijze%20bekend%2C%20door%20in%20de%20uitzending%20de%20hartslag%20van%20zijn%20ongeboren%20kindje%20te%20laten%20horen.%20Het%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fbas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Bas Muijs verwacht derde kindje en maakt het geslacht bekend&body=Bas%20Muijs%20en%20zijn%20vriendin%20Sabine%20verwachten%20hun%20derde%20kindje.%20Dit%20maakte%20de%20acteur%20bekend%20in%20zijn%20Omroep%20West-radioprogramma%C2%A0Muijs%20in%20de%20morgen.%20Ook%20vertelde%20hij%20of%20ze%20een%20jongetje%20of%20een%20meisje%20verwachten.%20Hij%20maakte%20de%20zwangerschap%20op%20originele%20wijze%20bekend%2C%20door%20in%20de%20uitzending%20de%20hartslag%20van%20zijn%20ongeboren%20kindje%20te%20laten%20horen.%20Het%20is%20een...%20...meisje%21%20%22We%20zijn%20hartstikke%20blij%20en%20weten%20inmiddels%20ook%20al%20wat%20het%20wordt%2C%20want%20we%20hebben%20de%20zwangerschap...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fbas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>        </div>
        <div class="article-footer__next">
            <div class="article-footer__next-text">
                Volgende artikel wordt geladen:
            </div>
            <div class="article-footer__next-url">
                <a href="">Volgende bericht titel</a>
            </div>
        </div>
        <div class="article-footer__progress">
            <progress max="0" value="0">
                <div class="article-footer__progress-container">
                    <span class="article-footer__progress-bar"></span>
                </div>
            </progress>
        </div>
    </div>
    <div class="clear" id="end--1802546"></div>
</article>
                                            <article class="article main-article" data-post-id="1800211" id="post--1800211"
                  data-history-url="/samen-met-libelle/6-redenen-winter-spanje/" data-title="6 redenen waarom je deze winter naar de Spaanse eilanden wil">
          </article>
                        <article class="article main-article" data-post-id="1801966" id="post--1801966"
                  data-history-url="/mensen/ongemakkelijk-waylon-staat-oog-in-oog-met-ex-bij-the-voice/" data-title="Ongemakkelijk: Waylon staat oog in oog met ex bij &#8216;The Voice&#8217;">
          </article>
                        <article class="article main-article" data-post-id="1802594" id="post--1802594"
                  data-history-url="/lekker-in-je-vel/piekeren-vrouwen/" data-title="Dit is waarom vrouwen écht meer piekeren dan mannen">
          </article>
                        <article class="article main-article" data-post-id="1801978" id="post--1801978"
                  data-history-url="/mensen/deze-bners-nemen-het-op-voor-monique-westenberg/" data-title="Déze BN&#8217;ers nemen het op voor Monique Westenberg">
          </article>
                                    </div>

                <div class="sidebar sidebar--fixed js-sidebar">
            <div class="sidebar__wrapper">
                <div class="js-sidebar-fixed">
                    <div class="sidebar__item sidebar__item--ads">
                        <div class="sm-ads sm-rectangle">
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>
                        </div>
                    </div>

                    
                                            <div class="sidebar__item">
                                
    <div id="sticky-wrapper" class="block block--read-list">
        <h2 class="title">
            Lekker <span>Doorlezen</span>
        </h2>

        <ol class="list list--ordered">
                            <li class="list__item list__item--read" id="article--1802546">
                    <a href="https://www.libelle.nl/mensen/bas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend/">
                        <progress data-article-id="1802546" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                            <div class="list__image">
                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Bas Muijs verwacht derde kindje en maakt het geslacht bekend" data-src="https://media.libelle.nl/m/a5a8vf9iaruh_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/a5a8vf9iaruh_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/a5a8vf9iaruh_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/a5a8vf9iaruh_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Bas Muijs verwacht derde kindje en maakt het ge...
                    </a>
                </li>
                            <li class="list__item list__item--read" id="article--1800211">
                    <a href="https://www.libelle.nl/samen-met-libelle/6-redenen-winter-spanje/">
                        <progress data-article-id="1800211" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                            <div class="list__image">
                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="6 redenen waarom je deze winter naar de Spaanse eilanden wil" data-src="https://media.libelle.nl/m/xpj8lkhi03uw_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/xpj8lkhi03uw_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/xpj8lkhi03uw_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/xpj8lkhi03uw_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            6 redenen waarom je deze winter naar de Spaanse...
                    </a>
                </li>
                            <li class="list__item list__item--read" id="article--1801966">
                    <a href="https://www.libelle.nl/mensen/ongemakkelijk-waylon-staat-oog-in-oog-met-ex-bij-the-voice/">
                        <progress data-article-id="1801966" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                            <div class="list__image">
                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Ongemakkelijk: Waylon staat oog in oog met ex bij &#8216;The Voice&#8217;" data-src="https://media.libelle.nl/m/k2y8lq0i6b36_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/k2y8lq0i6b36_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/k2y8lq0i6b36_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/k2y8lq0i6b36_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Ongemakkelijk: Waylon staat oog in oog met ex b...
                    </a>
                </li>
                            <li class="list__item list__item--read" id="article--1802594">
                    <a href="https://www.libelle.nl/lekker-in-je-vel/piekeren-vrouwen/">
                        <progress data-article-id="1802594" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                            <div class="list__image">
                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Dit is waarom vrouwen écht meer piekeren dan mannen" data-src="https://media.libelle.nl/m/k2g8xzhim0g7_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/k2g8xzhim0g7_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/k2g8xzhim0g7_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/k2g8xzhim0g7_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Dit is waarom vrouwen écht meer piekeren dan ma...
                    </a>
                </li>
                            <li class="list__item list__item--read" id="article--1801978">
                    <a href="https://www.libelle.nl/mensen/deze-bners-nemen-het-op-voor-monique-westenberg/">
                        <progress data-article-id="1801978" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                            <div class="list__image">
                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Déze BN&#8217;ers nemen het op voor Monique Westenberg" data-src="https://media.libelle.nl/m/73681voigsy6_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/73681voigsy6_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/73681voigsy6_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/73681voigsy6_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Déze BN&#8217;ers nemen het op voor Monique Wes...
                    </a>
                </li>
                    </ol>
    </div>
                        </div>
                    
                                    </div>
            </div>
        </div>
    
    </div>

<div class="social-links social-links--submenu">
    <span>volg onze kanalen</span>
    <div class="social-wrapper">
            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>
    </div>
</div>


<footer class="footer">
    <div class="container">
        <div class="footer__wrapper-menu">
            <ul class="footer__menu">
                                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357197"><a class="footer__menu-link" href="https://www.libelle.nl/klantenservice/">Klantenservice</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1600268"><a class="footer__menu-link" href="https://www.libelle.nl/vragen-en-antwoorden/">Vragen en Antwoorden</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1420994"><a class="footer__menu-link" href="https://abonnement.libelle.nl/#origin=titelsite-libelle&linktype=click-footermenu-onder">Abonneren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1358158"><a class="footer__menu-link" href="http://www.sanoma.nl/adverteren/">Adverteren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357198"><a class="footer__menu-link" href="https://service.sanoma.com/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=cr&sn=libelle&tld=nl&pub=1">Copyright</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357199"><a class="footer__menu-link" href="https://service.sanoma.com/optiext/optiextension.dll?ID=Y78YQhFBwOQiwma5dxkxQ_0G9wF8ctiwG1aDba_gG_eKHS_ixKO91tDy7RBj4smrD1cnESqFVsVYkI&type=pc&sn=libelle&tld=nl&pub=1">Privacy- en Cookiebeleid</a></li>
                                                </ul>

            <div class="copyright">
                                &copy; 2019 Sanoma Media Netherlands B.V. - Libelle is onderdeel van de Sanoma Media Netherlands groep
            </div>
        </div>

        <a href="https://www.libelle.nl/huis-tuin-feestje/libelle-populairste-website-2018/" class="award2018">
            <img src="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/woty-populairste.png" alt="">
        </a>
    </div>
</footer>


<!-- sm_includes_footer_start -->
<!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdhZHMnKSkgew0KIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpDQp7aWYoZi5mYnEpcmV0dXJuO249Zi5mYnE9ZnVuY3Rpb24oKXtuLmNhbGxNZXRob2Q/DQpuLmNhbGxNZXRob2QuYXBwbHkobixhcmd1bWVudHMpOm4ucXVldWUucHVzaChhcmd1bWVudHMpfTsNCmlmKCFmLl9mYnEpZi5fZmJxPW47bi5wdXNoPW47bi5sb2FkZWQ9ITA7bi52ZXJzaW9uPScyLjAnOw0Kbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KdC5zcmM9djtzPWIuZ2V0RWxlbWVudHNCeVRhZ05hbWUoZSlbMF07DQpzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywNCidodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7DQpmYnEoJ2luaXQnLCAnMTMwNjIyOTEwNjc3MzIwJyk7IA0KZmJxKCd0cmFjaycsICdQYWdlVmlldycpOw0KfQ0KPC9zY3JpcHQ+"></div>
<!-- End Facebook Pixel Code --><!-- sm_includes_footer_end -->
<link rel='stylesheet' id='jwplayer_css-css'  href='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_0AC-kdqBsy_DtRv6Pmy0uP09Y2zg9uegY9V6aL5OR3HQAiUIkYrhVgJrZL6EdkDC","screenset_prefix":"libellenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?redirect_to=%2Fmensen%2Fbas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend%2F","wp_logout_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fmensen%2Fbas-muijs-verwacht-derde-kindje-en-maakt-het-geslacht-bekend%2F&_wpnonce=618c1d8fea","auto_logout":"false","auto_login":"true","mobile_breakpoint":"1024","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://account.sanomaservices.nl/js/sanoma_account.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-sticky-bar/public/assets/js/public.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/vendor/js.cookie.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/tracking.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UrlConstants = "{\"recommendations\":\"https:\\\/\\\/ratas.sanoma.fi\\\/recs\\\/2.2\\\/userarticlerecs\\\/libelle-nl-lib\",\"popular\":\"https:\\\/\\\/ratas.sanoma.fi\\\/popular\\\/1.0\\\/libelle-nl-lib\",\"read_through\":\"https:\\\/\\\/ratas.sanoma.fi\\\/recs\\\/2.2\\\/lekker_doorlezen\\\/libelle-nl-lib\",\"ajax\":\"https:\\\/\\\/www.libelle.nl\\\/wp\\\/wp-admin\\\/admin-ajax.php\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/SM_Suggestions.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/ga-links-uni3rd-rc7.min.js?ver=8.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lib_ajax_object = {"ajax_url":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/libelle.min.js?ver=8.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tracking_data = {"trackers":[{"cookie_domain":"libelle.nl","options":{"allowAnchor":true}},{"cookie_domain":"auto","options":{"name":"clientTrackerTV","allowLinker":true},"requires":[{"name":"linker","commands":{"linker:autoLink":["libelle.nl","libelletv.nl"]}}]}],"tracking_ids":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/ga-tracking.js?ver=8.0.3'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertorials.js?ver=8.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var premium = {"ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","itemId":"1802546","mijnaccountfull":"https:\/\/www.libelle.nl\/mijn-libelle-account\/","mijnaccountslug":"\/mijn-libelle-account\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-paid-content/public/js/wp-paid-content-public.js?ver=8.0.3'></script>


</body>
</html>