 <!DOCTYPE html>
    <!--[if lte IE 9]><html class="no-js legacy" lang="nl"><![endif]-->
    <!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Chantal Bles emotioneel door verjaardag van vijfjarige dochter</title>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1" />

                        <link rel="apple-touch-icon" sizes="180x180" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/manifest.json">
        <link rel="mask-icon" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/safari-pinned-tab.svg" color="#ff3366">
        <meta name="theme-color" content="#ffffff">
        

        <!-- Start Tealium payload -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPiB2YXIgdXRhZ19kYXRhID0geyJzaXRlX25hbWUiOiJsaWJlbGxlLm5sIiwic2l0ZV9jb3VudHJ5IjoiTkwiLCJzaXRlX2xvY2F0aW9uIjoicHJvZCIsIm5ldHdvcmtfdHlwZSI6ImludGVybmFsIiwic2l0ZV9jdHNfc2x1ZyI6ImxpYmVsbGUtbmwiLCJkY19wYXJhbXMiOiIgYXJ0aWNsZV9pZD0xODgyMzU1IiwiZGNfa2V5d29yZHMiOiIiLCJhcnRpY2xlX3NlY3Rpb24iOiJkYWlseSB1cGRhdGUiLCJhcnRpY2xlX3B1Ymxpc2hfdGltZSI6IjIwMjAtMTItMjlUMTU6MDE6MDArMDA6MDAiLCJhcnRpY2xlX3VuaXhfcHVibGlzaF90aW1lIjoxNjA5MjU0MDYwLCJhcnRpY2xlX2ltYWdlX3VybCI6Imh0dHBzOlwvXC9tZWRpYS5saWJlbGxlLm5sXC9tXC82cHY4d2dzaTNpdTguanBnIiwiYXJ0aWNsZV9pZCI6MTg4MjM1NSwicGFnZV90eXBlIjoiYXJ0aWNsZSIsInBhZ2Vfem9uZSI6Im1lbnNlbiIsImFydGljbGVfbmFtZSI6IkNoYW50YWwgQmxlcyBlbW90aW9uZWVsIGRvb3IgdmVyamFhcmRhZyB2YW4gdmlqZmphcmlnZSBkb2NodGVyIiwiYXJ0aWNsZV9rZXl3b3JkcyI6WyJjaGFudGFsLWJsZXMiLCJqYWRhIiwic2hvd25pZXV3cyJdLCJhcnRpY2xlX2Rlc2NyaXB0aW9uIjoiRGUgZG9jaHRlciB2YW4gQ2hhbnRhbCBCbGVzIG1hZyB2aWpmIGthYXJzamVzIHVpdGJsYXplbi4gT3AgSW5zdGFncmFtIHBsYWF0c3RlIGRlIHN0eWxpc3RlIGVlbiBlbW90aW9uZWxlIHBvc3QuIExlZXMgaGllciBtZWVyLiIsImFydGljbGVfYXV0aG9yIjoib25saW5lLXJlZGFjdGllLWxpYmVsbGUiLCJicmFuZGVkX2FydGljbGUiOiJmYWxzZSIsInBhZ2VfY2F0ZWdvcnlfZnVsbCI6WyJkYWlseSB1cGRhdGUiLCJtZW5zZW4iXSwicGFnZV9jYXRlZ29yeSI6ImRhaWx5IHVwZGF0ZSIsInBhZ2Vfc3ViY2F0ZWdvcnkiOiIiLCJub19hZHMiOmZhbHNlfSA8L3NjcmlwdD4="></div>
<!-- no Tealium js filter used -->
<script src="https://consent.313.nl/js/consent.min.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="42a5e7b5-e0a1-4b0e-b44b-8db195170a95"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/libelle-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/a8omYQpu.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="De dochter van Chantal Bles mag vijf kaarsjes uitblazen. Op Instagram plaatste de styliste een emotionele post. Lees hier meer."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chantal Bles emotioneel door verjaardag van vijfjarige dochter" />
<meta property="og:description" content="De dochter van Chantal Bles mag vijf kaarsjes uitblazen. Op Instagram plaatste de styliste een emotionele post. Lees hier meer." />
<meta property="og:url" content="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" />
<meta property="og:site_name" content="Libelle" />
<meta property="article:tag" content="Chantal Bles" />
<meta property="article:tag" content="Jada" />
<meta property="article:tag" content="Shownieuws" />
<meta property="article:section" content="Mensen" />
<meta property="article:published_time" content="2020-12-29T15:01:00+00:00" />
<meta property="article:modified_time" content="2020-12-29T15:32:26+00:00" />
<meta property="og:updated_time" content="2020-12-29T15:32:26+00:00" />
<meta property="og:image" content="https://media.libelle.nl/m/6pv8wgsi3iu8.jpg" />
<meta property="og:image:secure_url" content="https://media.libelle.nl/m/6pv8wgsi3iu8.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="325" />
<div class="consent_required social" data-encoded_content="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"></div>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//account.dpgmmservices.nl' />
<link rel='dns-prefetch' href='//meedoen.libelle.nl' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.libelle.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-public-css'  href='https://www.libelle.nl/wp-content/plugins/sm-sticky-bar/dist/css/public.css?ver=3.0.4' type='text/css' media='all' />
<style id='sm-sticky-bar-public-inline-css' type='text/css'>
.sm-sticky-bar{background-color:#ff3266;color:#ffffff;}.sm-sticky-bar-0__s{font-size:16px;}.sm-sticky-bar-0__sm{font-size:16px;}.sm-sticky-bar-0__b{background-color:#FFFFFF;color:#ff3266;}header[class^='header']{
top:40px;
}

.sm-sticky-bar-0__s{
font-size:15px;
}header{top:40px;}
</style>
<link rel='stylesheet' id='wp-paid-content-css'  href='https://www.libelle.nl/wp-content/plugins/wp-paid-content/frontend/css/main.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://www.libelle.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='libelle-style-css'  href='https://www.libelle.nl/wp-content/themes/libellenl/assets/css/libelle.min.css?ver=8.28.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/jquery.min.js?ver=8.28.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.6' id='sm-consent-plugin-script-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5' id='jwplayer_init-js-js'></script>
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	let link_target = obj.link_target || '_blank';
                        let placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script>

        <!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
    var _vwo_code = (function () {
        var account_id = 264957,
            settings_tolerance = 2000,
            library_tolerance = 2500,
            use_existing_jquery = false,
                /* DO NOT EDIT BELOW THIS LINE */
            f = false, d = document;
        return {
            use_existing_jquery: function () {
                return use_existing_jquery;
            }, library_tolerance: function () {
                return library_tolerance;
            }, finish: function () {
                if (!f) {
                    f = true;
                    var a = d.getElementById('_vis_opt_path_hides');
                    if (a) a.parentNode.removeChild(a);
                }
            }, finished: function () {
                return f;
            }, load: function (a) {
                var b = d.createElement('script');
                b.src = a;
                b.type = 'text/javascript';
                b.innerText;
                b.onerror = function () {
                    _vwo_code.finish();
                };
                d.getElementsByTagName('head')[0].appendChild(b);
            }, init: function () {
                settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance);
                var a = d.createElement('style'),
                    b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',
                    h = d.getElementsByTagName('head')[0];
                a.setAttribute('id', '_vis_opt_path_hides');
                a.setAttribute('type', 'text/css');
                if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b));
                h.appendChild(a);
                this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random());
                return settings_timer;
            }
        };
    }());
    _vwo_settings_timer = _vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<!-- Ad Block detector for www.libelle.nl -->
<script type="text/javascript">
    var is_adblocker_in_use = true;
</script>
<!-- End Ad Block detector for www.libelle.nl -->
    </head>

    <body class="post-template-default single single-post postid-1882355 single-format-standard is-daily-page" itemscope itemtype="//schema.org/WebPage">

        <!--[if lte IE 9]>
        <div class="legacy-warning">
            <div class="legacy-warning__wrapper">
                <div class="legacy-warning__content">
                    <h2>Sorry</h2>
                    <p>
                        Uw browser is te oud voor optimaal gebruik van de website.
                        <a href="http://browsehappy.com/">Upgrade uw browser</a> voor een betere ervaring op de website.
                    </p>
                </div>
            </div>
        </div>
        <![endif]-->

                  <div class='sm-sticky-bar sm-sticky-bar-0  js-ga-track' data-ga-action='stickyBar'><div class='sm-sticky-bar-inner sm-sticky-bar-0-inner '>  <div class='sm-sticky-bar__i-cont sm-sticky-bar-0__i-cont'><img src='https://media.libelle.nl/m/z778ngbiqkqy.png' alt='Word abonnee' class='sm-sticky-bar__i sm-sticky-bar-0__i'></div> <div class='sm-sticky-bar__s sm-sticky-bar-0__s'><p>Kies nú voor een abonnement met korting</p></div> <div class='sm-sticky-bar__sm sm-sticky-bar-0__sm'><p>Abonneer nú met korting</p></div> <div class='sm-sticky-bar__b-cont sm-sticky-bar-0__b-cont'><a href='https://www.libelle.nl/abonnementen?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=sticky_header' class='sm-sticky-bar__b sm-sticky-bar-0__b' title='Abonnement van libelle' target='_blank'>Word abonnee</a></div></div></div>
          <header class="header-small">
    <div class="container">

                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                <div class="account-wrapper header-wrapper pull-right">
            <div id="sanoma-account-mobile-holder" class="mobile-holder-account">
                <div id="Gigya_Button_Container" class="sa-header-button"></div>
            </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>



                

    
    <nav>
        <ul class="main-nav js-main-nav main-nav--mobile">
            
                                
                                                
                                                                                                
                                                    
                <li class="main-nav__item main-nav__item--active menu-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600247 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Nieuws</span>
                                            <ul class="submenu  submenu--mobile">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl"><span>Nieuws</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="http://libelle.nl/reizen"><span>Reizen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/achter-de-schermen/"><span>Achter de schermen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Premium</span>
                                            <ul class="submenu  submenu--mobile">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/premium/"><span>Premium</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/columns/"><span>Columns</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/diy/"><span>Do it yourself</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/puzzels/"><span>Puzzels</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/royal/"><span>Royal</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/vervolgverhalen/"><span>Vervolgverhalen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-bewaarlijst/"><span>Mijn Bewaarlijst</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-libelle-account/"><span>Mijn Libelle Account</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/afrekenen/#origin=libelle&linktype=click-premium-menu"><span>Neem Premium ></span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Meer</span>
                                            <ul class="submenu  submenu--mobile">
                            <li class="submenu__item">
                                <a class="submenu__link" href=""><span>Meer</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/shop/#origin=libelle&linktype=menu-meer-shop"><span>Shop</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/abonnementen/?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header"><span>Abonneren</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
                    </ul>
    </nav>
    </div>
</header>
          <header class="header-large">
    <div class="container">
                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                

    
    <nav>
        <ul class="main-nav js-main-nav main-nav--desktop">
            
                                
                                                
                                                                                                
                                                    
                <li class="main-nav__item main-nav__item--active menu-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600247 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="https://www.libelle.nl">Nieuws</a>
                                            <ul class="submenu  submenu--desktop">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl"><span>Nieuws</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="http://libelle.nl/reizen"><span>Reizen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/achter-de-schermen/"><span>Achter de schermen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="https://www.libelle.nl/premium/">Premium</a>
                                            <ul class="submenu  submenu--desktop">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/premium/"><span>Premium</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/columns/"><span>Columns</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/diy/"><span>Do it yourself</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/puzzels/"><span>Puzzels</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/royal/"><span>Royal</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/vervolgverhalen/"><span>Vervolgverhalen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-bewaarlijst/"><span>Mijn Bewaarlijst</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-libelle-account/"><span>Mijn Libelle Account</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/afrekenen/#origin=libelle&linktype=click-premium-menu"><span>Neem Premium ></span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="">Meer</a>
                                            <ul class="submenu  submenu--desktop">
                            <li class="submenu__item">
                                <a class="submenu__link" href=""><span>Meer</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/shop/#origin=libelle&linktype=menu-meer-shop"><span>Shop</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/abonnementen/?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header"><span>Abonneren</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
                    </ul>
    </nav>

        <div class="account">
                <div id="sanoma-account-desktop-holder" class="desktop-holder-account">
                    <div id="Gigya_Button_Container" class="sa-header-button"></div>
                </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>


            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>

    </div>
</header>
        
        <div class="search__overlay" >
    <button class="overlay__close js-search-overlay">
        <i class="fa fa-close"></i>
    </button>

        
<form class="searchform" method="get" action="https://www.libelle.nl">
    <div class="searchform__header">
        <input class="searchform__field js-search-input" type="text" value="" name="s" id="s" placeholder="Zoeken op Libelle">
        <button type="reset" class="reset">
            <i class="fa fa-close"></i>
        </button>
    </div>

            <div class="searchform__content">
            <h3 class="searchform__title">Zoek binnen:</h3>

            <ul class="filters">
                                    <li>
                        <input type="checkbox" class="filters__box" value="libsite" id="libsite" checked="checked">
                        <label class="filters__label" for="libsite">
                            <span>Libelle Nieuws</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libtv" id="libtv" checked="checked">
                        <label class="filters__label" for="libtv">
                            <span>Libelle TV</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libshop" id="libshop" checked="checked">
                        <label class="filters__label" for="libshop">
                            <span>Libelle Shop</span>
                        </label>
                    </li>
                            </ul>
        </div>
    </form>

    <div class="search__results">
            </div>
</div>
    
    
    
    <div class="sm-ads sm-leader">
             <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>
    </div>

    <div class="site__content">
        <div class="sm-skyscraper">
            
    
    
    <div class="sm-ads sm-ads--sticky sm-ads--sky">
             <div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div>
    </div>
        </div>

                    <div class="article-wrapper article-wrapper--with-sidebar">
                            
<article class="article main-article js-article-tracking" data-post-id="1882355" id="post--1882355"
         data-history-url="/mensen/chantal-bles-verjaardag/" data-title="Chantal Bles emotioneel door verjaardag van vijfjarige dochter" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1882355"></div>

    <div class="article__container">
        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/daily-update/">Daily Update</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/chantal-bles-verjaardag/">Chantal Bles emotioneel door verjaardag van vijfjarige dochter</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Chantal Bles emotioneel door verjaardag van vijfjarige dochter
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/6pv8wgsi3iu8_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/6pv8wgsi3iu8_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/6pv8wgsi3iu8_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>De dochter van Chantal Bles mag vijf kaarsjes uitblazen. Op Instagram plaatste de styliste een emotionele post. Op tweejarige leeftijd werd er bij haar <a href="https://www.libelle.nl/mensen/chantal-bles-foto/" target="_blank" rel="noopener noreferrer">dochter Jada</a> nierkanker met uitzaaiingen geconstateerd. Sinds begin vorig jaar is het meisje schoon verklaard.</strong></p>
<p>Op Instagram plaatste Chantal meerdere foto’s van Jada. Daarbij schreef ze: &#8220;5 jaar is onze lieve Jada vandaag geworden! Wat zijn wij enorm trots op wie zij is geworden. Jada is een strijder en heeft in haar jonge jaren al te hard leren knokken, maar wat is ons meisje er mooi uitgekomen. Een prachtige ziel en een droom van een dochter. Wat zijn wij dankbaar dat we haar verjaardag, haar leven mogen vieren!&#8221;<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CJYMWYEjL6d/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<div id="o1"></div><p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CJYMWYEjL6d/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Een bericht gedeeld door Chantal Bles (@chantalbles)</a></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div><br />
 <div class="content-post--hidden">
<h2>Kleine strijder</h2>
<p>Ook Chantals man <a href="https://www.libelle.nl/mensen/chantal-bles-man/" target="_blank" rel="noopener noreferrer">Robert</a> plaatste een reeks met foto’s van zijn dochter op Instagram. Bij de foto schrijft hij dat hij en Chantal op slag verliefd waren op hun dochter. “Je hebt er hard voor moeten vechten en het resultaat is dat wij nog heel veel verjaardagen en mooie herinneringen gaan vieren in het leven! Papa is trots op jou kleine strijder!”</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CJYKq5nBf-r/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CJYKq5nBf-r/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Een bericht gedeeld door RobertDoornbos (@robertdoornbos)</a></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<p><em>De beste berichten van Libelle in je mailbox ontvangen? <a href="https://www.libelle.nl/nieuwsbrief/">Meld je nu aan</a> voor de nieuwsbrief!</em></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Opluchting: Chantal Bles deelt een prachtige foto van dochter Jada' href='https://www.libelle.nl/mensen/chantal-bles-dochter-jada/'>
                        Opluchting: Chantal Bles deelt een prachtige foto van dochter Jada
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Dolgelukkige Chantal Bles blikt in mooi bericht terug op afgelopen 2 jaar' href='https://www.libelle.nl/mensen/chantal-bles-terugblik-2-jaar/'>
                        Dolgelukkige Chantal Bles blikt in mooi bericht terug op afgelopen 2 jaar
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron: Instagram. Beeld: Brunopress.</em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/d948acbc7ede491fb62833f2f716bebe/">Online redactie Libelle</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Chantal&#x20;Bles&#x20;emotioneel&#x20;door&#x20;verjaardag&#x20;van&#x20;vijfjarige&#x20;dochter&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Chantal+Bles+emotioneel+door+verjaardag+van+vijfjarige+dochter+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2F6pv8wgsi3iu8.jpg&description=De%20dochter%20van%20Chantal%20Bles%20mag%20vijf%20kaarsjes%20uitblazen.%20Op%20Instagram%20plaatste%20de%20styliste%20een%20emotionele%20post.%20Op%20tweejarige%20leeftijd%20werd%20er%20bij%20haar%20dochter%20Jada%20nierkanker%20met%20uitzaaiingen%20geconstateerd.%20Sinds%20begin%20vorig%20jaar%20is%20het%20meisje%20schoon%20verklaard.%20Op%20Instagram%20plaatste%20Chantal%20meerdere%20foto%E2%80%99s%20van%20Jada.%20Daarbij%20schreef%20ze%3A%20%225%20jaar%20is%20onze%20lieve%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Chantal Bles emotioneel door verjaardag van vijfjarige dochter&body=De%20dochter%20van%20Chantal%20Bles%20mag%20vijf%20kaarsjes%20uitblazen.%20Op%20Instagram%20plaatste%20de%20styliste%20een%20emotionele%20post.%20Op%20tweejarige%20leeftijd%20werd%20er%20bij%20haar%20dochter%20Jada%20nierkanker%20met%20uitzaaiingen%20geconstateerd.%20Sinds%20begin%20vorig%20jaar%20is%20het%20meisje%20schoon%20verklaard.%20Op%20Instagram%20plaatste%20Chantal%20meerdere%20foto%E2%80%99s%20van%20Jada.%20Daarbij%20schreef%20ze%3A%20%225%20jaar%20is%20onze%20lieve%20Jada%20vandaag%20geworden%21%20Wat%20zijn%20wij%20enorm%20trots%20op%20wie%20zij%20is%20geworden.%20Jada%20is%20een%20strijder%20en%20heeft%20in...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1882355"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

                                        
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1882020" id="article--1882020" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/kruiswoordpuzzel/kruiswoordpuzzel-28-december/" title="ga naar Speel hier de kruiswoordpuzzel van maandag 28 december" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/zwz8achicmx6_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/zwz8achicmx6_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/zwz8achicmx6_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/zwz8achicmx6_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de kruiswoordpuzzel van maandag 28 december</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1882324" id="article--1882324" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/lekker-in-je-vel/sterrenbeeld-beste-kater/" title="ga naar Dít werkt volgens je sterrenbeeld het beste tegen een kater" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/ks08sbviwbyh_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/ks08sbviwbyh_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/ks08sbviwbyh_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/ks08sbviwbyh_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Dít werkt volgens je sterrenbeeld het beste tegen een kater</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1881596" id="article--1881596" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/interviews/bekende-nederlanders/pia-dijkstra/" title="ga naar Pia Dijkstra: “Fulltime werkende moeders worden nog steeds gezien als slechte moeders”" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/ghb8qili0mrs_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/ghb8qili0mrs_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/ghb8qili0mrs_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/ghb8qili0mrs_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Pia Dijkstra: “Fulltime werkende moeders worden nog steeds gezien als slechte moeders”</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1882355"></div>
</article>
                                  
              
                  
<article class="article main-article js-article-tracking" data-post-id="1882384" id="post--1882384"
         data-history-url="/huis-tuin-feestje/cottagecore/" data-title="Deze nieuwe interieurtrend zorgt voor extra gezelligheid in huis" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1882384"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/daily-update/">Daily Update</a>
            <a class="post-title" href="https://www.libelle.nl/huis-tuin-feestje/cottagecore/">Deze nieuwe interieurtrend zorgt voor extra gezelligheid in huis</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Deze nieuwe interieurtrend zorgt voor extra gezelligheid in huis
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/01v8ar0iwoag_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/01v8ar0iwoag_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/01v8ar0iwoag_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Als we het internet moeten geloven wordt cottagecore een van de<a href="https://www.libelle.nl/huis-tuin-feestje/nicolette-fox-interieurtrends-2021/" target="_blank" rel="noopener noreferrer"> interieurtrends voor 2021</a>. Deze trend is geïnspireerd op het Engelse plattenland. Denk hierbij aan oude boerderijen, een grote tuin vol bloemen en knusse plekjes in huis.</strong></p>
<p>Cottagecore omarmd het ambachtelijke leven op het platteland. &#8220;Ik zou het omschrijven als een esthetiek die is gebaseerd op een rustig en eenvoudig leven. Gezond eten, een tuin met dieren en planten om voor te zorgen, lange jurken met bloemen en een diepgewortelde waardering voor de natuur&#8221;, omschrijft de Engelse schrijver Katherine Livesey aan <em>The Guardian</em>.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Cottagecore</h2>
<p>Deze manier van leven is inmiddels een heuse interieurtrend geworden. Je hoeft zeker geen boerderij aan te schaffen om een beetje cottagecore in huis te halen. In dit interieur zie je veel hout elementen, zoals robuuste balken, eettafels en stoelen. De meubels zijn vaak brocante stukken die je kunt vinden op markten of in kringloopwinkels. Daarnaast is gezelligheid ook belangrijk. Je kunt dan denken aan warme en zachte tinten, veel (droog)bloemen en kaarsjes. Vaak wordt cottagecore vergeleken met kabouterhuisjes, zoals je die misschien kent van de Efteling.</p>
 <div class="content-post--hidden">
<div id="o1"></div><h2>Inspiratie</h2>
<p>Inspiratie nodig? Deze trend spreekt beter in beeld dan in woorden.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CErkHUKCO0G/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CErkHUKCO0G/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Een bericht gedeeld door Cottagecore Blog 🧚✨ (@cottagecoredream)</a></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CJYnAA_g_9v/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CJYnAA_g_9v/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Een bericht gedeeld door 💌gracie💌 (@monstergirlgracie)</a></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CIi1xrxnzwq/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CIi1xrxnzwq/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Een bericht gedeeld door Cottagecore Blog 🧚✨ (@cottagecoredream)</a></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CJYsrzVAG_c/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CJYsrzVAG_c/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Een bericht gedeeld door 🧚🏼♂️🌾 (@field_faerie)</a></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CDumAC1gSGj/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CDumAC1gSGj/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Een bericht gedeeld door 🍄 𝒻𝓁ℴ𝓌ℯ𝓇 𝒻𝒶ℯ 🍄 (@cottagecoreee)</a></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CIadbWKFw6n/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CIadbWKFw6n/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Een bericht gedeeld door Cottagecore 🌾👒🧸🌿 (@cottagecore.aestheticc)</a></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CGNuRF9gOoY/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CGNuRF9gOoY/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Een bericht gedeeld door &#8211; Everlinet // 🧺🌾 (@everlinet)</a></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div><br />
<span class="s1"><a href="https://www.libelle.nl/nieuwsbrief"><i>De mooiste berichten van Libelle in je mailbox ontvangen? Meld je aan voor onze nieuwsbrief.</i></a></span></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Opluchting: Chantal Bles deelt een prachtige foto van dochter Jada' href='https://www.libelle.nl/mensen/chantal-bles-dochter-jada/'>
                        Opluchting: Chantal Bles deelt een prachtige foto van dochter Jada
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Dolgelukkige Chantal Bles blikt in mooi bericht terug op afgelopen 2 jaar' href='https://www.libelle.nl/mensen/chantal-bles-terugblik-2-jaar/'>
                        Dolgelukkige Chantal Bles blikt in mooi bericht terug op afgelopen 2 jaar
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron: <a href="https://www.huffpost.com/entry/cottagecore-trend-quarantine-diy_l_5ecd875ec5b6e3f6739dbdfc" target="_blank" rel="noopener noreferrer">The Guardian</a>. Beeld: iStock</em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/sa_f5d94943d63c0dc0bf1d199259834e38c57499e4/">Ismay Gijsen</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Deze&#x20;nieuwe&#x20;interieurtrend&#x20;zorgt&#x20;voor&#x20;extra&#x20;gezelligheid&#x20;in&#x20;huis&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Chantal+Bles+emotioneel+door+verjaardag+van+vijfjarige+dochter+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2F6pv8wgsi3iu8.jpg&description=De%20dochter%20van%20Chantal%20Bles%20mag%20vijf%20kaarsjes%20uitblazen.%20Op%20Instagram%20plaatste%20de%20styliste%20een%20emotionele%20post.%20Op%20tweejarige%20leeftijd%20werd%20er%20bij%20haar%20dochter%20Jada%20nierkanker%20met%20uitzaaiingen%20geconstateerd.%20Sinds%20begin%20vorig%20jaar%20is%20het%20meisje%20schoon%20verklaard.%20Op%20Instagram%20plaatste%20Chantal%20meerdere%20foto%E2%80%99s%20van%20Jada.%20Daarbij%20schreef%20ze%3A%20%225%20jaar%20is%20onze%20lieve%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Chantal Bles emotioneel door verjaardag van vijfjarige dochter&body=De%20dochter%20van%20Chantal%20Bles%20mag%20vijf%20kaarsjes%20uitblazen.%20Op%20Instagram%20plaatste%20de%20styliste%20een%20emotionele%20post.%20Op%20tweejarige%20leeftijd%20werd%20er%20bij%20haar%20dochter%20Jada%20nierkanker%20met%20uitzaaiingen%20geconstateerd.%20Sinds%20begin%20vorig%20jaar%20is%20het%20meisje%20schoon%20verklaard.%20Op%20Instagram%20plaatste%20Chantal%20meerdere%20foto%E2%80%99s%20van%20Jada.%20Daarbij%20schreef%20ze%3A%20%225%20jaar%20is%20onze%20lieve%20Jada%20vandaag%20geworden%21%20Wat%20zijn%20wij%20enorm%20trots%20op%20wie%20zij%20is%20geworden.%20Jada%20is%20een%20strijder%20en%20heeft%20in...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1882384"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

            
                                <div class="premium most-recent-premium" id="most-recent-premiums">
	<div class="articles-wrapper__title">
		<h2><span class="articles-wrapper__title--dark">MEEST RECENTE PREMIUM ARTIKELEN</span></h2>
	</div>
	
	<div class="articles-wrapper">
					<article class="articles__container " data-post-id="1882254" id="article--1882254" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/echte-mensen-echte-verhalen/vrouwen/saskia-60/" title="ga naar Saskia (60): “Eerlijk gezegd verheugde ik me erop dat hij op kamers zou gaan”" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/59q80tyik7ar_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/59q80tyik7ar_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/59q80tyik7ar_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/59q80tyik7ar_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="59q80tyik7ar_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Saskia (60): “Eerlijk gezegd verheugde ik me erop dat hij op kamers zou gaan”</h3>
        </a>
    </div>
</article>
					<article class="articles__container " data-post-id="1882304" id="article--1882304" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/numeroscoop/voorspelling/numeroscoop-29-december/" title="ga naar Zo ziet deze week (29 december t/m 4 januari) eruit volgens jouw numeroscoop" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/7fh80ijizaus_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/7fh80ijizaus_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/7fh80ijizaus_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/7fh80ijizaus_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="7fh80ijizaus_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Zo ziet deze week (29 december t/m 4 januari) eruit volgens jouw numeroscoop</h3>
        </a>
    </div>
</article>
					<article class="articles__container " data-post-id="1882244" id="article--1882244" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/columns/roos-schlikker/roos-schlikker-doodgeboren-kindje/" title="ga naar Roos Schlikker: &#8220;Piet was 97 toen hij eindelijk zijn doodgeboren kindje kon laten registreren&#8221;" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/nqv8pksid5cb_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/nqv8pksid5cb_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/nqv8pksid5cb_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/nqv8pksid5cb_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="nqv8pksid5cb_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Roos Schlikker: &#8220;Piet was 97 toen hij eindelijk zijn doodgeboren kindje kon laten registreren&#8221;</h3>
        </a>
    </div>
</article>
					<article class="articles__container " data-post-id="1882036" id="article--1882036" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/anne-wil/anne-wil-hoe-moet-het-zijn-om-zon-groot-verlies-te-dragen-in-een-periode-dat-straten-versierd-zijn/" title="ga naar Anne-Wil: &#8220;Hoe moet het zijn om zo’n groot verlies te dragen in een periode dat straten versierd zijn?&#8221;" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/0hd838ziuwtv_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/0hd838ziuwtv_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/0hd838ziuwtv_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/0hd838ziuwtv_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="0hd838ziuwtv_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Anne-Wil: &#8220;Hoe moet het zijn om zo’n groot verlies te dragen in een periode dat straten versierd zijn?&#8221;</h3>
        </a>
    </div>
</article>
			</div>
</div>
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1880740" id="article--1880740" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/koen/01-door-haar-trui-voel-ik-botten-steken/" title="ga naar Dagboek Koen 01: &#8220;Door haar trui heen voel ik haar botten steken&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/5bc8v4ribjfg_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/5bc8v4ribjfg_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/5bc8v4ribjfg_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/5bc8v4ribjfg_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Dagboek Koen 01: &#8220;Door haar trui heen voel ik haar botten steken&#8221;</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1810292" id="article--1810292" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/food/oliebollen-opnieuw-warm-krokant/" title="ga naar Zó krijg je oliebollen heel makkelijk opnieuw warm én krokant" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/b5e8h1xi3dqq_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/b5e8h1xi3dqq_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/b5e8h1xi3dqq_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/b5e8h1xi3dqq_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Zó krijg je oliebollen heel makkelijk opnieuw warm én krokant</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1881336" id="article--1881336" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/de-dag-nadat-vervolg/vervolg-mail-onbekend-familielid/" title="ga naar De Dag Nadat Vervolg 01 &#8211; Ik een mail kreeg van een onbekend familielid" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/nkx8odzie14p_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/nkx8odzie14p_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/nkx8odzie14p_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/nkx8odzie14p_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>De Dag Nadat Vervolg 01 &#8211; Ik een mail kreeg van een onbekend familielid</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1882384"></div>
</article>

                                
                  
<article class="article main-article js-article-tracking" data-post-id="1882315" id="post--1882315"
         data-history-url="/lekker-in-je-vel/wanda-de-kanter-longarts-anti-tabakslobby/" data-title="Wanda de Kanter stopt als longarts: &#8220;Ik ga me volledig focussen op de anti-tabakslobby&#8221;" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1882315"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/daily-update/">Daily Update</a>
            <a class="post-title" href="https://www.libelle.nl/lekker-in-je-vel/wanda-de-kanter-longarts-anti-tabakslobby/">Wanda de Kanter stopt als longarts: &#8220;Ik ga me volledig focussen op de anti-tabakslobby&#8221;</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Wanda de Kanter stopt als longarts: "Ik ga me volledig focussen op de anti-tabakslobby"
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/xbm8x7kihwcr_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/xbm8x7kihwcr_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/xbm8x7kihwcr_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Wanda de Kanter, boegbeeld uit de antirookbeweging, stopt na 30 jaar als longarts om zich volledig op de preventie van longkanker te richten. We belden de antitabaksactiviste op om te praten over haar beslissing.</strong></p>
<p><strong>Wat een dapper besluit! Waarom besloot je je volledig te gaan focussen op de anti-tabakslobby?</strong><div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<p>&#8220;Ik heb 36 jaar gewerkt als arts, waarvan 30 jaar als longarts. Dagelijks kreeg ik in mijn spreekkamer in het ziekenhuis Antonie van Leeuwenhoek te maken met COPD, longfalen, ingeklapte longen en longkanker als gevolg van <a href="https://www.libelle.nl/premium/columns/sylvia-witteman/sylvia-witteman-stoppen-roken/" target="_blank" rel="noopener noreferrer">roken</a>. Tegelijkertijd was ik enorm hard bezig met internationale en nationale rechtszaken tegen de tabaksindustrie.&#8221;</p>
<div id="o1"></div><p>&#8220;Ik zat in een spagaat; ik hield veel van de patiëntenzorg, en tegelijkertijd kostten de rechtszaken veel tijd. Op een gegeven moment dacht ik: ik ben nu 61 jaar, als ik me harder inzet voor preventie, kan ik veel meer bereiken dan 1-op-1 in de spreekkamer. Er zijn natuurlijk ook patiënten die zonder te roken longkanker hebben gekregen, maar als roken echt geband wordt, kan 85 procent van de <a href="https://www.libelle.nl/mensen/longkanker-anna-eva/" target="_blank" rel="noopener noreferrer">longkanker</a> verdwijnen.&#8221;</p>
<p><strong>Speelden er ook persoonlijke redenen mee in je overweging?</strong></p>
<p>&#8220;Dat ook. Mijn broer kwam 1,5 jaar geleden naar het Antoni van Leeuwenhoek. Na een heel zwaar laatste jaar waarin de slechtenieuwsgesprekken elkaar opvolgden en uiteindelijk zijn dood, kreeg ik een heel droevig gevoel op veel plekken in het ziekenhuis. Het is een paradox: het is een mooi ziekenhuis, maar tegelijk voel ik me somber als ik er ben.&#8221;</p>
<p><strong>Je hebt zelf lang gerookt. Wat zorgde ervoor dat je stopte?</strong></p>
<p>&#8220;Dat was pas op mijn 47e. Ik rookte, behalve mijn tijdens mijn zwangerschap, al sinds ik 12 jaar was. Stiekem stak ik &#8217;s avonds een sigaret op, tot mijn dochter mij een keer betrapte.&#8221;</p>
<p>&#8220;Ze was zo ontzettend verdrietig; voor haar stond roken gelijk aan de dood. Maar zo denkt een roker niet. Mijn oom, nichtje, en andere familieleden zijn overleden door roken, dus het is niet gek dat zij dit zo zag. Voor mij was dit geen reden om te stoppen, ook m&#8217;n werk niet, wél de emotionele reactie van mijn dochter 12 jaar geleden.&#8221; <div class="content-post--hidden">
<p>&#8220;Om te stoppen ben ik diep de materie ingedoken met mijn collega Pauline Dekker en heb ik veel ontdekt over deze vreselijke verslaving. Niks wordt in de tabaksindustrie aan toeval overgelaten. Stofjes als hoestdempers worden toegevoegd zodat je rook überhaupt kán inhaleren. Als je huis in brand staat kun je dat bijvoorbeeld niet eens inademen.&#8221;</p>
<p>&#8220;Ze zorgen dat het zo snel mogelijk z&#8217;n weg vindt naar de hersenen en het zo verslavend mogelijk werkt. En dat terwijl er iedere dag mensen aan overlijden. Als genadeklap wordt het gezegd dat het je eigen schuld is. Mensen vertelden me huilend in de spreekkamer dat roken hun eigen schuld was, maar dat is het niet, het is een ongelooflijk gemeen netwerk dat ervoor zorgt dat we zo denken.&#8221;</p>
<p><strong>Wat is het eerste dat je gaat doen als je je straks volledig stort op de anti-tabakslobby?</strong></p>
<p>&#8220;Internationaal is er veel aan de hand: ik ga een lezing voorbereiden voor het Wereld Longkanker Congres binnenkort, ik werk samen met een groep experts discussiestukken uit en er loopt momenteel een rechtszaak in Luxemburg bij het Europees Hof over de sjoemelsigaret.&#8221;</p>
<p>&#8220;Daarnaast ga ik me er de komende tijd vooral richten op om te zorgen dat kinderen niet gaan roken, mensen stoppen met roken, en te benadrukken hoe verslavend het wel niet is.&#8221;</p>
<p><em>Wanda de Kanter voert al tien jaar strijd tegen de tabaks­industrie, onder andere als lid van de International Association for the Study of Lung Cancer en als voorzitter van de <a href="https://rookpreventiejeugd.nl" target="_blank" rel="noopener noreferrer">stichting Rook Preventie Jeugd</a>.</em></p>
<p class="p1"><span class="s1"><a href="https://www.libelle.nl/nieuwsbrief"><i>De mooiste berichten van Libelle in je mailbox ontvangen? Meld je aan voor onze nieuwsbrief.</i></a></span></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Opluchting: Chantal Bles deelt een prachtige foto van dochter Jada' href='https://www.libelle.nl/mensen/chantal-bles-dochter-jada/'>
                        Opluchting: Chantal Bles deelt een prachtige foto van dochter Jada
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Dolgelukkige Chantal Bles blikt in mooi bericht terug op afgelopen 2 jaar' href='https://www.libelle.nl/mensen/chantal-bles-terugblik-2-jaar/'>
                        Dolgelukkige Chantal Bles blikt in mooi bericht terug op afgelopen 2 jaar
                    </a>
                </li>
                            </ul>
    </div>


</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/sa_353f8db038383907defdcc7c56efef20a0b51320/">Daphne Dorgelo</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Wanda&#x20;de&#x20;Kanter&#x20;stopt&#x20;als&#x20;longarts&#x3A;&#x20;&#x5C;&quot;Ik&#x20;ga&#x20;me&#x20;volledig&#x20;focussen&#x20;op&#x20;de&#x20;anti-tabakslobby&#x5C;&quot;&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Chantal+Bles+emotioneel+door+verjaardag+van+vijfjarige+dochter+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2F6pv8wgsi3iu8.jpg&description=De%20dochter%20van%20Chantal%20Bles%20mag%20vijf%20kaarsjes%20uitblazen.%20Op%20Instagram%20plaatste%20de%20styliste%20een%20emotionele%20post.%20Op%20tweejarige%20leeftijd%20werd%20er%20bij%20haar%20dochter%20Jada%20nierkanker%20met%20uitzaaiingen%20geconstateerd.%20Sinds%20begin%20vorig%20jaar%20is%20het%20meisje%20schoon%20verklaard.%20Op%20Instagram%20plaatste%20Chantal%20meerdere%20foto%E2%80%99s%20van%20Jada.%20Daarbij%20schreef%20ze%3A%20%225%20jaar%20is%20onze%20lieve%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Chantal Bles emotioneel door verjaardag van vijfjarige dochter&body=De%20dochter%20van%20Chantal%20Bles%20mag%20vijf%20kaarsjes%20uitblazen.%20Op%20Instagram%20plaatste%20de%20styliste%20een%20emotionele%20post.%20Op%20tweejarige%20leeftijd%20werd%20er%20bij%20haar%20dochter%20Jada%20nierkanker%20met%20uitzaaiingen%20geconstateerd.%20Sinds%20begin%20vorig%20jaar%20is%20het%20meisje%20schoon%20verklaard.%20Op%20Instagram%20plaatste%20Chantal%20meerdere%20foto%E2%80%99s%20van%20Jada.%20Daarbij%20schreef%20ze%3A%20%225%20jaar%20is%20onze%20lieve%20Jada%20vandaag%20geworden%21%20Wat%20zijn%20wij%20enorm%20trots%20op%20wie%20zij%20is%20geworden.%20Jada%20is%20een%20strijder%20en%20heeft%20in...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1882315"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1882036" id="article--1882036" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/anne-wil/anne-wil-hoe-moet-het-zijn-om-zon-groot-verlies-te-dragen-in-een-periode-dat-straten-versierd-zijn/" title="ga naar Anne-Wil: &#8220;Hoe moet het zijn om zo’n groot verlies te dragen in een periode dat straten versierd zijn?&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/0hd838ziuwtv_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/0hd838ziuwtv_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/0hd838ziuwtv_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/0hd838ziuwtv_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Anne-Wil: &#8220;Hoe moet het zijn om zo’n groot verlies te dragen in een periode dat straten versierd zijn?&#8221;</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1882286" id="article--1882286" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/huis-tuin-feestje/populaire-tv-programmas-januari-op-de-buis/" title="ga naar Deze populaire tv-programma&#8217;s zijn in januari weer op de buis" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/oan8mq7imjef_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/oan8mq7imjef_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/oan8mq7imjef_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/oan8mq7imjef_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Deze populaire tv-programma&#8217;s zijn in januari weer op de buis</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1881955" id="article--1881955" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/snack-puzzel/speel-hier-de-snackpuzzel-van-zondag-27-december-gratis/" title="ga naar Speel hier de snackpuzzel van zondag 27 december gratis" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de snackpuzzel van zondag 27 december gratis</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1882315"></div>
</article>

                                
                  
<article class="article main-article js-article-tracking" data-post-id="1882371" id="post--1882371"
         data-history-url="/mensen/zwangere-queen-elizabeth/" data-title="Dít is de reden dat er geen foto’s zijn van een zwangere Queen Elizabeth" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1882371"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/daily-update/">Daily Update</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/zwangere-queen-elizabeth/">Dít is de reden dat er geen foto’s zijn van een zwangere Queen Elizabeth</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Dít is de reden dat er geen foto’s zijn van een zwangere Queen Elizabeth
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/cp0870cimkkd_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/cp0870cimkkd_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/cp0870cimkkd_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Ondanks dat Queen Elizabeth vier kinderen heeft, zijn er geen foto’s te vinden waarop duidelijk is te zien dat de Queen zwanger is. Om een opvallende reden hield ze haar zwangerschappen geheim voor het publiek.</strong></p>
<p>Als iemand van het koninklijke huis in verwachting is, vinden fans dat reuze interessant. In de tijd dat Queen Elizabeth zwanger was, zat dat anders. Er zijn van haar geen foto’s te vinden toen ze zichtbaar zwanger was en haar zwangerschappen zijn nooit officieel aangekondigd. Er werd enkel gezegd door Buckingham Palace dat toen de Queen zwanger was van <a href="https://www.libelle.nl/mensen/prins-charles-traditie-verbreken/" target="_blank" rel="noopener noreferrer">prins Charles</a> dat ze de komende tijd geen publieke besprekingen meer deed.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Taboe</h2>
<p>Dit alles had te maken met een taboe dat op zwangerschappen van royals rustte. Het is niet precies bekend waarom dit zo’n taboe was, maar het was in ieder geval <em>not done</em> om foto’s van een zwangere koningin te maken. De bevallingen vonden traditiegetrouw plaats in Buckingham Palace. De bevalling van prins Charles was overigens wel pittig, want het duurde maar liefst 22 uur lang. De verhalen doen de ronde dat Prins Philip tijdens de bevalling aan het squashen was. Nadat prins Charles werd geboren, moest hij een maand binnen blijven. Pas op de dag dat hij werd gedoopt, werd hij tentoongesteld aan het publiek.</p>
 <div class="content-post--hidden">
<div id="o1"></div><h2>Prinses Diana</h2>
<p><a href="https://www.libelle.nl/mensen/actueel/nieuws/15-dingen-prinses-diana/" target="_blank" rel="noopener noreferrer">Prinses Diana</a> was eigenlijk de eerste van de Britse royal die in het ziekenhuis beviel in plaats van in een koninklijke residentie. Buiten het St Mary’s Hospital waar ze beviel van prins William stond het vol met verslaggevers, fotografen en fans waardoor de bevalling niet meer zo privé was.</p>
<p><em>Zó noemde prins William koningin Elizabeth vroeger:</em></p>
<div class="jwplayer_video" style="background-image:url('https://content.bitsontherun.com/thumbs/as0OUSxY-480.jpg'); background-size:cover; padding-bottom:56.25%; width:100%;" data-id="as0OUSxY" data-disable-ads="true" data-is-playlist="false" data-is-autoplay="1" data-pause-when-not-visible="1"></div>
<p><a href="https://www.libelle.nl/nieuwsbrief"><em>De beste berichten van Libelle in je mailbox ontvangen? Meld je aan voor onze nieuwsbrief.</em></a></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Opluchting: Chantal Bles deelt een prachtige foto van dochter Jada' href='https://www.libelle.nl/mensen/chantal-bles-dochter-jada/'>
                        Opluchting: Chantal Bles deelt een prachtige foto van dochter Jada
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Dolgelukkige Chantal Bles blikt in mooi bericht terug op afgelopen 2 jaar' href='https://www.libelle.nl/mensen/chantal-bles-terugblik-2-jaar/'>
                        Dolgelukkige Chantal Bles blikt in mooi bericht terug op afgelopen 2 jaar
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron: <a href="https://www.womanandhome.com/life/royal-news/the-queen-never-seen-baby-bump-330671/" target="_blank" rel="noopener noreferrer">Womanandhome</a>, <a href="https://www.express.co.uk/news/royal/1328931/queen-elizabeth-ii-shock-pregnancy-taboo-prince-charles" target="_blank" rel="noopener noreferrer">Express</a>. Beeld: Brunopress</em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/d948acbc7ede491fb62833f2f716bebe/">Online redactie Libelle</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;D&#x5C;u00edt&#x20;is&#x20;de&#x20;reden&#x20;dat&#x20;er&#x20;geen&#x20;foto&#x5C;u2019s&#x20;zijn&#x20;van&#x20;een&#x20;zwangere&#x20;Queen&#x20;Elizabeth&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Chantal+Bles+emotioneel+door+verjaardag+van+vijfjarige+dochter+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2F6pv8wgsi3iu8.jpg&description=De%20dochter%20van%20Chantal%20Bles%20mag%20vijf%20kaarsjes%20uitblazen.%20Op%20Instagram%20plaatste%20de%20styliste%20een%20emotionele%20post.%20Op%20tweejarige%20leeftijd%20werd%20er%20bij%20haar%20dochter%20Jada%20nierkanker%20met%20uitzaaiingen%20geconstateerd.%20Sinds%20begin%20vorig%20jaar%20is%20het%20meisje%20schoon%20verklaard.%20Op%20Instagram%20plaatste%20Chantal%20meerdere%20foto%E2%80%99s%20van%20Jada.%20Daarbij%20schreef%20ze%3A%20%225%20jaar%20is%20onze%20lieve%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Chantal Bles emotioneel door verjaardag van vijfjarige dochter&body=De%20dochter%20van%20Chantal%20Bles%20mag%20vijf%20kaarsjes%20uitblazen.%20Op%20Instagram%20plaatste%20de%20styliste%20een%20emotionele%20post.%20Op%20tweejarige%20leeftijd%20werd%20er%20bij%20haar%20dochter%20Jada%20nierkanker%20met%20uitzaaiingen%20geconstateerd.%20Sinds%20begin%20vorig%20jaar%20is%20het%20meisje%20schoon%20verklaard.%20Op%20Instagram%20plaatste%20Chantal%20meerdere%20foto%E2%80%99s%20van%20Jada.%20Daarbij%20schreef%20ze%3A%20%225%20jaar%20is%20onze%20lieve%20Jada%20vandaag%20geworden%21%20Wat%20zijn%20wij%20enorm%20trots%20op%20wie%20zij%20is%20geworden.%20Jada%20is%20een%20strijder%20en%20heeft%20in...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1882371"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1882304" id="article--1882304" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/numeroscoop/voorspelling/numeroscoop-29-december/" title="ga naar Zo ziet deze week (29 december t/m 4 januari) eruit volgens jouw numeroscoop" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/7fh80ijizaus_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/7fh80ijizaus_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/7fh80ijizaus_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/7fh80ijizaus_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Zo ziet deze week (29 december t/m 4 januari) eruit volgens jouw numeroscoop</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1880456" id="article--1880456" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/lekker-in-je-vel/donkere-kringen-onder-je-ogen-2/" title="ga naar Zo kom je aan die donkere kringen onder je ogen" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/a4g8g74iawym_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/a4g8g74iawym_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/a4g8g74iawym_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/a4g8g74iawym_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Zo kom je aan die donkere kringen onder je ogen</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1879865" id="article--1879865" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/echte-mensen-echte-verhalen/psychologie/hawaiaanse-hooponopono-anderen-meer-vergeven/" title="ga naar Dít is waarom je nu het Hawaïaanse ho&#8217;oponopono moet uitproberen" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/raz8yljiqh4u_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/raz8yljiqh4u_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/raz8yljiqh4u_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/raz8yljiqh4u_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Dít is waarom je nu het Hawaïaanse ho&#8217;oponopono moet uitproberen</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1882371"></div>
</article>

                                
                  
<article class="article main-article js-article-tracking" data-post-id="1882341" id="post--1882341"
         data-history-url="/huis-tuin-feestje/kaarsen-in-de-vriezer/" data-title="Waarom het slim is om kaarsen in de vriezer te bewaren" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1882341"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/daily-update/">Daily Update</a>
            <a class="post-title" href="https://www.libelle.nl/huis-tuin-feestje/kaarsen-in-de-vriezer/">Waarom het slim is om kaarsen in de vriezer te bewaren</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Waarom het slim is om kaarsen in de vriezer te bewaren
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/ekm8cewiorof_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/ekm8cewiorof_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/ekm8cewiorof_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Tijdens de donkere wintermaanden is het heerlijk om kaarsen te branden. Het enige nadeel is dat kaarsen snel opbranden. Extra zonde als je een paar <a href="https://www.libelle.nl/huis-tuin-feestje/kaarsentrends-van-2020/" target="_blank" rel="noopener noreferrer">speciale exemplaren</a> in huis hebt staan. Gelukkig is hier een handige truc voor waar je enkel een vriezer voor nodig hebt.</strong></p>
<p>Als je de kaarsen een nachtje in de vriezer legt voordat je ze aansteekt, voorkom je dat de kaarsen beginnen te druipen. De kou zorgt er namelijk voor dat ze minder snel beginnen te smelten. Ook branden de kaarsen minder snel waardoor je er langer plezier van hebt.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<p>Zit de vriezer propvol? Dan kun je de kaarsen ook even in een glas met water en zout laten weken. Droog ze na het weken niet af, maar laat het drogen. Ook dit zorgt ervoor dat ze langer meegaan.</p>
<div id="o1"></div><h2>Naast de vriezer</h2>
<p>De <a href="https://www.libelle.nl/mensen/actueel/5-dingen-gewoon-invriezen/" target="_blank" rel="noopener noreferrer">vriezer</a> kun je overigens ook op andere manieren inzetten om kaarsen langer mee te laten gaan. Zo heeft het ook invloed om de kaarsen naast de vriezer aan te steken. Dit is natuurlijk niet de meest gezellige plek om kaarsen neer te zetten. Zet je ze op de salontafel? Dan helpt het om kaarsen niet te dicht op elkaar te zetten.</p>
 <div class="content-post--hidden">
<h2>Kaarsvet</h2>
<p>Tot slot helpt een vriezer om gemorst kaarsvet te verwijderen. Krijg je bijvoorbeeld het kaarsvet niet meer van de kandelaar of wil je het laatste restje kaarsvet uit een opgebrande kaars in een glazen potje krijgen? Leg het dan een paar uurtjes in de diepvries. Het bevroren kaarsvet wordt hierdoor nog harder, waardoor je het makkelijker loskrijgt.</p>
<p><em>Kaarsvet verwijderen van je tafelkleed onmogelijk? Vanaf nu niet meer:</em></p>
<div class="jwplayer_video" style="background-image:url('https://content.bitsontherun.com/thumbs/NW01rV7f-480.jpg'); background-size:cover; padding-bottom:56.25%; width:100%;" data-id="NW01rV7f" data-disable-ads="true" data-is-playlist="false" data-is-autoplay="1" data-pause-when-not-visible="1"></div>
<p><span class="s1"><a href="https://www.libelle.nl/nieuwsbrief"><i>De mooiste berichten van Libelle in je mailbox ontvangen? Meld je aan voor onze nieuwsbrief.</i></a></span></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Opluchting: Chantal Bles deelt een prachtige foto van dochter Jada' href='https://www.libelle.nl/mensen/chantal-bles-dochter-jada/'>
                        Opluchting: Chantal Bles deelt een prachtige foto van dochter Jada
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Dolgelukkige Chantal Bles blikt in mooi bericht terug op afgelopen 2 jaar' href='https://www.libelle.nl/mensen/chantal-bles-terugblik-2-jaar/'>
                        Dolgelukkige Chantal Bles blikt in mooi bericht terug op afgelopen 2 jaar
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron: <a href="https://www.margriet.nl/lifestyle/tips-tricks/kaarsen-in-de-vriezer/" target="_blank" rel="noopener noreferrer">Margriet</a>. Beeld: iStock</em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/d948acbc7ede491fb62833f2f716bebe/">Online redactie Libelle</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Waarom&#x20;het&#x20;slim&#x20;is&#x20;om&#x20;kaarsen&#x20;in&#x20;de&#x20;vriezer&#x20;te&#x20;bewaren&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Chantal+Bles+emotioneel+door+verjaardag+van+vijfjarige+dochter+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2F6pv8wgsi3iu8.jpg&description=De%20dochter%20van%20Chantal%20Bles%20mag%20vijf%20kaarsjes%20uitblazen.%20Op%20Instagram%20plaatste%20de%20styliste%20een%20emotionele%20post.%20Op%20tweejarige%20leeftijd%20werd%20er%20bij%20haar%20dochter%20Jada%20nierkanker%20met%20uitzaaiingen%20geconstateerd.%20Sinds%20begin%20vorig%20jaar%20is%20het%20meisje%20schoon%20verklaard.%20Op%20Instagram%20plaatste%20Chantal%20meerdere%20foto%E2%80%99s%20van%20Jada.%20Daarbij%20schreef%20ze%3A%20%225%20jaar%20is%20onze%20lieve%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Chantal Bles emotioneel door verjaardag van vijfjarige dochter&body=De%20dochter%20van%20Chantal%20Bles%20mag%20vijf%20kaarsjes%20uitblazen.%20Op%20Instagram%20plaatste%20de%20styliste%20een%20emotionele%20post.%20Op%20tweejarige%20leeftijd%20werd%20er%20bij%20haar%20dochter%20Jada%20nierkanker%20met%20uitzaaiingen%20geconstateerd.%20Sinds%20begin%20vorig%20jaar%20is%20het%20meisje%20schoon%20verklaard.%20Op%20Instagram%20plaatste%20Chantal%20meerdere%20foto%E2%80%99s%20van%20Jada.%20Daarbij%20schreef%20ze%3A%20%225%20jaar%20is%20onze%20lieve%20Jada%20vandaag%20geworden%21%20Wat%20zijn%20wij%20enorm%20trots%20op%20wie%20zij%20is%20geworden.%20Jada%20is%20een%20strijder%20en%20heeft%20in...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fchantal-bles-verjaardag%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/chantal-bles-verjaardag/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1882341"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1881298" id="article--1881298" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/snack-puzzel/snackpuzzel-23-december/" title="ga naar Speel hier de snackpuzzel van woensdag 23 december gratis" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de snackpuzzel van woensdag 23 december gratis</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1882297" id="article--1882297" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/food/oliebollen-tip-gezonder/" title="ga naar Lekker, oliebollen! Met deze tip maak je ze een stuk gezonder" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/q8u8a01i8cz0_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/q8u8a01i8cz0_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/q8u8a01i8cz0_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/q8u8a01i8cz0_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Lekker, oliebollen! Met deze tip maak je ze een stuk gezonder</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1882021" id="article--1882021" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/snack-puzzel/snackpuzzel-maandag-28-december/" title="ga naar Speel hier de snackpuzzel van maandag 28 december gratis" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de snackpuzzel van maandag 28 december gratis</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1882341"></div>
</article>

                                                  
                            <div class="sticky__readmore">
                    <div id="sticky-wrapper" class="block block--read-list">
        <h2 class="title">
            Volgend artikel:
        </h2>

        <ol class="list list--ordered">
                            <li class="list__item list__item--read " id="footer--1882355">
                    <a href="https://www.libelle.nl/mensen/chantal-bles-verjaardag/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1882355" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Chantal Bles emotioneel door verjaardag van vijfjarige dochter" data-src="https://media.libelle.nl/m/6pv8wgsi3iu8_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/6pv8wgsi3iu8_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/6pv8wgsi3iu8_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/6pv8wgsi3iu8_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Chantal Bles emotioneel door verjaardag van vijfjarige dochter
                    </a>
                </li>
                            <li class="list__item list__item--read list__item--active " id="footer--1882384">
                    <a href="https://www.libelle.nl/huis-tuin-feestje/cottagecore/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1882384" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Deze nieuwe interieurtrend zorgt voor extra gezelligheid in huis" data-src="https://media.libelle.nl/m/01v8ar0iwoag_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/01v8ar0iwoag_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/01v8ar0iwoag_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/01v8ar0iwoag_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Deze nieuwe interieurtrend zorgt voor extra gezelligheid in huis
                    </a>
                </li>
                            <li class="list__item list__item--read " id="footer--1882315">
                    <a href="https://www.libelle.nl/lekker-in-je-vel/wanda-de-kanter-longarts-anti-tabakslobby/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1882315" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Wanda de Kanter stopt als longarts: &#8220;Ik ga me volledig focussen op de anti-tabakslobby&#8221;" data-src="https://media.libelle.nl/m/xbm8x7kihwcr_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/xbm8x7kihwcr_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/xbm8x7kihwcr_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/xbm8x7kihwcr_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Wanda de Kanter stopt als longarts: &#8220;Ik ga me volledig focussen op de anti-tabakslobby&#8221;
                    </a>
                </li>
                            <li class="list__item list__item--read " id="footer--1882371">
                    <a href="https://www.libelle.nl/mensen/zwangere-queen-elizabeth/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1882371" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Dít is de reden dat er geen foto’s zijn van een zwangere Queen Elizabeth" data-src="https://media.libelle.nl/m/cp0870cimkkd_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/cp0870cimkkd_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/cp0870cimkkd_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/cp0870cimkkd_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Dít is de reden dat er geen foto’s zijn van een zwangere Queen Elizabeth
                    </a>
                </li>
                            <li class="list__item list__item--read " id="footer--1882341">
                    <a href="https://www.libelle.nl/huis-tuin-feestje/kaarsen-in-de-vriezer/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1882341" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Waarom het slim is om kaarsen in de vriezer te bewaren" data-src="https://media.libelle.nl/m/ekm8cewiorof_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/ekm8cewiorof_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/ekm8cewiorof_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/ekm8cewiorof_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Waarom het slim is om kaarsen in de vriezer te bewaren
                    </a>
                </li>
                    </ol>
    </div>
            </div>
            </div>

                <div class="sidebar sidebar--fixed js-sidebar">
            <div class="sidebar__wrapper">
                <div class="js-sidebar-fixed">
                    <div class="sidebar__item sidebar__item--ads">
                        <div class="sm-ads sm-rectangle">
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>
                        </div>
                    </div>

                    
                                    </div>
            </div>
        </div>
    

    </div>

<div class="social-links social-links--submenu">
    <span>volg onze kanalen</span>
    <div class="social-wrapper">
            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>
    </div>
</div>


<footer class="footer">
    <div class="container">

                    <div class="footer__newsletter">
            <div class="newsletter">
    <form class="newsletter__form" method="post" action="/nieuwsbrief/">
        <div class="newsletter__title">
            <h2 class="newsletter__heading">Schrijf je in voor de leukste nieuwsbrief van Nederland!</p>
        </div>

        <div class="newsletterform__inputholder">
            <input required="" type="email" name="mail" class="newsletter__input" placeholder="e-mailadres">
            <button type="submit" value="Versturen" class="newsletter__button">
                <span class="widget--newsletter__arrow"></span>
            </button>
        </div>
    </form>
</div>            </div>
        
        <div class="footer__wrapper-menu">
            <ul class="footer__menu">
                                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357197"><a class="footer__menu-link" href="https://www.libelle.nl/klantenservice/">Klantenservice</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1600268"><a class="footer__menu-link" href="https://www.libelle.nl/vragen-en-antwoorden/">Vragen en Antwoorden</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1420994"><a class="footer__menu-link" href="https://www.libelle.nl/abonnementen/?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header">Abonneren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1358158"><a class="footer__menu-link" href="https://www.dpgmediamagazines.nl/brand/libelle/">Adverteren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1832306"><a class="footer__menu-link" href="https://www.libelle.nl/copyright/">Copyright</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1832305"><a class="footer__menu-link" href="https://www.libelle.nl/privacy/">Privacy- en Cookiebeleid</a></li>
                                            <li class="footer__menu-item trigger_cookie_settings menu-item menu-item-type-custom menu-item-object-custom menu-item-1853025"><a class="footer__menu-link" href="#">Cookie instellingen wijzigen</a></li>
                                                </ul>

            <div class="copyright">
                                &copy; 2020 DPG Media Magazines B.V. | www.libelle.nl onderdeel van DPG Media Magazines groep
            </div>
        </div>

    </div>
</footer>


<link rel='stylesheet' id='jwplayer_css-css'  href='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5' type='text/css' media='all' />
<script type='text/javascript' id='sanoma-account-config-js-extra'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_0AC-kdqBsy_DtRv6Pmy0uP09Y2zg9uegY9V6aL5OR3HQAiUIkYrhVgJrZL6EdkDC","screenset_prefix":"libellenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?redirect_to=%2Fmensen%2Fchantal-bles-verjaardag%2F","wp_logout_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fmensen%2Fchantal-bles-verjaardag%2F&_wpnonce=4dcdc6e069","auto_logout":"false","auto_login":"true","mobile_breakpoint":"1024","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=5.0.1' id='sanoma-account-config-js'></script>
<script type='text/javascript' src='https://account.dpgmmservices.nl/js/sanoma_account.min.js?ver=5.0.1' id='sanoma-account-js'></script>
<script type='text/javascript' id='sm-sticky-bar-public-js-extra'>
/* <![CDATA[ */
var smStickyBar = {"selectors":"header, [class*='header']"};
/* ]]> */
</script>
<script type="module" src="https://www.libelle.nl/wp-content/plugins/sm-sticky-bar/dist/js/public.js?ver=3.0.4"></script><script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=3.0.0' id='sm-social-share-plugin-script-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/vendor/js.cookie.js?ver=2.0.2' id='js-cookies-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/tracking.js?ver=2.0.2' id='suggestions-tracking-js'></script>
<script type='text/javascript' id='suggestions-fetcher-js-extra'>
/* <![CDATA[ */
var UrlConstants = "{\"recommendations\":\"https:\\\/\\\/ratas.public.bd.313.nl\\\/recs\\\/2.2\\\/userarticlerecs\\\/libelle-nl-lib\",\"popular\":\"https:\\\/\\\/ratas.public.bd.313.nl\\\/popular\\\/1.0\\\/libelle-nl-lib\",\"read_through\":\"https:\\\/\\\/ratas.public.bd.313.nl\\\/recs\\\/2.2\\\/lekker_doorlezen\\\/libelle-nl-lib\",\"ajax\":\"https:\\\/\\\/www.libelle.nl\\\/wp\\\/wp-admin\\\/admin-ajax.php\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/SM_Suggestions.js?ver=2.0.2' id='suggestions-fetcher-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/ga-links-uni3rd-rc7.min.js?ver=8.28.1' id='gaClickouts-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertising.js?ver=8.28.1' id='Advertising-js'></script>
<script type='text/javascript' id='libelle-vendor-js-extra'>
/* <![CDATA[ */
var tracking_data = {"trackers":[{"cookie_domain":"libelle.nl","options":{"allowAnchor":true}},{"cookie_domain":"auto","options":{"name":"clientTrackerTV","allowLinker":true},"requires":[{"name":"linker","commands":{"linker:autoLink":["libelle.nl","libelletv.nl"]}}]}],"tracking_ids":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/vendors.min.js?ver=8.28.1' id='libelle-vendor-js'></script>
<script type='text/javascript' id='libelle-js-extra'>
/* <![CDATA[ */
var lib_ajax_object = {"ajax_url":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="module" src="https://www.libelle.nl/wp-content/themes/libellenl/assets/js/script.min.js?ver=8.28.1"></script><script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertorials.js?ver=8.28.1' id='Advertorials-js'></script>
<script type='text/javascript' src='https://meedoen.libelle.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&#038;s=K7MOZ3PVLacXuR40GwpXKg&#038;d=meedoen.libelle.nl' id='libelle-qualifio-js'></script>
<script type='text/javascript' src='https://clientcdn.pushengage.com/core/25bcd6627b4475487160cc41417a8d37.js?ver=8.28.1' id='pushengage-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/push-notifications.js?ver=8.28.1' id='libelle-push-js'></script>
<script type='text/javascript' id='wp-paid-content-js-extra'>
/* <![CDATA[ */
var premium = {"user":"","editor":"","ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","accountfull":"https:\/\/www.libelle.nl\/mijn-libelle-account\/","redirectForPurchase":"https:\/\/www.libelle.nl\/afrekenen\/","price":"\u20ac 2,99","discountPrice":"\u20ac 1,49"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-paid-content/frontend/js/wp-paid-content-public.js?ver=1.4.7' id='wp-paid-content-js'></script>


</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
