 <!DOCTYPE html>
    <!--[if lte IE 9]><html class="no-js legacy" lang="nl"><![endif]-->
    <!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Pien (21): &quot;Help, mijn moeder heeft het legenestsyndroom&quot;</title>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1" />

                        <link rel="apple-touch-icon" sizes="180x180" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/manifest.json">
        <link rel="mask-icon" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/safari-pinned-tab.svg" color="#ff3366">
        <meta name="theme-color" content="#ffffff">
        

        <!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"libelle.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"libelle-nl","dc_params":" article_id=1861883","dc_keywords":"","article_section":"mensen","article_publish_time":"2020-10-16T12:55:02+00:00","article_unix_publish_time":1602852902,"article_image_url":"https:\/\/media.libelle.nl\/m\/urj8hyji2is0.jpg","article_id":1861883,"page_type":"article","page_zone":"mensen","article_name":"Pien (21): &#8220;Help, mijn moeder heeft het legenestsyndroom&#8221;","article_keywords":["echte-verhalen","familie","mensen"],"article_description":"Afscheid nemen van je kind dat het ouderlijk huis verlaat: bij de een gaat de vlag uit, voor de ander breekt een periode van verdriet aan. Sommige vrouwen krijgen namelijk last van het zogeheten legenestsyndroom.","article_author":"fleur-tomholt","branded_article":"false","page_category_full":["mensen"],"page_category":"mensen","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.313.nl/js/consent.min.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="42a5e7b5-e0a1-4b0e-b44b-8db195170a95"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/libelle-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/a8omYQpu.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Afscheid nemen van je kind dat het ouderlijk huis verlaat: bij de een gaat de vlag uit, voor de ander breekt een periode van verdriet aan. Sommige vrouwen krijgen namelijk last van het zogeheten legenestsyndroom."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.libelle.nl/mensen/emtpy-nest-syndroom/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pien (21): &quot;Help, mijn moeder heeft het legenestsyndroom&quot;" />
<meta property="og:description" content="Afscheid nemen van je kind dat het ouderlijk huis verlaat: bij de een gaat de vlag uit, voor de ander breekt een periode van verdriet aan. Sommige vrouwen krijgen namelijk last van het zogeheten legenestsyndroom." />
<meta property="og:url" content="https://www.libelle.nl/mensen/emtpy-nest-syndroom/" />
<meta property="og:site_name" content="Libelle" />
<meta property="article:tag" content="echte verhalen" />
<meta property="article:tag" content="Familie" />
<meta property="article:tag" content="mensen" />
<meta property="article:section" content="Mensen" />
<meta property="article:published_time" content="2020-10-16T12:55:02+00:00" />
<meta property="article:modified_time" content="2020-10-16T12:57:24+00:00" />
<meta property="og:updated_time" content="2020-10-16T12:57:24+00:00" />
<meta property="og:image" content="https://media.libelle.nl/m/urj8hyji2is0.jpg" />
<meta property="og:image:secure_url" content="https://media.libelle.nl/m/urj8hyji2is0.jpg" />
<meta property="og:image:width" content="635" />
<meta property="og:image:height" content="325" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.libelle.nl/#website","url":"https://www.libelle.nl/","name":"Libelle","description":"Libelle \u2013 dagelijkse nieuwtjes die inspireren, informeren en vermaken.","potentialAction":{"@type":"SearchAction","target":"https://www.libelle.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.libelle.nl/mensen/emtpy-nest-syndroom/#primaryimage","url":"https://media.libelle.nl/m/urj8hyji2is0.jpg","width":635,"height":325,"caption":"Lege Nest Syndroom"},{"@type":"WebPage","@id":"https://www.libelle.nl/mensen/emtpy-nest-syndroom/#webpage","url":"https://www.libelle.nl/mensen/emtpy-nest-syndroom/","inLanguage":"nl","name":"Pien (21): &quot;Help, mijn moeder heeft het legenestsyndroom&quot;","isPartOf":{"@id":"https://www.libelle.nl/#website"},"primaryImageOfPage":{"@id":"https://www.libelle.nl/mensen/emtpy-nest-syndroom/#primaryimage"},"datePublished":"2020-10-16T12:55:02+00:00","dateModified":"2020-10-16T12:57:24+00:00","author":{"@id":"https://www.libelle.nl/#/schema/person/e727ad90442b6df50ee1ee655752f310"},"description":"Afscheid nemen van je kind dat het ouderlijk huis verlaat: bij de een gaat de vlag uit, voor de ander breekt een periode van verdriet aan. Sommige vrouwen krijgen namelijk last van het zogeheten legenestsyndroom.","breadcrumb":{"@id":"https://www.libelle.nl/mensen/emtpy-nest-syndroom/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.libelle.nl/mensen/emtpy-nest-syndroom/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.libelle.nl/","url":"https://www.libelle.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.libelle.nl/mensen/emtpy-nest-syndroom/","url":"https://www.libelle.nl/mensen/emtpy-nest-syndroom/","name":"Pien (21): &#8220;Help, mijn moeder heeft het legenestsyndroom&#8221;"}}]},{"@type":["Person"],"@id":"https://www.libelle.nl/#/schema/person/e727ad90442b6df50ee1ee655752f310","name":"Fleur Tomholt","image":{"@type":"ImageObject","@id":"https://www.libelle.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/364bbc7423ac40ba89c2bcf963ec4b33?s=96&d=mm&r=g","caption":"Fleur Tomholt"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//meedoen.libelle.nl' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.libelle.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paid-content-css'  href='https://www.libelle.nl/wp-content/plugins/wp-paid-content/frontend/css/main.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://www.libelle.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-plugin-css-css'  href='https://www.libelle.nl/wp-content/plugins/sm-sticky-bar/public/assets/css/public.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='libelle-style-css'  href='https://www.libelle.nl/wp-content/themes/libellenl/assets/css/libelle.min.css?ver=8.22.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/jquery.min.js?ver=8.22.4' id='jquery-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.6' id='sm-consent-plugin-script-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5' id='jwplayer_init-js-js'></script>
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><style>.promotion_header{ background-color:#ff3366;line-height:28px;height:28px;}.promotion_header__url{color:#ffffff;font-size:14px;}.promotion_header__url:hover{color:#ffffff}</style>

        <!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
    var _vwo_code = (function () {
        var account_id = 264957,
            settings_tolerance = 2000,
            library_tolerance = 2500,
            use_existing_jquery = false,
                /* DO NOT EDIT BELOW THIS LINE */
            f = false, d = document;
        return {
            use_existing_jquery: function () {
                return use_existing_jquery;
            }, library_tolerance: function () {
                return library_tolerance;
            }, finish: function () {
                if (!f) {
                    f = true;
                    var a = d.getElementById('_vis_opt_path_hides');
                    if (a) a.parentNode.removeChild(a);
                }
            }, finished: function () {
                return f;
            }, load: function (a) {
                var b = d.createElement('script');
                b.src = a;
                b.type = 'text/javascript';
                b.innerText;
                b.onerror = function () {
                    _vwo_code.finish();
                };
                d.getElementsByTagName('head')[0].appendChild(b);
            }, init: function () {
                settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance);
                var a = d.createElement('style'),
                    b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',
                    h = d.getElementsByTagName('head')[0];
                a.setAttribute('id', '_vis_opt_path_hides');
                a.setAttribute('type', 'text/css');
                if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b));
                h.appendChild(a);
                this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random());
                return settings_timer;
            }
        };
    }());
    _vwo_settings_timer = _vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<!-- Ad Block detector for www.libelle.nl -->
<script type="text/javascript">
    var is_adblocker_in_use = true;
</script>
<!-- End Ad Block detector for www.libelle.nl -->
    </head>

    <body class="post-template-default single single-post postid-1861883 single-format-standard is-daily-page" itemscope itemtype="//schema.org/WebPage">

        <!--[if lte IE 9]>
        <div class="legacy-warning">
            <div class="legacy-warning__wrapper">
                <div class="legacy-warning__content">
                    <h2>Sorry</h2>
                    <p>
                        Uw browser is te oud voor optimaal gebruik van de website.
                        <a href="http://browsehappy.com/">Upgrade uw browser</a> voor een betere ervaring op de website.
                    </p>
                </div>
            </div>
        </div>
        <![endif]-->

                  
				<div class="header promotion_header">
		            <a class="promotion_header__url" href="https://www.libelle.nl/huis-tuin-feestje/website-jaar-20202/" rel="promotion">Hoera! Libelle is genomineerd. Stem nu ></a>
		        </div>

          <header class="header-small">
    <div class="container">

                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                <div class="account-wrapper header-wrapper pull-right">
            <div id="sanoma-account-mobile-holder" class="mobile-holder-account">
                <div id="Gigya_Button_Container" class="sa-header-button"></div>
            </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>



                

    
    <nav>
        <ul class="main-nav js-main-nav main-nav--mobile">
            
                                
                                                
                                                                                                
                                                    
                <li class="main-nav__item main-nav__item--active menu-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600247 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Nieuws</span>
                                            <ul class="submenu  submenu--mobile">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl"><span>Nieuws</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="http://libelle.nl/reizen"><span>Reizen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Premium</span>
                                            <ul class="submenu  submenu--mobile">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/premium/"><span>Premium</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/columns/"><span>Columns</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/diy/"><span>Do it yourself</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/puzzels/"><span>Puzzels</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/royal/"><span>Royal</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/vervolgverhalen/"><span>Vervolgverhalen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-bewaarlijst/"><span>Mijn Bewaarlijst</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-libelle-account/"><span>Mijn Libelle Account</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/afrekenen/#origin=libelle&linktype=click-premium-menu"><span>Neem Premium ></span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Meer</span>
                                            <ul class="submenu  submenu--mobile">
                            <li class="submenu__item">
                                <a class="submenu__link" href=""><span>Meer</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/shop/#origin=libelle&linktype=menu-meer-shop"><span>Shop</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://abonnement.libelle.nl/#origin=titelsite-libelle&linktype=click-menu-meer"><span>Abonneren</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
                    </ul>
    </nav>
    </div>
</header>
          <header class="header-large">
    <div class="container">
                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                

    
    <nav>
        <ul class="main-nav js-main-nav main-nav--desktop">
            
                                
                                                
                                                                                                
                                                    
                <li class="main-nav__item main-nav__item--active menu-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600247 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="https://www.libelle.nl">Nieuws</a>
                                            <ul class="submenu  submenu--desktop">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl"><span>Nieuws</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="http://libelle.nl/reizen"><span>Reizen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="https://www.libelle.nl/premium/">Premium</a>
                                            <ul class="submenu  submenu--desktop">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/premium/"><span>Premium</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/columns/"><span>Columns</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/diy/"><span>Do it yourself</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/puzzels/"><span>Puzzels</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/royal/"><span>Royal</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/vervolgverhalen/"><span>Vervolgverhalen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-bewaarlijst/"><span>Mijn Bewaarlijst</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-libelle-account/"><span>Mijn Libelle Account</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/afrekenen/#origin=libelle&linktype=click-premium-menu"><span>Neem Premium ></span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="">Meer</a>
                                            <ul class="submenu  submenu--desktop">
                            <li class="submenu__item">
                                <a class="submenu__link" href=""><span>Meer</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/shop/#origin=libelle&linktype=menu-meer-shop"><span>Shop</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://abonnement.libelle.nl/#origin=titelsite-libelle&linktype=click-menu-meer"><span>Abonneren</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
                    </ul>
    </nav>

        <div class="account">
                <div id="sanoma-account-desktop-holder" class="desktop-holder-account">
                    <div id="Gigya_Button_Container" class="sa-header-button"></div>
                </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>


            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>

    </div>
</header>
        
        <div class="search__overlay" >
    <button class="overlay__close js-search-overlay">
        <i class="fa fa-close"></i>
    </button>

        
<form class="searchform" method="get" action="https://www.libelle.nl">
    <div class="searchform__header">
        <input class="searchform__field js-search-input" type="text" value="" name="s" id="s" placeholder="Zoeken op Libelle">
        <button type="reset" class="reset">
            <i class="fa fa-close"></i>
        </button>
    </div>

            <div class="searchform__content">
            <h3 class="searchform__title">Zoek binnen:</h3>

            <ul class="filters">
                                    <li>
                        <input type="checkbox" class="filters__box" value="libsite" id="libsite" checked="checked">
                        <label class="filters__label" for="libsite">
                            <span>Libelle Nieuws</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libtv" id="libtv" checked="checked">
                        <label class="filters__label" for="libtv">
                            <span>Libelle TV</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libshop" id="libshop" checked="checked">
                        <label class="filters__label" for="libshop">
                            <span>Libelle Shop</span>
                        </label>
                    </li>
                            </ul>
        </div>
    </form>

    <div class="search__results">
            </div>
</div>
    
    
    
    <div class="sm-ads sm-leader">
             <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>
    </div>

    <div class="site__content">
        <div class="sm-skyscraper">
            
    
    
    <div class="sm-ads sm-ads--sticky sm-ads--sky">
             <div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div>
    </div>
        </div>

                <div class="article-wrapper article-wrapper--with-sidebar">
                            
<article class="article main-article js-article-tracking" data-post-id="1861883" id="post--1861883"
         data-history-url="/mensen/emtpy-nest-syndroom/" data-title="Pien (21): &#8220;Help, mijn moeder heeft het legenestsyndroom&#8221;" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1861883"></div>

    <div class="article__container">
        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/emtpy-nest-syndroom/">Pien (21): &#8220;Help, mijn moeder heeft het legenestsyndroom&#8221;</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Pien (21): "Help, mijn moeder heeft het legenestsyndroom"
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/urj8hyji2is0_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/urj8hyji2is0_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/urj8hyji2is0_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Afscheid nemen van je kind dat het ouderlijk huis verlaat: bij de een gaat de vlag uit, voor de ander breekt een periode van verdriet aan. Sommige vrouwen krijgen namelijk last van het zogeheten legenestsyndroom. </strong></p>
<p>Jade (20), Sophie (21) en Pien (21) vertellen hoe het is om een moeder te hebben die daarmee worstelt.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Het <strong>legenestsyndroom</strong></h2>
<p>&#8220;Ik merk dat mijn moeder er echt last van heeft. Als ik vijf minuten thuis ben, vraagt ze mij alweer naar mijn volgende bezoek. Ik heb dan echt zoiets van: ik ben er pas net. Behoorlijk irritant soms&#8221;, zegt Pien. &#8220;Mijn vader heeft er amper tot geen last van, het is echt alleen mijn moeder.” Ook Jade geeft aan dat haar moeder aan het legenestsyndroom lijdt. &#8220;Ze wil opeens een puppy nemen, belt me elke dag, stuurt me kaartjes en heeft een abonnement op Artis genomen. Laat ik daar nou net naast wonen.&#8221; En ook Sophie herkent dit: &#8220;Elke dag moet ik wel even een halfuurtje met mijn moeder bellen, dat heb ik mijn huisgenoten nog nooit zien doen.&#8221;</p>
<div id="o1"></div> <div class="content-post--hidden">
<h2>Moeilijk</h2>
<p>Dagelijks contact houden met je moeder terwijl je niet meer thuis woont is niet altijd makkelijk. Hoewel? Jade: &#8220;Bijna op elke mogelijke manier probeert mijn moeder contact op te nemen. We bellen, ik krijg berichtjes, kaartjes en we videobellen of spreken met z’n tweeën af.&#8221; Pien herkent dit. Hoewel het meestal bij een belletje of facetimegesprek blijft, is haar moeder ook weleens onverwachts op bezoek gekomen. &#8220;Ze was zogenaamd in de buurt met vriendinnen en stond op de stoep terwijl ik niet thuis was. Ik had niet echt een andere keuze dan maar naar huis te gaan. Toen ik mijn moeder erop aansprak zei ze: &#8216;Ik weet het ook wel, maar ik vind het gewoon heel moeilijk.&#8217; Dus ze is zich er wel van bewust, maar kan me nog niet goed loslaten. Dat vind ik lief, maar ook best lastig.”</p>
<h2>Ideale situatie</h2>
<p>Het is moeilijk om te bepalen waar nou de scheidslijn ligt. De ideale situatie is voor de moeders duidelijk een andere dan die voor het kind. Sophie: “Ik zou het liefst doordeweeks in Amsterdam zijn en in het weekend bij m’n ouders, maar ik wil vooral zelf bepalen wanneer ik kom. Het moet geen probleem zijn als ik er een keer niet ben.&#8221;</p>
<h2>Nieuwe hobby&#8217;s</h2>
<p>Je ziet vaak dat wanneer de kinderen uit huis zijn, ouders nieuwe of juist oude hobby&#8217;s oppakken, om zo de &#8216;leegte&#8217; op te vullen. Dat geldt ook voor Piens moeder: “Ze is helemaal aan het bridgen geslagen en is ook voice-over bij een castingbureau. Dat vindt ze fantastisch. Mijn vader zoekt daarentegen de rust op en gaat veel het water op om te zeilen.&#8221; Jade: “Is het krijgen van een puppy een hobby? Ik vind van wel. Maar de grootste hobby is toch wel dat mijn ouders fietstochten gaan maken op de <a href="https://www.libelle.nl/lekker-in-je-vel/fietsen-e-bike-hoe-gezond/">e-bike</a> en daarna lekker gaan lunchen.”</p>
<h2><b>Tips</b></h2>
<p>Merk je dat je moeder het lastig vindt om je los te laten? Of ben jij in dit geval de moeder en herken je je hierin? Een aantal tips die kunnen helpen:</p>
<ol>
<li><strong>Wees erop voorbereid dat de relatie met je kinderen gaat veranderen</strong><br />
Kinderen worden ouder en krijgen daarmee andere interesses, nieuwe vrienden, gaan op kamers wonen et cetera. Dit kan allemaal van invloed zijn op de relatie tussen jou en je kind. Wees daarop voorbereid.</li>
<li><strong> Bezorg je kinderen geen schuldgevoel</strong><br />
In dat geval zullen ze minder snel op bezoek komen of contact zoeken. Vraag bijvoorbeeld niet in juli al of ze met Kerstmis naar huis komen.</li>
<li><strong>Neem geen grote beslissingen</strong><br />
Doe dit pas nadat het idee van een &#8216;leeg nest&#8217; wat meer is geland en je over het verdriet heen bent. Je huis verkopen of huisdieren kopen uit droefheid kan je later opbreken. Wacht tot je je weer gelukkiger voelt en neem dan zo&#8217;n grote beslissing.</li>
<li><strong> Raadpleeg indien nodig een specialist</strong><br />
Het legenestsyndroom kan leiden tot depressie, het probleem bespreekbaar maken is dan ook erg belangrijk. Praat er eens over met vriendinnen of stap naar je huisarts.</li>
<li><strong>Bedenk dat er ook een hoop is wat je <a href="https://www.libelle.nl/mensen/actueel/11x-missen-kinderen-huis/">níet gaat missen</a> als je zoon of dochter uit huis gaat.</strong><br />
Die troep, bijvoorbeeld.</li>
</ol>
<p><em><a href="https://www.websitevhjaar.nl/vote/libelle/index.html" target="_blank" rel="noopener noreferrer">Hoera, Libelle is genomineerd voor website van het jaar 2020. Help jij ons naar de overwinning? Stemmen kan hier.</a></em></p>
<p><b></b>

<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='De mooiste brief: "Liefde, zorg en betrokkenheid is voelbaar en zichtbaar in ons samengestelde gezin"' href='https://www.libelle.nl/mensen/mooiste-brief-liefde-zorg-betrokkenheid-samengesteld-gezin/'>
                        De mooiste brief: &#8220;Liefde, zorg en betrokkenheid is voelbaar en zichtbaar in ons samengestelde gezin&#8221;
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Moeders met deze namen worden waarschijnlijk oma in 2021' href='https://www.libelle.nl/mensen/moeders-namen-oma-2021/'>
                        Moeders met deze namen worden waarschijnlijk oma in 2021
                    </a>
                </li>
                            </ul>
    </div>

</p>
<p><em>Tekst: Fleur Tomholt. Beeld: iStock</em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/sa_f7af91830045e20e59b7fd7da9fd6e64c4535c1e/">Fleur Tomholt</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Pien&#x20;&#x28;21&#x29;&#x3A;&#x20;&#x5C;&quot;Help,&#x20;mijn&#x20;moeder&#x20;heeft&#x20;het&#x20;legenestsyndroom&#x5C;&quot;&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Femtpy-nest-syndroom%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/emtpy-nest-syndroom/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Pien+%2821%29%3A+%26quot%3BHelp%2C+mijn+moeder+heeft+het+legenestsyndroom%26quot%3B+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Femtpy-nest-syndroom%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/emtpy-nest-syndroom/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Femtpy-nest-syndroom%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2Furj8hyji2is0.jpg&description=Afscheid%20nemen%20van%20je%20kind%20dat%20het%20ouderlijk%20huis%20verlaat%3A%20bij%20de%20een%20gaat%20de%20vlag%20uit%2C%20voor%20de%20ander%20breekt%20een%20periode%20van%20verdriet%20aan.%20Sommige%20vrouwen%20krijgen%20namelijk%20last%20van%20het%20zogeheten%20legenestsyndroom.%20Jade%20%2820%29%2C%20Sophie%20%2821%29%20en%20Pien%20%2821%29%20vertellen%20hoe%20het%20is%20om%20een%20moeder%20te%20hebben%20die%20daarmee%20worstelt.%20Het%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/emtpy-nest-syndroom/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Femtpy-nest-syndroom%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/emtpy-nest-syndroom/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Pien (21): &#8220;Help, mijn moeder heeft het legenestsyndroom&#8221;&body=Afscheid%20nemen%20van%20je%20kind%20dat%20het%20ouderlijk%20huis%20verlaat%3A%20bij%20de%20een%20gaat%20de%20vlag%20uit%2C%20voor%20de%20ander%20breekt%20een%20periode%20van%20verdriet%20aan.%20Sommige%20vrouwen%20krijgen%20namelijk%20last%20van%20het%20zogeheten%20legenestsyndroom.%20Jade%20%2820%29%2C%20Sophie%20%2821%29%20en%20Pien%20%2821%29%20vertellen%20hoe%20het%20is%20om%20een%20moeder%20te%20hebben%20die%20daarmee%20worstelt.%20Het%20legenestsyndroom%20%22Ik%20merk%20dat%20mijn%20moeder%20er%20echt%20last%20van%20heeft.%20Als%20ik%20vijf%20minuten%20thuis%20ben%2C%20vraagt%20ze%20mij...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Femtpy-nest-syndroom%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/emtpy-nest-syndroom/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1861883"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

                            
<div class="premium most-recent-premium" id="most-recent-premium">
	<div class="articles-wrapper__title">
		<h2><span class="articles-wrapper__title--dark">Tessel Tindert: &#8220;We weten niet beter dan dat Robert een relatie heeft, al dertien jaar&#8221;</span></h2>
	</div>
	
	<div class="articles-wrapper">
				
		<article class="articles__container premium" data-post-id="1866034" id="article--1866034" >
			<div class="article__container-wrapper">
					<div class="article__image-container">
													<img width="630" height="325" src="https://media.libelle.nl/m/9jv82jdi5xc3_home_landscape_top_article_630x325.jpg" class="attachment-home_landscape_top_article_630x325 size-home_landscape_top_article_630x325" alt="Tessel Tindert" loading="lazy" />
											</div>
					<p>‘<strong>Eehhh, Tessel, ik heb niet zulk goed nieuws voor je.’ Tegenover me aan het cafétafeltje zat Guus, de beste vriend van Robert. </strong></p>
<p>Tot mijn verbazing had hij me uitgenodigd voor een kop koffie. Guus bleek een te zware man met een bril en vriendelijke ogen die me afwisselend nieuwsgierig opnamen en wegkeken. Hij roerde in zijn zwarte koffie. Koeltjes keek ik hem aan. Ik was nog steeds beledigd door de toon van zijn mail waarin hij me als een lastige vlieg had behandeld die vermorzeld moest worden. Ik besloot hem op de man af te vragen waarom hij zo afstandelijk deed. We wa</p>

				<a href="https://www.libelle.nl/premium/vervolgverhalen/50-dating/tessel-tindert-2/" title="https://www.libelle.nl/premium/vervolgverhalen/50-dating/tessel-tindert-2/" class="button__readmore button__readmore--register">
					Lees Verder &gt;&gt;                        </a>
				</a>
			</div>
		</article>
	
	</div>
</div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions initial"
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2><span class="articles-wrapper__title--dark">voor jou</span> <span
                    class="articles-wrapper__title--light">geselecteerd</span></h2>
    </div>

    <div class="spinner-container">
        <div class="spinner"></div>
    </div>

    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">Laat meer voor jou geselecteerd zien</a>

    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>

        </div>

    </div>
    <div class="article-footer">
        <div class="article-footer__social js-ga-track" data-ga-action="articleDetailSocialShare" data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Pien&#x20;&#x28;21&#x29;&#x3A;&#x20;&#x5C;&quot;Help,&#x20;mijn&#x20;moeder&#x20;heeft&#x20;het&#x20;legenestsyndroom&#x5C;&quot;&quot;&#x7D;">
            <div class="article-footer__social-text">
                Deel dit artikel
            </div>
            
<div class="article-footer__social-icons "
          >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Femtpy-nest-syndroom%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/emtpy-nest-syndroom/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Pien+%2821%29%3A+%26quot%3BHelp%2C+mijn+moeder+heeft+het+legenestsyndroom%26quot%3B+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Femtpy-nest-syndroom%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/emtpy-nest-syndroom/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Femtpy-nest-syndroom%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2Furj8hyji2is0.jpg&description=Afscheid%20nemen%20van%20je%20kind%20dat%20het%20ouderlijk%20huis%20verlaat%3A%20bij%20de%20een%20gaat%20de%20vlag%20uit%2C%20voor%20de%20ander%20breekt%20een%20periode%20van%20verdriet%20aan.%20Sommige%20vrouwen%20krijgen%20namelijk%20last%20van%20het%20zogeheten%20legenestsyndroom.%20Jade%20%2820%29%2C%20Sophie%20%2821%29%20en%20Pien%20%2821%29%20vertellen%20hoe%20het%20is%20om%20een%20moeder%20te%20hebben%20die%20daarmee%20worstelt.%20Het%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/emtpy-nest-syndroom/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Femtpy-nest-syndroom%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/emtpy-nest-syndroom/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Pien (21): &#8220;Help, mijn moeder heeft het legenestsyndroom&#8221;&body=Afscheid%20nemen%20van%20je%20kind%20dat%20het%20ouderlijk%20huis%20verlaat%3A%20bij%20de%20een%20gaat%20de%20vlag%20uit%2C%20voor%20de%20ander%20breekt%20een%20periode%20van%20verdriet%20aan.%20Sommige%20vrouwen%20krijgen%20namelijk%20last%20van%20het%20zogeheten%20legenestsyndroom.%20Jade%20%2820%29%2C%20Sophie%20%2821%29%20en%20Pien%20%2821%29%20vertellen%20hoe%20het%20is%20om%20een%20moeder%20te%20hebben%20die%20daarmee%20worstelt.%20Het%20legenestsyndroom%20%22Ik%20merk%20dat%20mijn%20moeder%20er%20echt%20last%20van%20heeft.%20Als%20ik%20vijf%20minuten%20thuis%20ben%2C%20vraagt%20ze%20mij...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Femtpy-nest-syndroom%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/emtpy-nest-syndroom/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>        </div>
        <div class="article-footer__next">
            <div class="article-footer__next-text">
                Volgende artikel wordt geladen:
            </div>
            <div class="article-footer__next-url">
                <a href="">Volgende bericht titel</a>
            </div>
        </div>
        <div class="article-footer__progress">
            <progress max="0" value="0">
                <div class="article-footer__progress-container">
                    <span class="article-footer__progress-bar"></span>
                </div>
            </progress>
        </div>
    </div>
    <div class="clear" id="end--1861883"></div>
</article>
                                            <article class="article main-article" data-post-id="1866126" id="post--1866126"
                  data-history-url="/huis-tuin-feestje/niet-te-vaak-pantoffels/" data-title="Waarom je beter niet te vaak pantoffels kunt dragen">
          </article>
                        <article class="article main-article" data-post-id="1865805" id="post--1865805"
                  data-history-url="/mensen/hugo-de-jonge-rooijakkers-over-de-vloer/" data-title="Hugo de Jonge laat in dit fragment een héél andere kant van zichzelf zien">
          </article>
                        <article class="article main-article" data-post-id="1866127" id="post--1866127"
                  data-history-url="/huis-tuin-feestje/duurzame-manier-om-water-te-koken/" data-title="Libelle Legt Uit: wat is de meest duurzame manier om water te koken?">
          </article>
                        <article class="article main-article" data-post-id="1865407" id="post--1865407"
                  data-history-url="/lekker-in-je-vel/draag-mondkapje-juiste-manier-herfst/" data-title="Een mondkapje op in de herfst: hier moet je op letten">
          </article>
                                
                            <div class="sticky__readmore">
                    <div id="sticky-wrapper" class="block block--read-list">
        <h2 class="title">
            Volgend artikel:
        </h2>

        <ol class="list list--ordered">
                            <li class="list__item list__item--read " id="article--1861883">
                    <a href="https://www.libelle.nl/mensen/emtpy-nest-syndroom/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1861883" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Pien (21): &#8220;Help, mijn moeder heeft het legenestsyndroom&#8221;" data-src="https://media.libelle.nl/m/urj8hyji2is0_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/urj8hyji2is0_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/urj8hyji2is0_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/urj8hyji2is0_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Pien (21): &#8220;Help, mijn moeder heeft het legenestsyndroom&#8221;
                    </a>
                </li>
                            <li class="list__item list__item--read list__item--active " id="article--1866126">
                    <a href="https://www.libelle.nl/huis-tuin-feestje/niet-te-vaak-pantoffels/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1866126" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Waarom je beter niet te vaak pantoffels kunt dragen" data-src="https://media.libelle.nl/m/ko98f4ri8qo3_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/ko98f4ri8qo3_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/ko98f4ri8qo3_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/ko98f4ri8qo3_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Waarom je beter niet te vaak pantoffels kunt dragen
                    </a>
                </li>
                            <li class="list__item list__item--read " id="article--1865805">
                    <a href="https://www.libelle.nl/mensen/hugo-de-jonge-rooijakkers-over-de-vloer/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1865805" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Hugo de Jonge laat in dit fragment een héél andere kant van zichzelf zien" data-src="https://media.libelle.nl/m/ho08bqfi92k5_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/ho08bqfi92k5_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/ho08bqfi92k5_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/ho08bqfi92k5_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Hugo de Jonge laat in dit fragment een héél andere kant van zichzelf zien
                    </a>
                </li>
                            <li class="list__item list__item--read " id="article--1866127">
                    <a href="https://www.libelle.nl/huis-tuin-feestje/duurzame-manier-om-water-te-koken/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1866127" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Libelle Legt Uit: wat is de meest duurzame manier om water te koken?" data-src="https://media.libelle.nl/m/zgi8slliate8_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/zgi8slliate8_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/zgi8slliate8_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/zgi8slliate8_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Libelle Legt Uit: wat is de meest duurzame manier om water te koken?
                    </a>
                </li>
                            <li class="list__item list__item--read " id="article--1865407">
                    <a href="https://www.libelle.nl/lekker-in-je-vel/draag-mondkapje-juiste-manier-herfst/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1865407" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Een mondkapje op in de herfst: hier moet je op letten" data-src="https://media.libelle.nl/m/q988ephi67pz_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/q988ephi67pz_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/q988ephi67pz_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/q988ephi67pz_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Een mondkapje op in de herfst: hier moet je op letten
                    </a>
                </li>
                    </ol>
    </div>
            </div>
            </div>

                <div class="sidebar sidebar--fixed js-sidebar">
            <div class="sidebar__wrapper">
                <div class="js-sidebar-fixed">
                    <div class="sidebar__item sidebar__item--ads">
                        <div class="sm-ads sm-rectangle">
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>
                        </div>
                    </div>

                    
                                    </div>
            </div>
        </div>
    

    </div>

<div class="social-links social-links--submenu">
    <span>volg onze kanalen</span>
    <div class="social-wrapper">
            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>
    </div>
</div>


<footer class="footer">
    <div class="container">

                    <div class="footer__newsletter">
            <div class="newsletter">
    <form class="newsletter__form" method="post" action="/nieuwsbrief/">
        <div class="newsletter__title">
            <h2 class="newsletter__heading">Schrijf je in voor de leukste nieuwsbrief van Nederland!</p>
        </div>

        <div class="newsletterform__inputholder">
            <input required="" type="email" name="mail" class="newsletter__input" placeholder="e-mailadres">
            <button type="submit" value="Versturen" class="newsletter__button">
                <span class="widget--newsletter__arrow"></span>
            </button>
        </div>
    </form>
</div>            </div>
        
        <div class="footer__wrapper-menu">
            <ul class="footer__menu">
                                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357197"><a class="footer__menu-link" href="https://www.libelle.nl/klantenservice/">Klantenservice</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1600268"><a class="footer__menu-link" href="https://www.libelle.nl/vragen-en-antwoorden/">Vragen en Antwoorden</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1420994"><a class="footer__menu-link" href="https://abonnement.libelle.nl/#origin=titelsite-libelle&linktype=click-footermenu-onder">Abonneren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1358158"><a class="footer__menu-link" href="https://www.dpgmediamagazines.nl/brand/libelle/">Adverteren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1832306"><a class="footer__menu-link" href="https://www.libelle.nl/copyright/">Copyright</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1832305"><a class="footer__menu-link" href="https://www.libelle.nl/privacy/">Privacy- en Cookiebeleid</a></li>
                                            <li class="footer__menu-item trigger_cookie_settings menu-item menu-item-type-custom menu-item-object-custom menu-item-1853025"><a class="footer__menu-link" href="#">Cookie instellingen wijzigen</a></li>
                                                </ul>

            <div class="copyright">
                                &copy; 2020 DPG Media Magazines B.V. | www.libelle.nl onderdeel van DPG Media Magazines groep
            </div>
        </div>

    </div>
</footer>


<link rel='stylesheet' id='jwplayer_css-css'  href='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5' type='text/css' media='all' />
<script type='text/javascript' id='sanoma-account-config-js-extra'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_0AC-kdqBsy_DtRv6Pmy0uP09Y2zg9uegY9V6aL5OR3HQAiUIkYrhVgJrZL6EdkDC","screenset_prefix":"libellenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?redirect_to=%2Fmensen%2Femtpy-nest-syndroom%2F","wp_logout_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fmensen%2Femtpy-nest-syndroom%2F&_wpnonce=82f496a7c9","auto_logout":"false","auto_login":"true","mobile_breakpoint":"1024","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=4.0.3' id='sanoma-account-config-js'></script>
<script type='text/javascript' src='https://account.sanomaservices.nl/js/sanoma_account.min.js?ver=4.0.3' id='sanoma-account-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7' id='sm-social-share-plugin-script-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/vendor/js.cookie.js?ver=1.3.2' id='js-cookies-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/tracking.js?ver=1.3.2' id='sanoma-suggestions-tracking-js'></script>
<script type='text/javascript' id='sanoma-suggestions-fetcher-js-extra'>
/* <![CDATA[ */
var UrlConstants = "{\"recommendations\":\"https:\\\/\\\/ratas.sanoma.fi\\\/recs\\\/2.2\\\/userarticlerecs\\\/libelle-nl-lib\",\"popular\":\"https:\\\/\\\/ratas.sanoma.fi\\\/popular\\\/1.0\\\/libelle-nl-lib\",\"read_through\":\"https:\\\/\\\/ratas.sanoma.fi\\\/recs\\\/2.2\\\/lekker_doorlezen\\\/libelle-nl-lib\",\"ajax\":\"https:\\\/\\\/www.libelle.nl\\\/wp\\\/wp-admin\\\/admin-ajax.php\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/SM_Suggestions.js?ver=1.3.2' id='sanoma-suggestions-fetcher-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/ga-links-uni3rd-rc7.min.js?ver=8.22.4' id='gaClickouts-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertising.js?ver=8.22.4' id='Advertising-js'></script>
<script type='text/javascript' id='libelle-js-extra'>
/* <![CDATA[ */
var lib_ajax_object = {"ajax_url":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/libelle.min.js?ver=8.22.4' id='libelle-js'></script>
<script type='text/javascript' id='gaTrackingModule-js-extra'>
/* <![CDATA[ */
var tracking_data = {"trackers":[{"cookie_domain":"libelle.nl","options":{"allowAnchor":true}},{"cookie_domain":"auto","options":{"name":"clientTrackerTV","allowLinker":true},"requires":[{"name":"linker","commands":{"linker:autoLink":["libelle.nl","libelletv.nl"]}}]}],"tracking_ids":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/ga-tracking.js?ver=8.22.4' id='gaTrackingModule-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertorials.js?ver=8.22.4' id='Advertorials-js'></script>
<script type='text/javascript' src='https://meedoen.libelle.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&#038;s=K7MOZ3PVLacXuR40GwpXKg&#038;d=meedoen.libelle.nl' id='libelle-qualifio-js'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jbGllbnRjZG4ucHVzaGVuZ2FnZS5jb20vY29yZS8yNWJjZDY2MjdiNDQ3NTQ4NzE2MGNjNDE0MTdhOGQzNy5qcz92ZXI9OC4yMi40JyBpZD0ncHVzaGVuZ2FnZS1qcyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/push-notifications.js?ver=8.22.4' id='libelle-push-js'></script>
<script type='text/javascript' id='wp-paid-content-js-extra'>
/* <![CDATA[ */
var premium = {"user":"","editor":"","ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","accountfull":"https:\/\/www.libelle.nl\/mijn-libelle-account\/","redirectForPurchase":"https:\/\/www.libelle.nl\/afrekenen\/","price":"\u20ac 2,99","discountPrice":"\u20ac 1,49"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-paid-content/frontend/js/wp-paid-content-public.js?ver=1.4.4' id='wp-paid-content-js'></script>


</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
