 <!DOCTYPE html>
    <!--[if lte IE 9]><html class="no-js legacy" lang="nl"><![endif]-->
    <!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Dit is de gezondste en groenste stad van Nederland</title>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1" />

                        <link rel="apple-touch-icon" sizes="180x180" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/manifest.json">
        <link rel="mask-icon" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/safari-pinned-tab.svg" color="#ff3366">
        <meta name="theme-color" content="#ffffff">
        

        <!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"libelle.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"libelle-nl","dc_params":" article_id=1876054","dc_keywords":"","article_section":"mensen","article_publish_time":"2020-11-30T08:34:06+00:00","article_unix_publish_time":1606725246,"article_image_url":"https:\/\/media.libelle.nl\/m\/xm28cixiesyb.jpg","article_id":1876054,"page_type":"article","page_zone":"mensen","article_name":"Dit is de gezondste stad van Nederland","article_keywords":[],"article_description":"De stad blinkt uit op onder andere het gebied van leefklimaat, mobiliteit buitenruimte, milieu, gebouwde omgeving en gemeenschap.","article_author":"online-redactie-libelle","branded_article":"false","page_category_full":["mensen"],"page_category":"mensen","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.313.nl/js/consent.min.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="42a5e7b5-e0a1-4b0e-b44b-8db195170a95"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/libelle-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/a8omYQpu.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="De stad blinkt uit op onder andere het gebied van leefklimaat, mobiliteit buitenruimte, milieu, gebouwde omgeving en gemeenschap."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.libelle.nl/mensen/gezondste-stad-van-nederland/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dit is de gezondste en groenste stad van Nederland" />
<meta property="og:description" content="De stad blinkt uit op onder andere het gebied van leefklimaat, mobiliteit buitenruimte, milieu, gebouwde omgeving en gemeenschap." />
<meta property="og:url" content="https://www.libelle.nl/mensen/gezondste-stad-van-nederland/" />
<meta property="og:site_name" content="Libelle" />
<meta property="article:section" content="Mensen" />
<meta property="article:published_time" content="2020-11-30T08:34:06+00:00" />
<meta property="article:modified_time" content="2020-11-30T10:23:22+00:00" />
<meta property="og:updated_time" content="2020-11-30T10:23:22+00:00" />
<meta property="og:image" content="https://media.libelle.nl/m/xm28cixiesyb.jpg" />
<meta property="og:image:secure_url" content="https://media.libelle.nl/m/xm28cixiesyb.jpg" />
<meta property="og:image:width" content="628" />
<meta property="og:image:height" content="325" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.libelle.nl/#website","url":"https://www.libelle.nl/","name":"Libelle","description":"Libelle \u2013 dagelijkse nieuwtjes die inspireren, informeren en vermaken.","potentialAction":{"@type":"SearchAction","target":"https://www.libelle.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.libelle.nl/mensen/gezondste-stad-van-nederland/#primaryimage","url":"https://media.libelle.nl/m/xm28cixiesyb.jpg","width":628,"height":325,"caption":"gezondste stad"},{"@type":"WebPage","@id":"https://www.libelle.nl/mensen/gezondste-stad-van-nederland/#webpage","url":"https://www.libelle.nl/mensen/gezondste-stad-van-nederland/","inLanguage":"nl","name":"Dit is de gezondste en groenste stad van Nederland","isPartOf":{"@id":"https://www.libelle.nl/#website"},"primaryImageOfPage":{"@id":"https://www.libelle.nl/mensen/gezondste-stad-van-nederland/#primaryimage"},"datePublished":"2020-11-30T08:34:06+00:00","dateModified":"2020-11-30T10:23:22+00:00","author":{"@id":"https://www.libelle.nl/#/schema/person/816e1d121b3f1b9edede43b567fa1610"},"description":"De stad blinkt uit op onder andere het gebied van leefklimaat, mobiliteit buitenruimte, milieu, gebouwde omgeving en gemeenschap.","breadcrumb":{"@id":"https://www.libelle.nl/mensen/gezondste-stad-van-nederland/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.libelle.nl/mensen/gezondste-stad-van-nederland/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.libelle.nl/","url":"https://www.libelle.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.libelle.nl/mensen/gezondste-stad-van-nederland/","url":"https://www.libelle.nl/mensen/gezondste-stad-van-nederland/","name":"Dit is de gezondste stad van Nederland"}}]},{"@type":["Person"],"@id":"https://www.libelle.nl/#/schema/person/816e1d121b3f1b9edede43b567fa1610","name":"Online redactie Libelle","image":{"@type":"ImageObject","@id":"https://www.libelle.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/795842a51c7177fa870153a4d7256f3c?s=96&d=mm&r=g","caption":"Online redactie Libelle"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//meedoen.libelle.nl' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.libelle.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-public-css'  href='https://www.libelle.nl/wp-content/plugins/sm-sticky-bar/dist/css/public.css?ver=3.0.4' type='text/css' media='all' />
<style id='sm-sticky-bar-public-inline-css' type='text/css'>
.sm-sticky-bar{background-color:#ff3266;color:#ffffff;}.sm-sticky-bar-0__s{font-size:16px;}.sm-sticky-bar-0__sm{font-size:16px;}.sm-sticky-bar-0__b{background-color:#FFFFFF;color:#ff3266;}header[class^='header']{
top:40px;
}

.sm-sticky-bar-0__s{
font-size:15px;
}header{top:40px;}
</style>
<link rel='stylesheet' id='wp-paid-content-css'  href='https://www.libelle.nl/wp-content/plugins/wp-paid-content/frontend/css/main.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://www.libelle.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='libelle-style-css'  href='https://www.libelle.nl/wp-content/themes/libellenl/assets/css/libelle.min.css?ver=8.26.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/jquery.min.js?ver=8.26.9' id='jquery-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.6' id='sm-consent-plugin-script-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5' id='jwplayer_init-js-js'></script>
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script>

        <!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
    var _vwo_code = (function () {
        var account_id = 264957,
            settings_tolerance = 2000,
            library_tolerance = 2500,
            use_existing_jquery = false,
                /* DO NOT EDIT BELOW THIS LINE */
            f = false, d = document;
        return {
            use_existing_jquery: function () {
                return use_existing_jquery;
            }, library_tolerance: function () {
                return library_tolerance;
            }, finish: function () {
                if (!f) {
                    f = true;
                    var a = d.getElementById('_vis_opt_path_hides');
                    if (a) a.parentNode.removeChild(a);
                }
            }, finished: function () {
                return f;
            }, load: function (a) {
                var b = d.createElement('script');
                b.src = a;
                b.type = 'text/javascript';
                b.innerText;
                b.onerror = function () {
                    _vwo_code.finish();
                };
                d.getElementsByTagName('head')[0].appendChild(b);
            }, init: function () {
                settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance);
                var a = d.createElement('style'),
                    b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',
                    h = d.getElementsByTagName('head')[0];
                a.setAttribute('id', '_vis_opt_path_hides');
                a.setAttribute('type', 'text/css');
                if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b));
                h.appendChild(a);
                this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random());
                return settings_timer;
            }
        };
    }());
    _vwo_settings_timer = _vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<!-- Ad Block detector for www.libelle.nl -->
<script type="text/javascript">
    var is_adblocker_in_use = true;
</script>
<!-- End Ad Block detector for www.libelle.nl -->
    </head>

    <body class="post-template-default single single-post postid-1876054 single-format-standard is-daily-page" itemscope itemtype="//schema.org/WebPage">

        <!--[if lte IE 9]>
        <div class="legacy-warning">
            <div class="legacy-warning__wrapper">
                <div class="legacy-warning__content">
                    <h2>Sorry</h2>
                    <p>
                        Uw browser is te oud voor optimaal gebruik van de website.
                        <a href="http://browsehappy.com/">Upgrade uw browser</a> voor een betere ervaring op de website.
                    </p>
                </div>
            </div>
        </div>
        <![endif]-->

                  <div class='sm-sticky-bar sm-sticky-bar-0  js-ga-track' data-ga-action='stickyBar'><div class='sm-sticky-bar-inner sm-sticky-bar-0-inner '>  <div class='sm-sticky-bar__i-cont sm-sticky-bar-0__i-cont'><img src='https://media.libelle.nl/m/z778ngbiqkqy.png' alt='Word abonnee' class='sm-sticky-bar__i sm-sticky-bar-0__i'></div> <div class='sm-sticky-bar__s sm-sticky-bar-0__s'><p>Kies nú voor een abonnement met korting</p></div> <div class='sm-sticky-bar__sm sm-sticky-bar-0__sm'><p>Abonneer nú met korting</p></div> <div class='sm-sticky-bar__b-cont sm-sticky-bar-0__b-cont'><a href='https://www.libelle.nl/abonnementen?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=sticky_header' class='sm-sticky-bar__b sm-sticky-bar-0__b' title='Abonnement van libelle' target='_blank'>Word abonnee</a></div></div></div>
          <header class="header-small">
    <div class="container">

                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                <div class="account-wrapper header-wrapper pull-right">
            <div id="sanoma-account-mobile-holder" class="mobile-holder-account">
                <div id="Gigya_Button_Container" class="sa-header-button"></div>
            </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>



                

    
    <nav>
        <ul class="main-nav js-main-nav main-nav--mobile">
            
                                
                                                
                                                                                                
                                                    
                <li class="main-nav__item main-nav__item--active menu-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600247 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Nieuws</span>
                                            <ul class="submenu  submenu--mobile">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl"><span>Nieuws</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="http://libelle.nl/reizen"><span>Reizen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/achter-de-schermen/"><span>Achter de schermen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Premium</span>
                                            <ul class="submenu  submenu--mobile">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/premium/"><span>Premium</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/columns/"><span>Columns</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/diy/"><span>Do it yourself</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/puzzels/"><span>Puzzels</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/royal/"><span>Royal</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/vervolgverhalen/"><span>Vervolgverhalen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-bewaarlijst/"><span>Mijn Bewaarlijst</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-libelle-account/"><span>Mijn Libelle Account</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/afrekenen/#origin=libelle&linktype=click-premium-menu"><span>Neem Premium ></span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Meer</span>
                                            <ul class="submenu  submenu--mobile">
                            <li class="submenu__item">
                                <a class="submenu__link" href=""><span>Meer</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/shop/#origin=libelle&linktype=menu-meer-shop"><span>Shop</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/abonnementen/?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header"><span>Abonneren</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
                    </ul>
    </nav>
    </div>
</header>
          <header class="header-large">
    <div class="container">
                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                

    
    <nav>
        <ul class="main-nav js-main-nav main-nav--desktop">
            
                                
                                                
                                                                                                
                                                    
                <li class="main-nav__item main-nav__item--active menu-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600247 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="https://www.libelle.nl">Nieuws</a>
                                            <ul class="submenu  submenu--desktop">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl"><span>Nieuws</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="http://libelle.nl/reizen"><span>Reizen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/achter-de-schermen/"><span>Achter de schermen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="https://www.libelle.nl/premium/">Premium</a>
                                            <ul class="submenu  submenu--desktop">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/premium/"><span>Premium</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/columns/"><span>Columns</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/diy/"><span>Do it yourself</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/puzzels/"><span>Puzzels</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/royal/"><span>Royal</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/vervolgverhalen/"><span>Vervolgverhalen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-bewaarlijst/"><span>Mijn Bewaarlijst</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-libelle-account/"><span>Mijn Libelle Account</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/afrekenen/#origin=libelle&linktype=click-premium-menu"><span>Neem Premium ></span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="">Meer</a>
                                            <ul class="submenu  submenu--desktop">
                            <li class="submenu__item">
                                <a class="submenu__link" href=""><span>Meer</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/shop/#origin=libelle&linktype=menu-meer-shop"><span>Shop</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/abonnementen/?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header"><span>Abonneren</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
                    </ul>
    </nav>

        <div class="account">
                <div id="sanoma-account-desktop-holder" class="desktop-holder-account">
                    <div id="Gigya_Button_Container" class="sa-header-button"></div>
                </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>


            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>

    </div>
</header>
        
        <div class="search__overlay" >
    <button class="overlay__close js-search-overlay">
        <i class="fa fa-close"></i>
    </button>

        
<form class="searchform" method="get" action="https://www.libelle.nl">
    <div class="searchform__header">
        <input class="searchform__field js-search-input" type="text" value="" name="s" id="s" placeholder="Zoeken op Libelle">
        <button type="reset" class="reset">
            <i class="fa fa-close"></i>
        </button>
    </div>

            <div class="searchform__content">
            <h3 class="searchform__title">Zoek binnen:</h3>

            <ul class="filters">
                                    <li>
                        <input type="checkbox" class="filters__box" value="libsite" id="libsite" checked="checked">
                        <label class="filters__label" for="libsite">
                            <span>Libelle Nieuws</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libtv" id="libtv" checked="checked">
                        <label class="filters__label" for="libtv">
                            <span>Libelle TV</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libshop" id="libshop" checked="checked">
                        <label class="filters__label" for="libshop">
                            <span>Libelle Shop</span>
                        </label>
                    </li>
                            </ul>
        </div>
    </form>

    <div class="search__results">
            </div>
</div>
    
    
    
    <div class="sm-ads sm-leader">
             <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>
    </div>

    <div class="site__content">
        <div class="sm-skyscraper">
            
    
    
    <div class="sm-ads sm-ads--sticky sm-ads--sky">
             <div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div>
    </div>
        </div>

                <div class="article-wrapper article-wrapper--with-sidebar">
                            
<article class="article main-article js-article-tracking" data-post-id="1876054" id="post--1876054"
         data-history-url="/mensen/gezondste-stad-van-nederland/" data-title="Dit is de gezondste stad van Nederland" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1876054"></div>

    <div class="article__container">
        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/gezondste-stad-van-nederland/">Dit is de gezondste stad van Nederland</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Dit is de gezondste stad van Nederland
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/xm28cixiesyb_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/xm28cixiesyb_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/xm28cixiesyb_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Verhuisplannen? Dan raden we je aan om richting het noorden van het land te gaan, want de stad Groningen is verkozen tot de gezondste stad van Nederland. Dat meldt ingenieursbureau Arcadis nadat het twintig Nederlandse steden met elkaar vergeleek.</strong></p>
<p>Blijkt de slogan van de stad toch waar te zijn: er gaat niks boven Groningen.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Wat is gezond?</h2>
<p>Wat maakt een stad gezond? Als het aan Arcadis ligt, heeft dat vooral te maken met het leefklimaat. Hoe groen is het, hoeveel buitenruimte is er, hoe ziet de bebouwde omgeving eruit en hoe is het gemeenschapsgevoel in de stad? “Een stad die voortdurend die fysieke en sociale omgevingen creëert en verbetert en die gemeenschapsbronnen uitbreidt, waardoor mensen elkaar wederzijds kunnen ondersteunen bij het uitvoeren van alle functies van het leven en het ontwikkelen van hun maximale potentieel&#8221;, luidt het onderzoeksrapport.</p>
<div id="o1"></div> <div class="content-post--hidden">
<h2>Twintig steden</h2>
<p>Er werden voor het onderzoek twintig Nederlandse steden met elkaar vergeleken die verspreid door het hele land liggen en verschillende bebouwings-dichtheden en inwonersaantallen kennen. Sommige steden zijn oud, anderen juist relatief jong. En wat bleek? De noordelijke stad Groningen kwam als gezondste stad van Nederland uit de bus.</p>
<h2>Gezondste stad</h2>
<p>De stad Groningen is een voorloper op vele aspecten. Zo is de stad al sinds 1777 bezig om de fysieke omgeving aan te passen, waardoor de stad erg gezond ingericht is. Zo wordt er nauwelijks autogereden in de stad en is het er zeer <a href="https://www.libelle.nl/lekker-in-je-vel/wat-is-gezonder-wandelen-of-fietsen/" target="_blank" rel="noopener noreferrer">fietsvriendelijk</a>. Door de vele parken en het omliggende groen steekt de stad qua leefklimaat met kop en schouders boven andere steden uit. Op de tweede plaats staat Nijmegen, en de derde gezondste stad van Nederland is volgens dit onderzoek Maastricht. En de ongezondste stad om te wonen? Dat is Zaanstad.</p>
<p><em>Heb je nu zin om door het Groningse landschap te gaan fietsen? Zó doe je dat coronaproof</em></p>
<div class="jwplayer_video" style="background-image:url('https://content.bitsontherun.com/thumbs/HTyRfFqV-480.jpg'); background-size:cover; padding-bottom:56.25%; width:100%;" data-id="HTyRfFqV" data-disable-ads="false" data-is-playlist="false" data-is-autoplay="1" data-pause-when-not-visible="1"></div>
<p><a href="https://www.libelle.nl/nieuwsbrief/"><em>De beste berichten van Libelle in je mailbox ontvangen? Meld je nu aan voor de nieuwsbrief!</em></a></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Zóveel mensen zijn aangekomen in coronatijd' href='https://www.libelle.nl/lekker-in-je-vel/aangekomen-in-coronatijd/'>
                        Zóveel mensen zijn aangekomen in coronatijd
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Grote groep experts waarschuwt: "Vet is niet zomaar een laagje blubber"' href='https://www.libelle.nl/lekker-in-je-vel/experts-waarschuwt-vet-niet-laagje-blubber/'>
                        Grote groep experts waarschuwt: &#8220;Vet is niet zomaar een laagje blubber&#8221;
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron: <a href="https://www.metronieuws.nl/in-het-nieuws/binnenland/2020/11/groningen-gezondste-stad-van-nederland/" target="_blank" rel="noopener noreferrer">Metronieuws</a>. Beeld: iStock</em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/d948acbc7ede491fb62833f2f716bebe/">Online redactie Libelle</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Dit&#x20;is&#x20;de&#x20;gezondste&#x20;stad&#x20;van&#x20;Nederland&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fgezondste-stad-van-nederland%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/gezondste-stad-van-nederland/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Dit+is+de+gezondste+en+groenste+stad+van+Nederland+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fgezondste-stad-van-nederland%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/gezondste-stad-van-nederland/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fgezondste-stad-van-nederland%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2Fxm28cixiesyb.jpg&description=Verhuisplannen%3F%20Dan%20raden%20we%20je%20aan%20om%20richting%20het%20noorden%20van%20het%20land%20te%20gaan%2C%20want%20de%20stad%20Groningen%20is%20verkozen%20tot%20de%20gezondste%20stad%20van%20Nederland.%20Dat%20meldt%20ingenieursbureau%20Arcadis%20nadat%20het%20twintig%20Nederlandse%20steden%20met%20elkaar%20vergeleek.%20Blijkt%20de%20slogan%20van%20de%20stad%20toch%20waar%20te%20zijn%3A%20er%20gaat%20niks%20boven%20Groningen.%20Wat%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/gezondste-stad-van-nederland/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fgezondste-stad-van-nederland%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/gezondste-stad-van-nederland/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Dit is de gezondste stad van Nederland&body=Verhuisplannen%3F%20Dan%20raden%20we%20je%20aan%20om%20richting%20het%20noorden%20van%20het%20land%20te%20gaan%2C%20want%20de%20stad%20Groningen%20is%20verkozen%20tot%20de%20gezondste%20stad%20van%20Nederland.%20Dat%20meldt%20ingenieursbureau%20Arcadis%20nadat%20het%20twintig%20Nederlandse%20steden%20met%20elkaar%20vergeleek.%20Blijkt%20de%20slogan%20van%20de%20stad%20toch%20waar%20te%20zijn%3A%20er%20gaat%20niks%20boven%20Groningen.%20Wat%20is%20gezond%3F%20Wat%20maakt%20een%20stad%20gezond%3F%20Als%20het%20aan%20Arcadis%20ligt%2C%20heeft%20dat%20vooral%20te%20maken%20met%20het%20leefklimaat....%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fgezondste-stad-van-nederland%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/gezondste-stad-van-nederland/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1876054"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

                            
<div class="premium most-recent-premium" id="most-recent-premium">
	<div class="articles-wrapper__title">
		<h2><span class="articles-wrapper__title--dark">Willy werd na 23 jaar huwelijk verliefd op een vrouw: &#8220;Mijn man was compleet lamgeslagen&#8221;</span></h2>
	</div>
	
	<div class="articles-wrapper">
				
		<article class="articles__container premium" data-post-id="1876106" id="article--1876106" >
			<div class="article__container-wrapper">
					<div class="article__image-container">
													<img width="630" height="325" src="https://media.libelle.nl/m/rnk8x7kij2dv_home_landscape_top_article_630x325.jpg" class="attachment-home_landscape_top_article_630x325 size-home_landscape_top_article_630x325" alt="Willy verliefd vrouw" loading="lazy" />
											</div>
					<p><strong>Willy (56) is moeder van twee zoons. Na een huwelijk van 23 jaar met een man werd ze verliefd op een vrouw. Ze durft er nu eindelijk voor uit te komen en over te praten. </strong></p>
<p>“Mijn man was compleet lamgeslagen toen ik hem vertelde dat ik bij hem weg zou gaan omdat ik <a href="https://www.libelle.nl/mensen/marloes-droomman/">verliefd</a> was geworden op een vrouw. Hij had dit nooit vermoed. Toch was het niet de eerste keer dat ik gevoelens had voor een vrouw. Op de middelbare school was ik voor het eerst verliefd op een meisje. Het hardop uitspreken durfde ik niet, homoseksua</p>

				<a href="https://www.libelle.nl/premium/echte-mensen-echte-verhalen/vrouwen/willy-werd-na-23-jaar-huwelijk-verliefd-vrouw/" title="https://www.libelle.nl/premium/echte-mensen-echte-verhalen/vrouwen/willy-werd-na-23-jaar-huwelijk-verliefd-vrouw/" class="button__readmore button__readmore--register">
					Lees Verder &gt;&gt;                        </a>
				</a>
			</div>
		</article>
	
	</div>
</div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions initial"
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2><span class="articles-wrapper__title--dark">voor jou</span> <span
                    class="articles-wrapper__title--light">geselecteerd</span></h2>
    </div>

    <div class="spinner-container">
        <div class="spinner"></div>
    </div>

    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">Laat meer voor jou geselecteerd zien</a>

    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>

        </div>

    </div>
    <div class="article-footer">
        <div class="article-footer__social js-ga-track" data-ga-action="articleDetailSocialShare" data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Dit&#x20;is&#x20;de&#x20;gezondste&#x20;stad&#x20;van&#x20;Nederland&quot;&#x7D;">
            <div class="article-footer__social-text">
                Deel dit artikel
            </div>
            
<div class="article-footer__social-icons "
          >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fgezondste-stad-van-nederland%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/gezondste-stad-van-nederland/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Dit+is+de+gezondste+en+groenste+stad+van+Nederland+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fgezondste-stad-van-nederland%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/gezondste-stad-van-nederland/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fgezondste-stad-van-nederland%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2Fxm28cixiesyb.jpg&description=Verhuisplannen%3F%20Dan%20raden%20we%20je%20aan%20om%20richting%20het%20noorden%20van%20het%20land%20te%20gaan%2C%20want%20de%20stad%20Groningen%20is%20verkozen%20tot%20de%20gezondste%20stad%20van%20Nederland.%20Dat%20meldt%20ingenieursbureau%20Arcadis%20nadat%20het%20twintig%20Nederlandse%20steden%20met%20elkaar%20vergeleek.%20Blijkt%20de%20slogan%20van%20de%20stad%20toch%20waar%20te%20zijn%3A%20er%20gaat%20niks%20boven%20Groningen.%20Wat%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/gezondste-stad-van-nederland/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fgezondste-stad-van-nederland%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/gezondste-stad-van-nederland/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Dit is de gezondste stad van Nederland&body=Verhuisplannen%3F%20Dan%20raden%20we%20je%20aan%20om%20richting%20het%20noorden%20van%20het%20land%20te%20gaan%2C%20want%20de%20stad%20Groningen%20is%20verkozen%20tot%20de%20gezondste%20stad%20van%20Nederland.%20Dat%20meldt%20ingenieursbureau%20Arcadis%20nadat%20het%20twintig%20Nederlandse%20steden%20met%20elkaar%20vergeleek.%20Blijkt%20de%20slogan%20van%20de%20stad%20toch%20waar%20te%20zijn%3A%20er%20gaat%20niks%20boven%20Groningen.%20Wat%20is%20gezond%3F%20Wat%20maakt%20een%20stad%20gezond%3F%20Als%20het%20aan%20Arcadis%20ligt%2C%20heeft%20dat%20vooral%20te%20maken%20met%20het%20leefklimaat....%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fgezondste-stad-van-nederland%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/gezondste-stad-van-nederland/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>        </div>
        <div class="article-footer__next">
            <div class="article-footer__next-text">
                Volgende artikel wordt geladen:
            </div>
            <div class="article-footer__next-url">
                <a href="">Volgende bericht titel</a>
            </div>
        </div>
        <div class="article-footer__progress">
            <progress max="0" value="0">
                <div class="article-footer__progress-container">
                    <span class="article-footer__progress-bar"></span>
                </div>
            </progress>
        </div>
    </div>
    <div class="clear" id="end--1876054"></div>
</article>
                                            <article class="article main-article" data-post-id="1876128" id="post--1876128"
                  data-history-url="/lekker-in-je-vel/helpt-aspirine-tegen-coronaklachten/" data-title="Helpt aspirine tegen aanhoudende coronaklachten?">
          </article>
                        <article class="article main-article" data-post-id="1876118" id="post--1876118"
                  data-history-url="/mensen/jose-rozenbroek-zij-en-wij-allemaal-doodgewone-mensen-die-zoeken-en-soms-verloren-raken/" data-title="José Rozenbroek: &#8220;Zij en wij: allemaal doodgewone mensen die zoeken en soms verloren raken&#8221;">
          </article>
                        <article class="article main-article" data-post-id="1876103" id="post--1876103"
                  data-history-url="/lekker-in-je-vel/coronatest-zonder-klachten-wel-zinvol/" data-title="Waarom een coronatest zonder klachten nu wél zinvol is">
          </article>
                        <article class="article main-article" data-post-id="1875762" id="post--1875762"
                  data-history-url="/lekker-in-je-vel/productiever-worden-drink-je-koffie-dan-op-dit-tijdstip/" data-title="Productiever worden? Drink je koffie dan op dít tijdstip">
          </article>
                                
                            <div class="sticky__readmore">
                    <div id="sticky-wrapper" class="block block--read-list">
        <h2 class="title">
            Volgend artikel:
        </h2>

        <ol class="list list--ordered">
                            <li class="list__item list__item--read " id="article--1876054">
                    <a href="https://www.libelle.nl/mensen/gezondste-stad-van-nederland/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1876054" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Dit is de gezondste stad van Nederland" data-src="https://media.libelle.nl/m/xm28cixiesyb_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/xm28cixiesyb_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/xm28cixiesyb_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/xm28cixiesyb_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Dit is de gezondste stad van Nederland
                    </a>
                </li>
                            <li class="list__item list__item--read list__item--active " id="article--1876128">
                    <a href="https://www.libelle.nl/lekker-in-je-vel/helpt-aspirine-tegen-coronaklachten/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1876128" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Helpt aspirine tegen aanhoudende coronaklachten?" data-src="https://media.libelle.nl/m/f7o8s31i89mk_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/f7o8s31i89mk_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/f7o8s31i89mk_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/f7o8s31i89mk_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Helpt aspirine tegen aanhoudende coronaklachten?
                    </a>
                </li>
                            <li class="list__item list__item--read " id="article--1876118">
                    <a href="https://www.libelle.nl/mensen/jose-rozenbroek-zij-en-wij-allemaal-doodgewone-mensen-die-zoeken-en-soms-verloren-raken/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1876118" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="José Rozenbroek: &#8220;Zij en wij: allemaal doodgewone mensen die zoeken en soms verloren raken&#8221;" data-src="https://media.libelle.nl/m/nx78748i6itr_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/nx78748i6itr_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/nx78748i6itr_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/nx78748i6itr_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            José Rozenbroek: &#8220;Zij en wij: allemaal doodgewone mensen die zoeken en soms verloren raken&#8221;
                    </a>
                </li>
                            <li class="list__item list__item--read " id="article--1876103">
                    <a href="https://www.libelle.nl/lekker-in-je-vel/coronatest-zonder-klachten-wel-zinvol/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1876103" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Waarom een coronatest zonder klachten nu wél zinvol is" data-src="https://media.libelle.nl/m/ptn8jizibdu8_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/ptn8jizibdu8_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/ptn8jizibdu8_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/ptn8jizibdu8_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Waarom een coronatest zonder klachten nu wél zinvol is
                    </a>
                </li>
                            <li class="list__item list__item--read " id="article--1875762">
                    <a href="https://www.libelle.nl/lekker-in-je-vel/productiever-worden-drink-je-koffie-dan-op-dit-tijdstip/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1875762" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Productiever worden? Drink je koffie dan op dít tijdstip" data-src="https://media.libelle.nl/m/lii8vofi7llr_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/lii8vofi7llr_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/lii8vofi7llr_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/lii8vofi7llr_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Productiever worden? Drink je koffie dan op dít tijdstip
                    </a>
                </li>
                    </ol>
    </div>
            </div>
            </div>

                <div class="sidebar sidebar--fixed js-sidebar">
            <div class="sidebar__wrapper">
                <div class="js-sidebar-fixed">
                    <div class="sidebar__item sidebar__item--ads">
                        <div class="sm-ads sm-rectangle">
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>
                        </div>
                    </div>

                    
                                    </div>
            </div>
        </div>
    

    </div>

<div class="social-links social-links--submenu">
    <span>volg onze kanalen</span>
    <div class="social-wrapper">
            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>
    </div>
</div>


<footer class="footer">
    <div class="container">

                    <div class="footer__newsletter">
            <div class="newsletter">
    <form class="newsletter__form" method="post" action="/nieuwsbrief/">
        <div class="newsletter__title">
            <h2 class="newsletter__heading">Schrijf je in voor de leukste nieuwsbrief van Nederland!</p>
        </div>

        <div class="newsletterform__inputholder">
            <input required="" type="email" name="mail" class="newsletter__input" placeholder="e-mailadres">
            <button type="submit" value="Versturen" class="newsletter__button">
                <span class="widget--newsletter__arrow"></span>
            </button>
        </div>
    </form>
</div>            </div>
        
        <div class="footer__wrapper-menu">
            <ul class="footer__menu">
                                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357197"><a class="footer__menu-link" href="https://www.libelle.nl/klantenservice/">Klantenservice</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1600268"><a class="footer__menu-link" href="https://www.libelle.nl/vragen-en-antwoorden/">Vragen en Antwoorden</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1420994"><a class="footer__menu-link" href="https://www.libelle.nl/abonnementen/?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header">Abonneren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1358158"><a class="footer__menu-link" href="https://www.dpgmediamagazines.nl/brand/libelle/">Adverteren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1832306"><a class="footer__menu-link" href="https://www.libelle.nl/copyright/">Copyright</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1832305"><a class="footer__menu-link" href="https://www.libelle.nl/privacy/">Privacy- en Cookiebeleid</a></li>
                                            <li class="footer__menu-item trigger_cookie_settings menu-item menu-item-type-custom menu-item-object-custom menu-item-1853025"><a class="footer__menu-link" href="#">Cookie instellingen wijzigen</a></li>
                                                </ul>

            <div class="copyright">
                                &copy; 2020 DPG Media Magazines B.V. | www.libelle.nl onderdeel van DPG Media Magazines groep
            </div>
        </div>

    </div>
</footer>


<link rel='stylesheet' id='jwplayer_css-css'  href='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5' type='text/css' media='all' />
<script type='text/javascript' id='sanoma-account-config-js-extra'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_0AC-kdqBsy_DtRv6Pmy0uP09Y2zg9uegY9V6aL5OR3HQAiUIkYrhVgJrZL6EdkDC","screenset_prefix":"libellenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?redirect_to=%2Fmensen%2Fgezondste-stad-van-nederland%2F","wp_logout_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fmensen%2Fgezondste-stad-van-nederland%2F&_wpnonce=9f277a0652","auto_logout":"false","auto_login":"true","mobile_breakpoint":"1024","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=4.0.3' id='sanoma-account-config-js'></script>
<script type='text/javascript' src='https://account.sanomaservices.nl/js/sanoma_account.min.js?ver=4.0.3' id='sanoma-account-js'></script>
<script type='text/javascript' id='sm-sticky-bar-public-js-extra'>
/* <![CDATA[ */
var smStickyBar = {"selectors":"header, [class*='header']"};
/* ]]> */
</script>
<script type="module" src="https://www.libelle.nl/wp-content/plugins/sm-sticky-bar/dist/js/public.js?ver=3.0.4"></script><script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7' id='sm-social-share-plugin-script-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/vendor/js.cookie.js?ver=1.4.2' id='js-cookies-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/tracking.js?ver=1.4.2' id='sanoma-suggestions-tracking-js'></script>
<script type='text/javascript' id='sanoma-suggestions-fetcher-js-extra'>
/* <![CDATA[ */
var UrlConstants = "{\"recommendations\":\"https:\\\/\\\/ratas.public.bd.313.nl\\\/recs\\\/2.2\\\/userarticlerecs\\\/libelle-nl-lib\",\"popular\":\"https:\\\/\\\/ratas.public.bd.313.nl\\\/popular\\\/1.0\\\/libelle-nl-lib\",\"read_through\":\"https:\\\/\\\/ratas.public.bd.313.nl\\\/recs\\\/2.2\\\/lekker_doorlezen\\\/libelle-nl-lib\",\"ajax\":\"https:\\\/\\\/www.libelle.nl\\\/wp\\\/wp-admin\\\/admin-ajax.php\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/SM_Suggestions.js?ver=1.4.2' id='sanoma-suggestions-fetcher-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/ga-links-uni3rd-rc7.min.js?ver=8.26.9' id='gaClickouts-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertising.js?ver=8.26.9' id='Advertising-js'></script>
<script type='text/javascript' id='libelle-js-extra'>
/* <![CDATA[ */
var lib_ajax_object = {"ajax_url":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/libelle.min.js?ver=8.26.9' id='libelle-js'></script>
<script type='text/javascript' id='gaTrackingModule-js-extra'>
/* <![CDATA[ */
var tracking_data = {"trackers":[{"cookie_domain":"libelle.nl","options":{"allowAnchor":true}},{"cookie_domain":"auto","options":{"name":"clientTrackerTV","allowLinker":true},"requires":[{"name":"linker","commands":{"linker:autoLink":["libelle.nl","libelletv.nl"]}}]}],"tracking_ids":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/ga-tracking.js?ver=8.26.9' id='gaTrackingModule-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertorials.js?ver=8.26.9' id='Advertorials-js'></script>
<script type='text/javascript' src='https://meedoen.libelle.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&#038;s=K7MOZ3PVLacXuR40GwpXKg&#038;d=meedoen.libelle.nl' id='libelle-qualifio-js'></script>
<div class="consent_required undefined" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly9jbGllbnRjZG4ucHVzaGVuZ2FnZS5jb20vY29yZS8yNWJjZDY2MjdiNDQ3NTQ4NzE2MGNjNDE0MTdhOGQzNy5qcz92ZXI9OC4yNi45JyBpZD0ncHVzaGVuZ2FnZS1qcyc+PC9zY3JpcHQ+"></div>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/push-notifications.js?ver=8.26.9' id='libelle-push-js'></script>
<script type='text/javascript' id='wp-paid-content-js-extra'>
/* <![CDATA[ */
var premium = {"user":"","editor":"","ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","accountfull":"https:\/\/www.libelle.nl\/mijn-libelle-account\/","redirectForPurchase":"https:\/\/www.libelle.nl\/afrekenen\/","price":"\u20ac 2,99","discountPrice":"\u20ac 1,49"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-paid-content/frontend/js/wp-paid-content-public.js?ver=1.4.7' id='wp-paid-content-js'></script>


</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
