 <!DOCTYPE html>
    <!--[if lte IE 9]><html class="no-js legacy" lang="nl"><![endif]-->
    <!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>&#039;Married at first sight&#039;-kijkers weten het nu al: dít koppel is geen match</title>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1" />

                        <link rel="apple-touch-icon" sizes="180x180" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/manifest.json">
        <link rel="mask-icon" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/safari-pinned-tab.svg" color="#ff3366">
        <meta name="theme-color" content="#ffffff">
        

        <!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"libelle.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"libelle-nl","dc_params":" article_id=1884706","dc_keywords":"","article_section":"mensen","article_publish_time":"2021-01-12T08:29:49+00:00","article_unix_publish_time":1610440189,"article_image_url":"https:\/\/media.libelle.nl\/m\/kkb81w3i3pg8.jpg","article_id":1884706,"page_type":"article","page_zone":"mensen","article_name":"&#8216;Married at first sight&#8217;-kijkers weten het nu al: d\u00edt koppel is geen match","article_keywords":["danny","married-at-first-sight","match","rein"],"article_description":"Maandag zagen de 'Married at first sight'-kijkers hoe de koppels zich voorbereiden op hun grote dag. Maar over \u00e9\u00e9n stel hebben de kijkers zo hun twijfels.","article_author":"online-redactie-libelle","branded_article":"false","page_category_full":["mensen"],"page_category":"mensen","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.313.nl/js/consent.min.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="42a5e7b5-e0a1-4b0e-b44b-8db195170a95"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/libelle-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/a8omYQpu.js"></script>
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Maandag zagen de &#039;Married at first sight&#039;-kijkers hoe de koppels zich voorbereiden op hun grote dag. Maar over één stel hebben de kijkers zo hun twijfels."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Married at first sight&#039;-kijkers weten het nu al: dít koppel is geen match" />
<meta property="og:description" content="Maandag zagen de &#039;Married at first sight&#039;-kijkers hoe de koppels zich voorbereiden op hun grote dag. Maar over één stel hebben de kijkers zo hun twijfels." />
<meta property="og:url" content="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" />
<meta property="og:site_name" content="Libelle" />
<meta property="article:tag" content="Danny" />
<meta property="article:tag" content="Married at first sight" />
<meta property="article:tag" content="match" />
<meta property="article:tag" content="rein" />
<meta property="article:section" content="Mensen" />
<meta property="article:published_time" content="2021-01-12T08:29:49+00:00" />
<meta property="article:modified_time" content="2021-01-12T08:38:09+00:00" />
<meta property="og:updated_time" content="2021-01-12T08:38:09+00:00" />
<meta property="og:image" content="https://media.libelle.nl/m/kkb81w3i3pg8.jpg" />
<meta property="og:image:secure_url" content="https://media.libelle.nl/m/kkb81w3i3pg8.jpg" />
<meta property="og:image:width" content="635" />
<meta property="og:image:height" content="325" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.libelle.nl/#website","url":"https://www.libelle.nl/","name":"Libelle","description":"Libelle \u2013 dagelijkse nieuwtjes die inspireren, informeren en vermaken.","potentialAction":{"@type":"SearchAction","target":"https://www.libelle.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.libelle.nl/mensen/married-at-first-sight-geen-match/#primaryimage","url":"https://media.libelle.nl/m/kkb81w3i3pg8.jpg","width":635,"height":325,"caption":"Married at first sight"},{"@type":"WebPage","@id":"https://www.libelle.nl/mensen/married-at-first-sight-geen-match/#webpage","url":"https://www.libelle.nl/mensen/married-at-first-sight-geen-match/","inLanguage":"nl","name":"&#039;Married at first sight&#039;-kijkers weten het nu al: d\u00edt koppel is geen match","isPartOf":{"@id":"https://www.libelle.nl/#website"},"primaryImageOfPage":{"@id":"https://www.libelle.nl/mensen/married-at-first-sight-geen-match/#primaryimage"},"datePublished":"2021-01-12T08:29:49+00:00","dateModified":"2021-01-12T08:38:09+00:00","author":{"@id":"https://www.libelle.nl/#/schema/person/816e1d121b3f1b9edede43b567fa1610"},"description":"Maandag zagen de 'Married at first sight'-kijkers hoe de koppels zich voorbereiden op hun grote dag. Maar over \u00e9\u00e9n stel hebben de kijkers zo hun twijfels.","breadcrumb":{"@id":"https://www.libelle.nl/mensen/married-at-first-sight-geen-match/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.libelle.nl/mensen/married-at-first-sight-geen-match/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.libelle.nl/","url":"https://www.libelle.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.libelle.nl/mensen/married-at-first-sight-geen-match/","url":"https://www.libelle.nl/mensen/married-at-first-sight-geen-match/","name":"&#8216;Married at first sight&#8217;-kijkers weten het nu al: d\u00edt koppel is geen match"}}]},{"@type":["Person"],"@id":"https://www.libelle.nl/#/schema/person/816e1d121b3f1b9edede43b567fa1610","name":"Online redactie Libelle","image":{"@type":"ImageObject","@id":"https://www.libelle.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/795842a51c7177fa870153a4d7256f3c?s=96&d=mm&r=g","caption":"Online redactie Libelle"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//account.dpgmmservices.nl' />
<link rel='dns-prefetch' href='//meedoen.libelle.nl' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.libelle.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-public-css'  href='https://www.libelle.nl/wp-content/plugins/sm-sticky-bar/dist/css/public.css?ver=3.0.4' type='text/css' media='all' />
<style id='sm-sticky-bar-public-inline-css' type='text/css'>
.sm-sticky-bar{background-color:#ff3266;color:#ffffff;}.sm-sticky-bar-0__s{font-size:16px;}.sm-sticky-bar-0__sm{font-size:16px;}.sm-sticky-bar-0__b{background-color:#FFFFFF;color:#ff3266;}header[class^='header']{
top:40px;
}

.sm-sticky-bar-0__s{
font-size:15px;
}header{top:40px;}
</style>
<link rel='stylesheet' id='wp-paid-content-css'  href='https://www.libelle.nl/wp-content/plugins/wp-paid-content/frontend/css/main.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://www.libelle.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='libelle-style-css'  href='https://www.libelle.nl/wp-content/themes/libellenl/assets/css/libelle.min.css?ver=8.28.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/jquery.min.js?ver=8.28.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.6' id='sm-consent-plugin-script-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5' id='jwplayer_init-js-js'></script>
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	let link_target = obj.link_target || '_blank';
                        let placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script>

        <!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
    var _vwo_code = (function () {
        var account_id = 264957,
            settings_tolerance = 2000,
            library_tolerance = 2500,
            use_existing_jquery = false,
                /* DO NOT EDIT BELOW THIS LINE */
            f = false, d = document;
        return {
            use_existing_jquery: function () {
                return use_existing_jquery;
            }, library_tolerance: function () {
                return library_tolerance;
            }, finish: function () {
                if (!f) {
                    f = true;
                    var a = d.getElementById('_vis_opt_path_hides');
                    if (a) a.parentNode.removeChild(a);
                }
            }, finished: function () {
                return f;
            }, load: function (a) {
                var b = d.createElement('script');
                b.src = a;
                b.type = 'text/javascript';
                b.innerText;
                b.onerror = function () {
                    _vwo_code.finish();
                };
                d.getElementsByTagName('head')[0].appendChild(b);
            }, init: function () {
                settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance);
                var a = d.createElement('style'),
                    b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',
                    h = d.getElementsByTagName('head')[0];
                a.setAttribute('id', '_vis_opt_path_hides');
                a.setAttribute('type', 'text/css');
                if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b));
                h.appendChild(a);
                this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random());
                return settings_timer;
            }
        };
    }());
    _vwo_settings_timer = _vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<!-- Ad Block detector for www.libelle.nl -->
<script type="text/javascript">
    var is_adblocker_in_use = true;
</script>
<!-- End Ad Block detector for www.libelle.nl -->
    </head>

    <body class="post-template-default single single-post postid-1884706 single-format-standard is-daily-page" itemscope itemtype="//schema.org/WebPage">

        <!--[if lte IE 9]>
        <div class="legacy-warning">
            <div class="legacy-warning__wrapper">
                <div class="legacy-warning__content">
                    <h2>Sorry</h2>
                    <p>
                        Uw browser is te oud voor optimaal gebruik van de website.
                        <a href="http://browsehappy.com/">Upgrade uw browser</a> voor een betere ervaring op de website.
                    </p>
                </div>
            </div>
        </div>
        <![endif]-->

                  <div class='sm-sticky-bar sm-sticky-bar-0  js-ga-track' data-ga-action='stickyBar'><div class='sm-sticky-bar-inner sm-sticky-bar-0-inner '>  <div class='sm-sticky-bar__i-cont sm-sticky-bar-0__i-cont'><img src='https://media.libelle.nl/m/z778ngbiqkqy.png' alt='Word abonnee' class='sm-sticky-bar__i sm-sticky-bar-0__i'></div> <div class='sm-sticky-bar__s sm-sticky-bar-0__s'><p>Kies nú voor een abonnement met korting</p></div> <div class='sm-sticky-bar__sm sm-sticky-bar-0__sm'><p>Abonneer nú met korting</p></div> <div class='sm-sticky-bar__b-cont sm-sticky-bar-0__b-cont'><a href='https://www.libelle.nl/abonnementen?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=sticky_header' class='sm-sticky-bar__b sm-sticky-bar-0__b' title='Abonnement van libelle' target='_blank'>Word abonnee</a></div></div></div>
          <header class="header-small">
    <div class="container">

                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                <div class="account-wrapper header-wrapper pull-right">
            <div id="sanoma-account-mobile-holder" class="mobile-holder-account">
                <div id="Gigya_Button_Container" class="sa-header-button"></div>
            </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>



                

    
    <nav>
        <ul class="main-nav js-main-nav main-nav--mobile">
            
                                
                                                
                                                                                                
                                                    
                <li class="main-nav__item main-nav__item--active menu-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600247 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Nieuws</span>
                                            <ul class="submenu  submenu--mobile">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl"><span>Nieuws</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="http://libelle.nl/reizen"><span>Reizen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/achter-de-schermen/"><span>Achter de schermen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Premium</span>
                                            <ul class="submenu  submenu--mobile">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/premium/"><span>Premium</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/columns/"><span>Columns</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/diy/"><span>Do it yourself</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/puzzels/"><span>Puzzels</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/royal/"><span>Royal</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/vervolgverhalen/"><span>Vervolgverhalen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-bewaarlijst/"><span>Mijn Bewaarlijst</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-libelle-account/"><span>Mijn Libelle Account</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/afrekenen/#origin=libelle&linktype=click-premium-menu"><span>Neem Premium ></span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Meer</span>
                                            <ul class="submenu  submenu--mobile">
                            <li class="submenu__item">
                                <a class="submenu__link" href=""><span>Meer</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/shop/#origin=libelle&linktype=menu-meer-shop"><span>Shop</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/abonnementen/?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header"><span>Abonneren</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
                    </ul>
    </nav>
    </div>
</header>
          <header class="header-large">
    <div class="container">
                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                

    
    <nav>
        <ul class="main-nav js-main-nav main-nav--desktop">
            
                                
                                                
                                                                                                
                                                    
                <li class="main-nav__item main-nav__item--active menu-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600247 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="https://www.libelle.nl">Nieuws</a>
                                            <ul class="submenu  submenu--desktop">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl"><span>Nieuws</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="http://libelle.nl/reizen"><span>Reizen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/achter-de-schermen/"><span>Achter de schermen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="https://www.libelle.nl/premium/">Premium</a>
                                            <ul class="submenu  submenu--desktop">
                            <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/premium/"><span>Premium</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/columns/"><span>Columns</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/diy/"><span>Do it yourself</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/puzzels/"><span>Puzzels</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/royal/"><span>Royal</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/vervolgverhalen/"><span>Vervolgverhalen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-bewaarlijst/"><span>Mijn Bewaarlijst</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-libelle-account/"><span>Mijn Libelle Account</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/afrekenen/#origin=libelle&linktype=click-premium-menu"><span>Neem Premium ></span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="">Meer</a>
                                            <ul class="submenu  submenu--desktop">
                            <li class="submenu__item">
                                <a class="submenu__link" href=""><span>Meer</span></a>
                            </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/shop/#origin=libelle&linktype=menu-meer-shop"><span>Shop</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/abonnementen/?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header"><span>Abonneren</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
                    </ul>
    </nav>

        <div class="account">
                <div id="sanoma-account-desktop-holder" class="desktop-holder-account">
                    <div id="Gigya_Button_Container" class="sa-header-button"></div>
                </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>


            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>

    </div>
</header>
        
        <div class="search__overlay" >
    <button class="overlay__close js-search-overlay">
        <i class="fa fa-close"></i>
    </button>

        
<form class="searchform" method="get" action="https://www.libelle.nl">
    <div class="searchform__header">
        <input class="searchform__field js-search-input" type="text" value="" name="s" id="s" placeholder="Zoeken op Libelle">
        <button type="reset" class="reset">
            <i class="fa fa-close"></i>
        </button>
    </div>

            <div class="searchform__content">
            <h3 class="searchform__title">Zoek binnen:</h3>

            <ul class="filters">
                                    <li>
                        <input type="checkbox" class="filters__box" value="libsite" id="libsite" checked="checked">
                        <label class="filters__label" for="libsite">
                            <span>Libelle Nieuws</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libtv" id="libtv" checked="checked">
                        <label class="filters__label" for="libtv">
                            <span>Libelle TV</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libshop" id="libshop" checked="checked">
                        <label class="filters__label" for="libshop">
                            <span>Libelle Shop</span>
                        </label>
                    </li>
                            </ul>
        </div>
    </form>

    <div class="search__results">
            </div>
</div>
    
    
    
    <div class="sm-ads sm-leader">
             <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>
    </div>

    <div class="site__content">
        <div class="sm-skyscraper">
            
    
    
    <div class="sm-ads sm-ads--sticky sm-ads--sky">
             <div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div>
    </div>
        </div>

                    <div class="article-wrapper article-wrapper--with-sidebar">
                            
<article class="article main-article js-article-tracking" data-post-id="1884706" id="post--1884706"
         data-history-url="/mensen/married-at-first-sight-geen-match/" data-title="&#8216;Married at first sight&#8217;-kijkers weten het nu al: dít koppel is geen match" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1884706"></div>

    <div class="article__container">
        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/">&#8216;Married at first sight&#8217;-kijkers weten het nu al: dít koppel is geen match</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        'Married at first sight'-kijkers weten het nu al: dít koppel is geen match
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/kkb81w3i3pg8_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/kkb81w3i3pg8_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/kkb81w3i3pg8_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Maandagavond zagen de kijkers van <em>Married at first sight</em> hoe Lars en Lizzy elkaar ontmoetten voor het altaar. Rein en Danny maakten zich op hun beurt klaar voor de grote dag. Maar fans van het programma weten niet of dat wel een succes gaat worden. </strong></p>
<p>Op Twitter gaan ze los over deze match.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2><em>Married at first sight</em>-experts</h2>
<p>De <a href="https://www.libelle.nl/mensen/married-at-first-sight-expert-tila-pronk/">experts van <em>Married at first sight</em></a> hebben het volste vertrouwen in de match van Rein en Danny. Hun matchscore is maar liefst 78%, wat betekent dat de twee het goed met elkaar zouden kunnen vinden. En dat is niet gek; de mannen hebben namelijk veel overeenkomsten.</p>
<div id="o1"></div><h2>Rein</h2>
<p>Zo is de 35-jarige Rein van Gastel al ruim drie jaar vrijgezel en is hij toe aan een vaste relatie. Hij is vooral op zoek naar iemand die hem warmte en gezelligheid kan geven. &#8220;Gewoon een maatje met wie je leuke dingen gaat doen&#8221;, zei hij al eens in het programma. Daarbij heeft Rein zijn leven al goed op orde. Hij heeft een eigen huis in Haarlem, dat hij zelf aan het verbouwen is. Hij zoekt dan ook een &#8216;stabiele man&#8217; die &#8216;sterk in zijn schoenen staat&#8217; en zijn leven op de rit heeft.</p>
 <div class="content-post--hidden">
<h2>Danny</h2>
<p>Volgens de experts is Danny Roex die match voor Rein. Deze 41-jarige ondernemer is eigenaar van twee chocoladewinkels. Een droombaan voor hem, aangezien hij dol is op <a href="https://www.libelle.nl/food/hazelnoot-chocolade-mug-cake-3-ingredienten/">chocola</a>. “Mijn weegschaal denkt daar wel eens anders over. Maar het is wel heel leuk om te doen&#8221;, zei hij daarover. Wel heeft ook hij zijn leven dus goed op de rit. Danny noemt zichzelf &#8216;zorgzaam, loyaal, sociaal en humoristisch&#8217;. Hij heeft in het verleden al een lange relatie gehad en is nu toe aan iets nieuws. Zeker zijn voorliefde voor het goede leven, wijn en gezelligheid maken hem een goede match voor Rein.</p>
<h2>Geen match</h2>
<p>De kijkers van <em>Married at first sight</em> denken daar anders over. Volgens hen zijn de twee mannen geen goede match. Zo denken sommigen dat Rein en Danny qua type niet bij elkaar passen. Zo zou Rein vooral op mannelijke mannen vallen, terwijl Danny zelf iemand lijkt met zachtere eigenschappen. Iemand anders tweet dat Rein en Danny beide lieve mannen lijken, maar niet bij elkaar lijken te passen. Toch geven de kijkers de hoop niet op. &#8220;We geven het toch een kansje&#8221;, plaatst iemand dan ook op Twitter. De volgende afleveringen zullen aantonen of Rein en Danny een <em>match made in heaven</em> zijn of inderdaad niet voor elkaar bestemd zijn.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl">Rein en Danny lijken me beiden lieve mannen, maar heb zo mijn twijfels of ze wel bij elkaar passen. <a href="https://twitter.com/hashtag/mafs?src=hash&amp;ref_src=twsrc%5Etfw">#mafs</a></p>
<p>— mijbedeja (@Plukkiess) <a href="https://twitter.com/Plukkiess/status/1348725139802873858?ref_src=twsrc%5Etfw">January 11, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl">Rein en Danny&#8230;..gaat het niet worden <a href="https://twitter.com/hashtag/mafs?src=hash&amp;ref_src=twsrc%5Etfw">#mafs</a></p>
<p>— Kim Tempelman (@muisjekim) <a href="https://twitter.com/muisjekim/status/1346575754616836098?ref_src=twsrc%5Etfw">January 5, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl">Leukerd die Rein, al gok ik dat het geen match wordt. <a href="https://twitter.com/hashtag/mafs?src=hash&amp;ref_src=twsrc%5Etfw">#mafs</a></p>
<p>— 🌻Sanne🌻 (@Sanne81999307) <a href="https://twitter.com/Sanne81999307/status/1346557228833243143?ref_src=twsrc%5Etfw">January 5, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl">Oh nee dit is echt GEEN match <a href="https://twitter.com/hashtag/mafs?src=hash&amp;ref_src=twsrc%5Etfw">#mafs</a> <a href="https://twitter.com/hashtag/danny?src=hash&amp;ref_src=twsrc%5Etfw">#danny</a> <a href="https://twitter.com/hashtag/rein?src=hash&amp;ref_src=twsrc%5Etfw">#rein</a> <a href="https://t.co/HE2RX4ObzD">pic.twitter.com/HE2RX4ObzD</a></p>
<p>— 🏡❄⛄ Yvonne (@YStraalman) <a href="https://twitter.com/YStraalman/status/1346556592792203266?ref_src=twsrc%5Etfw">January 5, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl">Rein en danny.. nope.. leuke mannen hoor, maar n match? Helaas <a href="https://twitter.com/hashtag/mafs?src=hash&amp;ref_src=twsrc%5Etfw">#mafs</a></p>
<p>— Jipsy (@vragenuurtje1) <a href="https://twitter.com/vragenuurtje1/status/1346556355763646466?ref_src=twsrc%5Etfw">January 5, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl">Rein en Danny&#8230;. dat word niet wat.. dat zie je meteen. Maar goed, we geven het toch een kansje he 😅 <a href="https://twitter.com/hashtag/mafs?src=hash&amp;ref_src=twsrc%5Etfw">#mafs</a></p>
<p>— Bianca Niks (@BiancaNiks) <a href="https://twitter.com/BiancaNiks/status/1346554893612544001?ref_src=twsrc%5Etfw">January 5, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl"><a href="https://twitter.com/hashtag/mafs?src=hash&amp;ref_src=twsrc%5Etfw">#mafs</a> hmmm <a href="https://twitter.com/hashtag/Rein?src=hash&amp;ref_src=twsrc%5Etfw">#Rein</a> en <a href="https://twitter.com/hashtag/Danny?src=hash&amp;ref_src=twsrc%5Etfw">#Danny</a>&#8230;ik zie t niet&#8230;jullie?</p>
<p>— Marjo (@marjomarjof) <a href="https://twitter.com/marjomarjof/status/1346554752067371011?ref_src=twsrc%5Etfw">January 5, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<p><em><a href="https://www.libelle.nl/nieuwsbrief"><i>De beste berichten van Libelle in je mailbox ontvangen? Meld je aan voor onze nieuwsbrief.</i></a></em></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Kijkers 'Married at first sight' zijn nú al fan van Lars en Lizzy' href='https://www.libelle.nl/mensen/kijkers-married-at-first-sight-lars-lizzy/'>
                        Kijkers &#8216;Married at first sight&#8217; zijn nú al fan van Lars en Lizzy
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='‘Married at first sight’-expert Tila Pronk: "Opnemen in coronatijd was een hele puzzel"' href='https://www.libelle.nl/mensen/married-at-first-sight-expert-tila-pronk/'>
                        ‘Married at first sight’-expert Tila Pronk: &#8220;Opnemen in coronatijd was een hele puzzel&#8221;
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron: Twitter. Beeld: Rtl </em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/d948acbc7ede491fb62833f2f716bebe/">Online redactie Libelle</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;&#x27;Married&#x20;at&#x20;first&#x20;sight&#x27;-kijkers&#x20;weten&#x20;het&#x20;nu&#x20;al&#x3A;&#x20;d&#x5C;u00edt&#x20;koppel&#x20;is&#x20;geen&#x20;match&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=%26%23039%3BMarried+at+first+sight%26%23039%3B-kijkers+weten+het+nu+al%3A+d%C3%ADt+koppel+is+geen+match+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2Fkkb81w3i3pg8.jpg&description=Maandagavond%20zagen%20de%20kijkers%20van%20Married%20at%20first%20sight%20hoe%20Lars%20en%20Lizzy%20elkaar%20ontmoetten%20voor%20het%20altaar.%20Rein%20en%20Danny%20maakten%20zich%20op%20hun%20beurt%20klaar%20voor%20de%20grote%20dag.%20Maar%20fans%20van%20het%20programma%20weten%20niet%20of%20dat%20wel%20een%20succes%20gaat%20worden.%C2%A0%20Op%20Twitter%20gaan%20ze%20los%20over%20deze%20match.%20Married%20at%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=&#8216;Married at first sight&#8217;-kijkers weten het nu al: dít koppel is geen match&body=Maandagavond%20zagen%20de%20kijkers%20van%20Married%20at%20first%20sight%20hoe%20Lars%20en%20Lizzy%20elkaar%20ontmoetten%20voor%20het%20altaar.%20Rein%20en%20Danny%20maakten%20zich%20op%20hun%20beurt%20klaar%20voor%20de%20grote%20dag.%20Maar%20fans%20van%20het%20programma%20weten%20niet%20of%20dat%20wel%20een%20succes%20gaat%20worden.%C2%A0%20Op%20Twitter%20gaan%20ze%20los%20over%20deze%20match.%20Married%20at%20first%20sight-experts%20De%20experts%20van%20Married%20at%20first%20sight%20hebben%20het%20volste%20vertrouwen%20in%20de%20match%20van%20Rein%20en%20Danny....%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1884706"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

                                        
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1883765" id="article--1883765" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/zweedse-puzzel-puzzels/zweedse-puzzel-van-donderdag-7-januari/" title="ga naar Speel hier de Zweedse puzzel van donderdag 7 januari" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/sen82uzinc91_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/sen82uzinc91_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/sen82uzinc91_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/sen82uzinc91_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de Zweedse puzzel van donderdag 7 januari</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1884725" id="article--1884725" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/food/zelfgebakken-ontbijtje-twister-kaneel-tahin/" title="ga naar Een heerlijk zelfgebakken ontbijtje: twister met tahin en kaneel" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/ib285iyibl16_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/ib285iyibl16_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/ib285iyibl16_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/ib285iyibl16_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Een heerlijk zelfgebakken ontbijtje: twister met tahin en kaneel</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1883775" id="article--1883775" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/interviews/bekende-nederlanders/arie-klaas-boomsma/" title="ga naar Arie Boomsma: &#8220;Een verslaving is een dodelijke ziekte, ik was mijn broer Klaas bijna kwijt&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/y6189gziriik_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/y6189gziriik_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/y6189gziriik_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/y6189gziriik_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Arie Boomsma: &#8220;Een verslaving is een dodelijke ziekte, ik was mijn broer Klaas bijna kwijt&#8221;</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1884706"></div>
</article>
                                  
              
                  
<article class="article main-article js-article-tracking" data-post-id="1884620" id="post--1884620"
         data-history-url="/huis-tuin-feestje/nieuwe-lockdownhobby-blauwdrukkunst/" data-title="Toe aan een nieuwe, creatieve hobby? Probeer blauwdrukkunst maken eens!" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1884620"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/huis-tuin-feestje/nieuwe-lockdownhobby-blauwdrukkunst/">Toe aan een nieuwe, creatieve hobby? Probeer blauwdrukkunst maken eens!</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Toe aan een nieuwe, creatieve hobby? Probeer blauwdrukkunst maken eens!
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/mf08bvniyhlm_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/mf08bvniyhlm_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/mf08bvniyhlm_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Nu we een <a href="https://www.libelle.nl/mensen/persconferentie-van-dinsdagavond-12-januari/">verlenging van de lockdown</a> tegemoet gaan, zijn we eigenlijk wel een beetje op zoek naar iets anders dan wandelen. Hoog tijd dus voor een nieuwe <a href="https://www.libelle.nl/huis-tuin-feestje/terrarium/">hobby</a>. Wat dacht je van blauwdrukkunst maken?</strong></p>
<p>Een blauwdruk ken je misschien wel van gebouwen of machines, maar wist je dat je er tegenwoordig de mooiste kunstwerken van kunt maken? En dat gewoon vanuit huis. Je kunt zo&#8217;n blauwdruk op allerlei verschillende materialen maken. Op papier om in een lijstje te doen, maar ook op je shirt of canvastas.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Benodigdheden om blauwdrukkunst te maken</h2>
<p>Maar hoe moet dat nou eigenlijk? Dit heb je in ieder geval nodig:</p>
<ul>
<li>Een &#8216;cyanotype kit&#8217;</li>
<li>Bladeren, takjes, <a href="https://www.libelle.nl/huis-tuin-feestje/bijzondere-ingredient-bloemen-langer-mee/">bloemen</a>, draad (iets wat je zelf mooi vindt voor op je kunstwerk)</li>
<li>Stevig papier (dus geen papier dat je uit de printer haalt. Het moet namelijk meerdere keren nat kunnen worden.)</li>
<li>Een t-shirt of tas</li>
</ul>
<div id="o1"></div><p>Daarnaast heb je ook verschillende ruimtes nodig. Allereerst een donkere kamer, dan een plek met een lekker zonnetje en als laatste een ruimte met een wasbak.</p>
<h2>Aan de slag:</h2>
 <div class="content-post--hidden">
<ol>
<li>Vul de flesjes met water. Het liefst 24 uur voordat je aan de slag gaat.</li>
<li>Meng dan de verschillende flesjes bij elkaar in een donkere ruimte en smeer het papieren blad in met een kwast.</li>
<li>Laat het papier drogen en zorg dat er geen <a href="https://www.libelle.nl/lekker-in-je-vel/vitamine-d-tekort-te-weinig-zonlicht/">zonlicht</a> op komt. Laat het dus liggen in de donkere ruimte.</li>
<li>Wanneer het papier droog is, is het tijd voor het afdrukken. Kies mooie takjes, droogbloemen of draad uit en leg dit op het papier. Plaats dan de glasplaat op beide en leg het in de zon.</li>
<li>Wacht ongeveer 10 tot 20 minuten tot het papier verkleurt (dat ligt aan de sterkte van de zon).</li>
<li>Laat de gootsteen vollopen met water en leg het papier erin tot het mooi blauw wordt. Na ongeveer 20 minuten haal je het eruit.</li>
<li>Laat het nog een dag drogen en klaar is je kunst.</li>
</ol>
<h2>Inspiratie</h2>
<p>En wauw, wat kun je er prachtige dingen mee maken. Na het zien van deze voorbeelden wil je vast en zeker zelf ook aan de slag!</p>
<p><div class="consent_required interests" data-encoded_content="PGlmcmFtZSBkYXRhLXNyYz0iaHR0cHM6Ly9hc3NldHMucGludGVyZXN0LmNvbS9leHQvZW1iZWQuaHRtbD9pZD03NzQ2ODk1NzMzODQ1MDg5NzYiIHNyYz0iIiAgd2lkdGg9IjM0NSIgaGVpZ2h0PSI1OTQiIGZyYW1lYm9yZGVyPSIwIiBzY3JvbGxpbmc9Im5vIj48L2lmcmFtZT4="></div></p>
<p><div class="consent_required interests" data-encoded_content="PGlmcmFtZSBkYXRhLXNyYz0iaHR0cHM6Ly9hc3NldHMucGludGVyZXN0LmNvbS9leHQvZW1iZWQuaHRtbD9pZD02MzgyNDUxOTcwNDk4ODExOSIgc3JjPSIiICB3aWR0aD0iMzQ1IiBoZWlnaHQ9IjU4MiIgZnJhbWVib3JkZXI9IjAiIHNjcm9sbGluZz0ibm8iPjwvaWZyYW1lPg=="></div></p>
<p><div class="consent_required interests" data-encoded_content="PGlmcmFtZSBkYXRhLXNyYz0iaHR0cHM6Ly9hc3NldHMucGludGVyZXN0LmNvbS9leHQvZW1iZWQuaHRtbD9pZD00MDU2NzU4Nzg5MjA5Njc3NTIiIHNyYz0iIiAgd2lkdGg9IjM0NSIgaGVpZ2h0PSI1ODIiIGZyYW1lYm9yZGVyPSIwIiBzY3JvbGxpbmc9Im5vIj48L2lmcmFtZT4="></div></p>
<p><div class="consent_required interests" data-encoded_content="PGlmcmFtZSBkYXRhLXNyYz0iaHR0cHM6Ly9hc3NldHMucGludGVyZXN0LmNvbS9leHQvZW1iZWQuaHRtbD9pZD0xMzIyMjI5MzkwNTAwMjkzNDAiIHNyYz0iIiAgd2lkdGg9IjM0NSIgaGVpZ2h0PSI2MTgiIGZyYW1lYm9yZGVyPSIwIiBzY3JvbGxpbmc9Im5vIj48L2lmcmFtZT4="></div></p>
<p><div class="consent_required interests" data-encoded_content="PGlmcmFtZSBkYXRhLXNyYz0iaHR0cHM6Ly9hc3NldHMucGludGVyZXN0LmNvbS9leHQvZW1iZWQuaHRtbD9pZD03NTQ4NDU1ODc1NDA3NjA1OTkiIHNyYz0iIiAgd2lkdGg9IjM0NSIgaGVpZ2h0PSI1MzEiIGZyYW1lYm9yZGVyPSIwIiBzY3JvbGxpbmc9Im5vIj48L2lmcmFtZT4="></div></p>
<p><em>Ook leuk om zelf te maken: een handige vakkenbak voor op het aanrecht. Zo doe je dat:</em></p>
<div class="jwplayer_video" style="background-image:url('https://content.bitsontherun.com/thumbs/ST4ejflZ-480.jpg'); background-size:cover; padding-bottom:56.25%; width:100%;" data-id="ST4ejflZ" data-disable-ads="false" data-is-playlist="false" data-is-autoplay="1" data-pause-when-not-visible="1"></div>
<p><em>De beste berichten van Libelle in je mailbox ontvangen? <a href="https://www.libelle.nl/nieuwsbrief/">Meld je nu aan</a> voor de nieuwsbrief!</em></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Kijkers 'Married at first sight' zijn nú al fan van Lars en Lizzy' href='https://www.libelle.nl/mensen/kijkers-married-at-first-sight-lars-lizzy/'>
                        Kijkers &#8216;Married at first sight&#8217; zijn nú al fan van Lars en Lizzy
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='‘Married at first sight’-expert Tila Pronk: "Opnemen in coronatijd was een hele puzzel"' href='https://www.libelle.nl/mensen/married-at-first-sight-expert-tila-pronk/'>
                        ‘Married at first sight’-expert Tila Pronk: &#8220;Opnemen in coronatijd was een hele puzzel&#8221;
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron: <a href="https://www.flowmagazine.nl/lezen/diy/cyanotype-maken.html">Flowmagazine</a>. <a href="https://www.goedgevoel.be/artikel/happy-living/cyanotypie-is-het-nieuwe-tie-dye-zo-maak-je-je-eigen-blauwdrukkunst">Goedgevoel</a>. Beeld: Gettty Images, Pinterest</em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/sa_66b3ee98db68469063a9cd5e65cb80883f098e01/">Rachel Vieth</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Toe&#x20;aan&#x20;een&#x20;nieuwe,&#x20;creatieve&#x20;hobby&#x3F;&#x20;Probeer&#x20;blauwdrukkunst&#x20;maken&#x20;eens&#x21;&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=%26%23039%3BMarried+at+first+sight%26%23039%3B-kijkers+weten+het+nu+al%3A+d%C3%ADt+koppel+is+geen+match+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2Fkkb81w3i3pg8.jpg&description=Maandagavond%20zagen%20de%20kijkers%20van%20Married%20at%20first%20sight%20hoe%20Lars%20en%20Lizzy%20elkaar%20ontmoetten%20voor%20het%20altaar.%20Rein%20en%20Danny%20maakten%20zich%20op%20hun%20beurt%20klaar%20voor%20de%20grote%20dag.%20Maar%20fans%20van%20het%20programma%20weten%20niet%20of%20dat%20wel%20een%20succes%20gaat%20worden.%C2%A0%20Op%20Twitter%20gaan%20ze%20los%20over%20deze%20match.%20Married%20at%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=&#8216;Married at first sight&#8217;-kijkers weten het nu al: dít koppel is geen match&body=Maandagavond%20zagen%20de%20kijkers%20van%20Married%20at%20first%20sight%20hoe%20Lars%20en%20Lizzy%20elkaar%20ontmoetten%20voor%20het%20altaar.%20Rein%20en%20Danny%20maakten%20zich%20op%20hun%20beurt%20klaar%20voor%20de%20grote%20dag.%20Maar%20fans%20van%20het%20programma%20weten%20niet%20of%20dat%20wel%20een%20succes%20gaat%20worden.%C2%A0%20Op%20Twitter%20gaan%20ze%20los%20over%20deze%20match.%20Married%20at%20first%20sight-experts%20De%20experts%20van%20Married%20at%20first%20sight%20hebben%20het%20volste%20vertrouwen%20in%20de%20match%20van%20Rein%20en%20Danny....%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1884620"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

            
                                <div class="premium most-recent-premium" id="most-recent-premiums">
	<div class="articles-wrapper__title">
		<h2><span class="articles-wrapper__title--dark">MEEST RECENTE PREMIUM ARTIKELEN</span></h2>
	</div>
	
	<div class="articles-wrapper">
					<article class="articles__container " data-post-id="1884496" id="article--1884496" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/columns/femke/femke-gillen-problemen/" title="ga naar Femke: &#8220;Kwetsbare kinderen kun je niet wekenlang fulltime onder de hoede van de ouders plaatsen&#8221;" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/4vc8yaoiukpb_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/4vc8yaoiukpb_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/4vc8yaoiukpb_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/4vc8yaoiukpb_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="4vc8yaoiukpb_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Femke: &#8220;Kwetsbare kinderen kun je niet wekenlang fulltime onder de hoede van de ouders plaatsen&#8221;</h3>
        </a>
    </div>
</article>
					<article class="articles__container " data-post-id="1884493" id="article--1884493" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/anne-wil/anne-wil-vaccin-onzin-dorien/" title="ga naar Anne-Wil: “Dat hele vaccin is onzin. Ze doen maar wat!” zegt Dorien" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/vh385fiixqm1_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/vh385fiixqm1_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/vh385fiixqm1_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/vh385fiixqm1_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="vh385fiixqm1_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Anne-Wil: “Dat hele vaccin is onzin. Ze doen maar wat!” zegt Dorien</h3>
        </a>
    </div>
</article>
					<article class="articles__container " data-post-id="1884479" id="article--1884479" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/echte-mensen-echte-verhalen/vrouwen/saskias-man-zelfmoord-niet-meer-alleen-laten/" title="ga naar Saskia&#8217;s man wilde uit het leven stappen: “Ik durfde hem niet meer alleen te laten”" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/m0p88j2i66tl_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/m0p88j2i66tl_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/m0p88j2i66tl_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/m0p88j2i66tl_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="m0p88j2i66tl_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Saskia&#8217;s man wilde uit het leven stappen: “Ik durfde hem niet meer alleen te laten”</h3>
        </a>
    </div>
</article>
					<article class="articles__container " data-post-id="1884144" id="article--1884144" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/maartje-meisjes/deel63-maartje-klaar/" title="ga naar Maartje en de meisjes deel 63: &#8220;Nu is het mooi geweest&#8221;" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/ij48rlai4f1t_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/ij48rlai4f1t_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/ij48rlai4f1t_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/ij48rlai4f1t_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="ij48rlai4f1t_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Maartje en de meisjes deel 63: &#8220;Nu is het mooi geweest&#8221;</h3>
        </a>
    </div>
</article>
			</div>
</div>
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1884393" id="article--1884393" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/snack-puzzel/speel-hier-de-snackpuzzel-van-zondag-10-januari-gratis/" title="ga naar Speel hier de snackpuzzel van zondag 10 januari gratis" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de snackpuzzel van zondag 10 januari gratis</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1883326" id="article--1883326" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/food/5x-lekkerste-gezonde-pannenkoeken/" title="ga naar Dat wordt smullen: 5x de lekkerste gezonde pannenkoeken" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/0138tcjithcq_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/0138tcjithcq_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/0138tcjithcq_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/0138tcjithcq_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Dat wordt smullen: 5x de lekkerste gezonde pannenkoeken</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1883666" id="article--1883666" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/columns/nico-dijkshoorn/columnist-nico-nasi-goreng/" title="ga naar Columnist Nico: &#8220;Mijn eerste hap nasi goreng veranderde alles&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/n8u8uo8ig7ii_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/n8u8uo8ig7ii_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/n8u8uo8ig7ii_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/n8u8uo8ig7ii_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Columnist Nico: &#8220;Mijn eerste hap nasi goreng veranderde alles&#8221;</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1884620"></div>
</article>

                                
                  
<article class="article main-article js-article-tracking" data-post-id="1884727" id="post--1884727"
         data-history-url="/mensen/persconferentie-van-dinsdagavond-12-januari/" data-title="Dít kun je verwachten van de persconferentie van 12 januari" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1884727"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/persconferentie-van-dinsdagavond-12-januari/">Dít kun je verwachten van de persconferentie van 12 januari</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Dít kun je verwachten van de persconferentie van 12 januari
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/awh8jf9ij005_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/awh8jf9ij005_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/awh8jf9ij005_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Dinsdagavond zullen Mark Rutte en Hugo de Jonge het land opnieuw toespreken. Geruchten over een langere lockdown en zelfs een avondklok deden al even de ronde. Maar wat staat er nou daadwerkelijk op de agenda voor de persconferentie van dinsdagavond?</strong></p>
<p>Wij zetten het voor je op een rijtje.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Lockdownverlenging</h2>
<p>Al weken zitten we in een tweede lockdown en na 19 januari zou daar een einde aan komen. Toch lijkt het erop dat de overheid komt met extra maatregelen en een <a href="https://www.libelle.nl/mensen/rutte-niet-hoopvol-verlenging-lockdown-groot/">lockdownverlenging</a>. Een lid van het Outbreak Management Team (OMT) deed daar vorige week al een paar uitspraken over. Volgens hem zijn de cijfers in Nederland nog altijd zorgwekkend en is er nog geen ruimte voor versoepeling. &#8220;Zoveel seinen staan op rood&#8221;, zei hij daarover. &#8220;De Britse variant is volgens onderzoek een stuk besmettelijker en die is in Nederland aangetroffen, en de Zuid-Afrikaanse mutatie is nu ook opgedoken. Ik zie het heel somber in.”</p>
 <div class="content-post--hidden">
<div id="o1"></div><h2>Toekomstperspectief</h2>
<p>Maar hoe lang houden Nederlanders het nog vol om in deze lockdown te leven? Dat zal een centraal thema zijn van de persconferentie van dinsdagavond. Het is namelijk nog altijd onduidelijk wanneer het kabinet de maatregelen kan verlichten. Het Veiligheidsberaad, een groep van 25 burgemeesters, maakt zich daar zorgen over. &#8220;Op dit moment steunen wij de lockdown, maar het gaat om daarna. Mensen snakken naar een andere toekomst”, zei voorzitter Hubert Bruls, de burgemeester van Nijmegen. Volgens hem komt het einde in zich van de verdraagzaamheid van Nederlanders. “Er zit een houdbaarheidsdatum aan de maatregelen. Kijk maar naar afgelopen weekend. Het zonnetje scheen en iedereen gaat massaal naar buiten. Voordat de lammetjes in de wei rondspringen, moet er een ander perspectief zijn.”</p>
<h2>Basisonderwijs</h2>
<p>Een ander onderwerp dat besproken zal worden, is het eventueel hervatten van het <a href="https://www.libelle.nl/mensen/basisscholen-openen-januari-2021/">basisonderwijs</a>. Maandag kwam naar buiten dat de overheid hoopt dat basisscholen weer open kunnen vanaf 25 januari, maar ook dat lijkt nu niet meer zo zeker. Kinderen zouden namelijk een stuk bevattelijker zijn voor de Britse variant van het coronavirus, die nu ook door Nederland woedt. Het OMT is nog bezig met nader onderzoek naar deze virusmutatie.</p>
<h2>Steunpakketten</h2>
<p>Daarbij zijn er nog veel vragen over de steunpakketten voor bedrijven die financieel zijn geraakt door de lockdown. Vooral winkeliers die seizoensgebonden voorraden niet kwijtraken, zitten met een probleem. Denk hierbij aan kledingwinkels met een wintercollectie. Wobke Hoekstra van Financiën, Eric Wiebes van Economische Zaken en Wouter Koolmees van Sociale Zaken zijn nog bezig met een plan voor eventuele extra steun voor deze bedrijven.</p>
<h2>Avondklok</h2>
<p>Er werd zondag nog gesproken over een eventuele avondklok. Hierbij zou vanaf maandag niemand meer op straat mogen zijn tussen bepaalde tijdstippen, tenzij het echt noodzakelijk is. Zo zouden minder mensen bij elkaar op bezoek gaan, wat besmetting voorkomt. In meerdere Europese landen is zo&#8217;n avondklok al ingevoerd, maar in Nederland koos de overheid er toch steeds voor om af te zien van deze vergaande maatregel. Het zou vooral herinneringen aan de Tweede Wereldoorlog oproepen, toen mensen tijdens de zogenaamde &#8216;spertijd&#8217; de straten niet op mochten.</p>
<p>Inmiddels is bekend dat de avondklok er op dit moment toch niet gaat komen. Ondanks dat verschillende ministers wel iets voelden voor dit idee, is er toch te veel weerstand tegen. Zo kwam er verzet van burgemeesters en vanuit verschillende regeringsfracties.</p>
<p><em>De coronacrisis is zwaar voor medewerkers in de zorg. Hoe zij deze periode ervaren, vertellen ze je graag zelf. </em></p>
<div class="jwplayer_video" style="background-image:url('https://content.bitsontherun.com/thumbs/VCtr0Clz-480.jpg'); background-size:cover; padding-bottom:56.25%; width:100%;" data-id="VCtr0Clz" data-disable-ads="false" data-is-playlist="false" data-is-autoplay="1" data-pause-when-not-visible="1"></div>
<p><em><a href="https://www.libelle.nl/nieuwsbrief"><i>De beste berichten van Libelle in je mailbox ontvangen? Meld je aan voor onze nieuwsbrief.</i></a></em></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Kijkers 'Married at first sight' zijn nú al fan van Lars en Lizzy' href='https://www.libelle.nl/mensen/kijkers-married-at-first-sight-lars-lizzy/'>
                        Kijkers &#8216;Married at first sight&#8217; zijn nú al fan van Lars en Lizzy
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='‘Married at first sight’-expert Tila Pronk: "Opnemen in coronatijd was een hele puzzel"' href='https://www.libelle.nl/mensen/married-at-first-sight-expert-tila-pronk/'>
                        ‘Married at first sight’-expert Tila Pronk: &#8220;Opnemen in coronatijd was een hele puzzel&#8221;
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron: ANP, <a href="https://www.rtlnieuws.nl/nieuws/nederland/artikel/5208069/kabinet-werkt-aan-avondklok-grote-weerstand-bij-burgemeesters-en">Rtl nieuws</a>. Beeld: Getty Images</em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/d948acbc7ede491fb62833f2f716bebe/">Online redactie Libelle</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;D&#x5C;u00edt&#x20;kun&#x20;je&#x20;verwachten&#x20;van&#x20;de&#x20;persconferentie&#x20;van&#x20;12&#x20;januari&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=%26%23039%3BMarried+at+first+sight%26%23039%3B-kijkers+weten+het+nu+al%3A+d%C3%ADt+koppel+is+geen+match+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2Fkkb81w3i3pg8.jpg&description=Maandagavond%20zagen%20de%20kijkers%20van%20Married%20at%20first%20sight%20hoe%20Lars%20en%20Lizzy%20elkaar%20ontmoetten%20voor%20het%20altaar.%20Rein%20en%20Danny%20maakten%20zich%20op%20hun%20beurt%20klaar%20voor%20de%20grote%20dag.%20Maar%20fans%20van%20het%20programma%20weten%20niet%20of%20dat%20wel%20een%20succes%20gaat%20worden.%C2%A0%20Op%20Twitter%20gaan%20ze%20los%20over%20deze%20match.%20Married%20at%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=&#8216;Married at first sight&#8217;-kijkers weten het nu al: dít koppel is geen match&body=Maandagavond%20zagen%20de%20kijkers%20van%20Married%20at%20first%20sight%20hoe%20Lars%20en%20Lizzy%20elkaar%20ontmoetten%20voor%20het%20altaar.%20Rein%20en%20Danny%20maakten%20zich%20op%20hun%20beurt%20klaar%20voor%20de%20grote%20dag.%20Maar%20fans%20van%20het%20programma%20weten%20niet%20of%20dat%20wel%20een%20succes%20gaat%20worden.%C2%A0%20Op%20Twitter%20gaan%20ze%20los%20over%20deze%20match.%20Married%20at%20first%20sight-experts%20De%20experts%20van%20Married%20at%20first%20sight%20hebben%20het%20volste%20vertrouwen%20in%20de%20match%20van%20Rein%20en%20Danny....%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1884727"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1884493" id="article--1884493" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/anne-wil/anne-wil-vaccin-onzin-dorien/" title="ga naar Anne-Wil: “Dat hele vaccin is onzin. Ze doen maar wat!” zegt Dorien" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/vh385fiixqm1_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/vh385fiixqm1_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/vh385fiixqm1_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/vh385fiixqm1_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Anne-Wil: “Dat hele vaccin is onzin. Ze doen maar wat!” zegt Dorien</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1884711" id="article--1884711" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/lekker-in-je-vel/de-tarotkaart-12-januari-vissen-onderschatten/" title="ga naar De tarotkaart van 12 januari: Vissen, je bent geneigd om jezelf te onderschatten" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/whq861aig4fd_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/whq861aig4fd_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/whq861aig4fd_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/whq861aig4fd_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>De tarotkaart van 12 januari: Vissen, je bent geneigd om jezelf te onderschatten</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1883763" id="article--1883763" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/columns/sylvia-witteman/sylvia-witteman-zoon-sportschool-zolder/" title="ga naar Sylvia Witteman: &#8220;Gebonk, gestamp, gekreun, geratel&#8230; herrie maakt het wel&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/9ws80nkiq19s_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/9ws80nkiq19s_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/9ws80nkiq19s_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/9ws80nkiq19s_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Sylvia Witteman: &#8220;Gebonk, gestamp, gekreun, geratel&#8230; herrie maakt het wel&#8221;</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1884727"></div>
</article>

                                
                  
<article class="article main-article js-article-tracking" data-post-id="1884754" id="post--1884754"
         data-history-url="/mensen/vaccinvoordringers-coronavaccin/" data-title="Door &#8216;vaccinvoordringers&#8217; krijgen déze groepen hun vaccin later" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1884754"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/vaccinvoordringers-coronavaccin/">Door &#8216;vaccinvoordringers&#8217; krijgen déze groepen hun vaccin later</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Door 'vaccinvoordringers' krijgen déze groepen hun vaccin later
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/p0g80n7itezg_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/p0g80n7itezg_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/p0g80n7itezg_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>De volgorde waarop Nederlanders gevaccineerd zouden worden, is overhoop gehaald. Zogenaamde &#8216;vaccinvoordringers&#8217; hebben zich te vroeg aangemeld voor hun vaccinatie, waardoor verpleeghuispersoneel op een wachtlijst komt te staan. </strong></p>
<p>Dat meldt <em>Nieuwsuur</em> op basis van een eigen onderzoek.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Schema</h2>
<p>In Nederland wordt nu een week gevaccineerd, maar de volgorde klopt al niet meer. Het kabinet bracht vorige week <a href="https://www.libelle.nl/lekker-in-je-vel/nieuw-schema-rijksoverheid/">een schema</a> naar buiten waarop te zien is welke groep op welk moment in aanmerking komt voor een coronavaccin. Maar bepaalde groepen die nog niet in aanmerking komen voor een vaccin, hebben zich toch al aangemeld bij de GGD.</p>
<div id="o1"></div><h2>Vaccinvoordringers</h2>
<p>Deze &#8216;vaccinvoordringers&#8217; zouden in verwarring zijn geraakt door een brief van Hugo de Jonge. Op 4 januari riep hij in een brief aan zorginstellingen op om ook de groepen die pas later aan de beurt waren voor een coronavaccin, alvast in te plannen. Al het zorgpersoneel van zorginstellingen heeft zich toen aangemeld voor het vaccin. Ook kantoor- en restaurantpersoneel. Er is nog maar een beperkte hoeveelheid coronavaccins, met als resultaat dat de ingeslagen hoeveelheid van bepaalde instellingen al op was, voordat al het zorgpersoneel ingeënt was.</p>
 <div class="content-post--hidden">
<h2>Wachtlijst</h2>
<p>Sommige zorginstellingen verwachtten dat de GGD onderscheid zou maken tussen het zorgpersoneel en het overige personeel. Maar de GGD checkt niet of de mensen die zich aanmelden voor een <a href="https://www.libelle.nl/mensen/werkt-vaccin-tegen-mutaties/">vaccin</a>, wel tot de juiste groep behoren. Het gevolg daarvan is dat veel kantoor- en restaurantpersoneel nu al is ingeënt, maar verpleeghuispersoneel op de wachtlijst is beland.</p>
<h2>Ouderen en gehandicaptenzorg</h2>
<p>Het ziet er naar uit dat ook andere groepen nu langer moeten wachten op het coronavaccin. Ook bij de gehandicaptenzorg is verwarring ontstaan, waardoor zorgpersoneel uit deze groep langer op een vaccin moet wachten. Daarbij staan ook ouderen door de &#8216;vaccinvoordringers&#8217; later op de wachtlijst.</p>
<p><em>De coronacrisis is niet makkelijk voor het zorgpersoneel. Maar neemt het personeel het werk ook mee naar huis? Zorgmedewerkers vertellen er meer over in deze video. </em></p>
<div class="jwplayer_video" style="background-image:url('https://content.bitsontherun.com/thumbs/v9TN7DWT-480.jpg'); background-size:cover; padding-bottom:56.25%; width:100%;" data-id="v9TN7DWT" data-disable-ads="false" data-is-playlist="false" data-is-autoplay="1" data-pause-when-not-visible="1"></div>
<p><em><a href="https://www.libelle.nl/nieuwsbrief"><i>De beste berichten van Libelle in je mailbox ontvangen? Meld je aan voor onze nieuwsbrief.</i></a></em></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Kijkers 'Married at first sight' zijn nú al fan van Lars en Lizzy' href='https://www.libelle.nl/mensen/kijkers-married-at-first-sight-lars-lizzy/'>
                        Kijkers &#8216;Married at first sight&#8217; zijn nú al fan van Lars en Lizzy
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='‘Married at first sight’-expert Tila Pronk: "Opnemen in coronatijd was een hele puzzel"' href='https://www.libelle.nl/mensen/married-at-first-sight-expert-tila-pronk/'>
                        ‘Married at first sight’-expert Tila Pronk: &#8220;Opnemen in coronatijd was een hele puzzel&#8221;
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron: <a href="https://nos.nl/nieuwsuur/artikel/2363992-vaccinatievoordringers-zorgen-voor-wachtlijsten.html">Nieuwsuur</a>. Beeld: Getty Images. </em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/d948acbc7ede491fb62833f2f716bebe/">Online redactie Libelle</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Door&#x20;&#x27;vaccinvoordringers&#x27;&#x20;krijgen&#x20;d&#x5C;u00e9ze&#x20;groepen&#x20;hun&#x20;vaccin&#x20;later&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=%26%23039%3BMarried+at+first+sight%26%23039%3B-kijkers+weten+het+nu+al%3A+d%C3%ADt+koppel+is+geen+match+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2Fkkb81w3i3pg8.jpg&description=Maandagavond%20zagen%20de%20kijkers%20van%20Married%20at%20first%20sight%20hoe%20Lars%20en%20Lizzy%20elkaar%20ontmoetten%20voor%20het%20altaar.%20Rein%20en%20Danny%20maakten%20zich%20op%20hun%20beurt%20klaar%20voor%20de%20grote%20dag.%20Maar%20fans%20van%20het%20programma%20weten%20niet%20of%20dat%20wel%20een%20succes%20gaat%20worden.%C2%A0%20Op%20Twitter%20gaan%20ze%20los%20over%20deze%20match.%20Married%20at%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=&#8216;Married at first sight&#8217;-kijkers weten het nu al: dít koppel is geen match&body=Maandagavond%20zagen%20de%20kijkers%20van%20Married%20at%20first%20sight%20hoe%20Lars%20en%20Lizzy%20elkaar%20ontmoetten%20voor%20het%20altaar.%20Rein%20en%20Danny%20maakten%20zich%20op%20hun%20beurt%20klaar%20voor%20de%20grote%20dag.%20Maar%20fans%20van%20het%20programma%20weten%20niet%20of%20dat%20wel%20een%20succes%20gaat%20worden.%C2%A0%20Op%20Twitter%20gaan%20ze%20los%20over%20deze%20match.%20Married%20at%20first%20sight-experts%20De%20experts%20van%20Married%20at%20first%20sight%20hebben%20het%20volste%20vertrouwen%20in%20de%20match%20van%20Rein%20en%20Danny....%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1884754"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1884157" id="article--1884157" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/echte-mensen-echte-verhalen/gezondheid/borsten-implantaten/" title="ga naar Wendy (39) liet haar borsten vergroten: “Na de berichten over lekkende implantaten ben ik wel bang geworden”" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/zse8m0migyay_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/zse8m0migyay_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/zse8m0migyay_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/zse8m0migyay_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Wendy (39) liet haar borsten vergroten: “Na de berichten over lekkende implantaten ben ik wel bang geworden”</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1884696" id="article--1884696" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/mensen/prins-william-en-prins-harry/" title="ga naar Dit heeft Prins William en prins Harry weer dichter tot elkaar gebracht" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/a9u8maeiup53_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/a9u8maeiup53_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/a9u8maeiup53_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/a9u8maeiup53_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Dit heeft Prins William en prins Harry weer dichter tot elkaar gebracht</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1884079" id="article--1884079" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/maud/maud-03-alles-samen-verpulverd/" title="ga naar Dagboek Maud 03: &#8220;Alles wat we samen hadden, is in een paar seconden verpulverd&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/7ye8yzdiir5p_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/7ye8yzdiir5p_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/7ye8yzdiir5p_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/7ye8yzdiir5p_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Dagboek Maud 03: &#8220;Alles wat we samen hadden, is in een paar seconden verpulverd&#8221;</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1884754"></div>
</article>

                                
                  
<article class="article main-article js-article-tracking" data-post-id="1884712" id="post--1884712"
         data-history-url="/mensen/kijkers-spoorloos-iraanse-zussen/" data-title="Kijkers &#8216;Spoorloos&#8217; verbijsterd door verhaal van Iraanse zussen" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1884712"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/kijkers-spoorloos-iraanse-zussen/">Kijkers &#8216;Spoorloos&#8217; verbijsterd door verhaal van Iraanse zussen</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Kijkers 'Spoorloos' verbijsterd door verhaal van Iraanse zussen
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/m3g830iifetn_home_landscape_top_article_630x325.png" srcset="https://media.libelle.nl/m/m3g830iifetn_home_landscape_top_article_630x325.png 630w, https://media.libelle.nl/m/m3g830iifetn_home_landscape_top_article_1260x650.png 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Ze werden geboren in hetzelfde gezin en groeiden op in hetzelfde kindertehuis in Iran, zonder dat ze wisten dat ze zusjes waren. <em>Spoorloos</em>-kijkers waren maandagavond erg onder de indruk van het aangrijpende verhaal van Sharifeh en Shahnaz.</strong></p>
<p>Beide vrouwen vluchtten los van elkaar en belandden beiden in Europa: Sharifeh (64) in Zweden en Shahnaz (60) in Nederland. In <a href="https://www.npostart.nl/spoorloos/11-01-2021/KN_1724929" target="_blank" rel="noopener noreferrer"><em>Spoorloos</em></a> zagen de zussen elkaar na zestig jaar weer terug.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Twee zussen in hetzelfde weeshuis</h2>
<p>In de uitzending vertelt Sharifeh: “Ik heb nooit familie gehad, dat is nou eenmaal zo. Ik stond er alleen voor.” Sharifeh werd in Iran door haar moeder te vondeling gelegd en kwam in een weeshuis terecht. Haar zusje Shahnaz groeide op in datzelfde weeshuis. Haar moeder bracht haar daar naartoe omdat ze de zorg voor haar kinderen niet alleen kon dragen. De twee meisjes wisten niet dat ze zusjes van elkaar waren. Ze kenden elkaar, sportten met elkaar en kregen ook vaak te horen dat ze op elkaar leken. Maar omdat de moeder, broers en zussen van de meisjes alleen bij Shahnaz op bezoek gingen, wisten de twee niet dat ze familie van elkaar waren.</p>
 <div class="content-post--hidden">
<div id="o1"></div><h2>Emotionele ontmoeting in <em>Spoorloos</em></h2>
<p>Daar kwamen ze jaren later op een bizarre manier achter. Sara, de dochter van Shahnaz stuurde een jaar geleden haar <a href="https://www.libelle.nl/mensen/debuut-dionne-stax-dna-onbekend/">DNA</a> op naar een databank. Ze kreeg daarop een berichtje van de dochter van Sharifeh die vertelde dat ze nichtjes zijn. De twee wisselden foto&#8217;s uit van hun moeders en zagen meteen de gelijkenissen. Shahnaz schakelde daarop de hulp van <em>Spoorloos</em> in. Een uitgebreide DNA-test werd in gang gezet en wees uiteindelijk uit dat de twee inderdaad zussen van elkaar zijn. Sharifeh belde haar zus om het bijzondere nieuws te vertellen en uiteindelijk reisde haar zus ook af naar Stockholm voor een ontmoeting. De zussen kunnen niet geloven dat ze na al die jaren toch nog familie blijken te hebben, en dan ook nog relatief dichtbij.</p>
<p>Ook de kijkers waren erg onder de indruk van de beelden van de ontmoeting van de zussen:</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl">Hoe bizar, twee zussen met identieke levensloop die elkaar weer vinden <a href="https://twitter.com/hashtag/spoorloos?src=hash&amp;ref_src=twsrc%5Etfw">#spoorloos</a></p>
<p>— Saskia #houafstand #kappieop (@saskia86) <a href="https://twitter.com/saskia86/status/1348718214520438784?ref_src=twsrc%5Etfw">January 11, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl">Twee liter vocht verloren en daarnaast bijna een lens kwijt😭😭<a href="https://twitter.com/hashtag/spoorloos?src=hash&amp;ref_src=twsrc%5Etfw">#spoorloos</a>.</p>
<p>— Vanessa Groenenberg (@vanezzz78) <a href="https://twitter.com/vanezzz78/status/1348729239336574977?ref_src=twsrc%5Etfw">January 11, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl">De horror&#8230;.🥲 Iraanse zussen, wát een verhaal. Éen glimp in het hoofd en hart van hun, inmiddels overleden, moeder. Hóe dan? <a href="https://twitter.com/hashtag/spoorloos?src=hash&amp;ref_src=twsrc%5Etfw">#spoorloos</a></p>
<p>— Aline Kramer (@KramerAline) <a href="https://twitter.com/KramerAline/status/1348723181205520388?ref_src=twsrc%5Etfw">January 11, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl">Wat een bizar verhaal..2 Iraanse zusjes in hetzelfde kindertehuis zonder dat ze weten zusjes te zijn. en de één heel eenzaam als vomdeling en de ander wordt wel bezocht door hun moeder.😥<br />
<a href="https://twitter.com/hashtag/spoorloos?src=hash&amp;ref_src=twsrc%5Etfw">#spoorloos</a></p>
<p>— Jeannet Sandman👠 (@MrsSandvrouw) <a href="https://twitter.com/MrsSandvrouw/status/1348723124574027777?ref_src=twsrc%5Etfw">January 11, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl"><a href="https://twitter.com/hashtag/spoorloos?src=hash&amp;ref_src=twsrc%5Etfw">#spoorloos</a> Sharifeh gaat van een koude kermis thuis komen, vrees ik&#8230;😥 En wat een wreed verhaal. Het ene kind wel, het andere niet</p>
<p>— Marjolein Vellekoop (@mve1967) <a href="https://twitter.com/mve1967/status/1348722515011661824?ref_src=twsrc%5Etfw">January 11, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl">Wat een bizar verhaal zeg. <a href="https://twitter.com/hashtag/spoorloos?src=hash&amp;ref_src=twsrc%5Etfw">#spoorloos</a></p>
<p>— Lieke (@Bosscheboll) <a href="https://twitter.com/Bosscheboll/status/1348720621417603072?ref_src=twsrc%5Etfw">January 11, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<p><em>De beste berichten van Libelle in je mailbox ontvangen? <a href="https://www.libelle.nl/nieuwsbrief/">Meld je nu aan</a> voor de nieuwsbrief!</em></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Kijkers 'Married at first sight' zijn nú al fan van Lars en Lizzy' href='https://www.libelle.nl/mensen/kijkers-married-at-first-sight-lars-lizzy/'>
                        Kijkers &#8216;Married at first sight&#8217; zijn nú al fan van Lars en Lizzy
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='‘Married at first sight’-expert Tila Pronk: "Opnemen in coronatijd was een hele puzzel"' href='https://www.libelle.nl/mensen/married-at-first-sight-expert-tila-pronk/'>
                        ‘Married at first sight’-expert Tila Pronk: &#8220;Opnemen in coronatijd was een hele puzzel&#8221;
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron en beeld: KRO-NCRV</em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/d948acbc7ede491fb62833f2f716bebe/">Online redactie Libelle</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Kijkers&#x20;&#x27;Spoorloos&#x27;&#x20;verbijsterd&#x20;door&#x20;verhaal&#x20;van&#x20;Iraanse&#x20;zussen&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=%26%23039%3BMarried+at+first+sight%26%23039%3B-kijkers+weten+het+nu+al%3A+d%C3%ADt+koppel+is+geen+match+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2Fkkb81w3i3pg8.jpg&description=Maandagavond%20zagen%20de%20kijkers%20van%20Married%20at%20first%20sight%20hoe%20Lars%20en%20Lizzy%20elkaar%20ontmoetten%20voor%20het%20altaar.%20Rein%20en%20Danny%20maakten%20zich%20op%20hun%20beurt%20klaar%20voor%20de%20grote%20dag.%20Maar%20fans%20van%20het%20programma%20weten%20niet%20of%20dat%20wel%20een%20succes%20gaat%20worden.%C2%A0%20Op%20Twitter%20gaan%20ze%20los%20over%20deze%20match.%20Married%20at%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=&#8216;Married at first sight&#8217;-kijkers weten het nu al: dít koppel is geen match&body=Maandagavond%20zagen%20de%20kijkers%20van%20Married%20at%20first%20sight%20hoe%20Lars%20en%20Lizzy%20elkaar%20ontmoetten%20voor%20het%20altaar.%20Rein%20en%20Danny%20maakten%20zich%20op%20hun%20beurt%20klaar%20voor%20de%20grote%20dag.%20Maar%20fans%20van%20het%20programma%20weten%20niet%20of%20dat%20wel%20een%20succes%20gaat%20worden.%C2%A0%20Op%20Twitter%20gaan%20ze%20los%20over%20deze%20match.%20Married%20at%20first%20sight-experts%20De%20experts%20van%20Married%20at%20first%20sight%20hebben%20het%20volste%20vertrouwen%20in%20de%20match%20van%20Rein%20en%20Danny....%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmarried-at-first-sight-geen-match%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1884712"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1884392" id="article--1884392" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/kruiswoordpuzzel/speel-hier-de-kruiswoordpuzzel-van-zondag-10-januari/" title="ga naar Speel hier de kruiswoordpuzzel van zondag 10 januari" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/zwz8achicmx6_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/zwz8achicmx6_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/zwz8achicmx6_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/zwz8achicmx6_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de kruiswoordpuzzel van zondag 10 januari</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1884691" id="article--1884691" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/mensen/nikkie-de-jager-ik-voel-me-vaak-heel-schuldig-tegenover-mijn-familie/" title="ga naar Nikkie de Jager: &#8220;Ik voel me vaak heel schuldig tegenover mijn familie&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/z6w80k8iwpbs_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/z6w80k8iwpbs_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/z6w80k8iwpbs_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/z6w80k8iwpbs_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Nikkie de Jager: &#8220;Ik voel me vaak heel schuldig tegenover mijn familie&#8221;</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1884720" id="article--1884720" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/snack-puzzel/speel-hier-de-gratis-snackpuzzel-van-dinsdag-12-januari/" title="ga naar Speel hier de gratis snackpuzzel van dinsdag 12 januari" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de gratis snackpuzzel van dinsdag 12 januari</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1884712"></div>
</article>

                                                  
                            <div class="sticky__readmore">
                    <div id="sticky-wrapper" class="block block--read-list">
        <h2 class="title">
            Volgend artikel:
        </h2>

        <ol class="list list--ordered">
                            <li class="list__item list__item--read " id="footer--1884706">
                    <a href="https://www.libelle.nl/mensen/married-at-first-sight-geen-match/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1884706" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="&#8216;Married at first sight&#8217;-kijkers weten het nu al: dít koppel is geen match" data-src="https://media.libelle.nl/m/kkb81w3i3pg8_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/kkb81w3i3pg8_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/kkb81w3i3pg8_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/kkb81w3i3pg8_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            &#8216;Married at first sight&#8217;-kijkers weten het nu al: dít koppel is geen match
                    </a>
                </li>
                            <li class="list__item list__item--read list__item--active " id="footer--1884620">
                    <a href="https://www.libelle.nl/huis-tuin-feestje/nieuwe-lockdownhobby-blauwdrukkunst/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1884620" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Toe aan een nieuwe, creatieve hobby? Probeer blauwdrukkunst maken eens!" data-src="https://media.libelle.nl/m/mf08bvniyhlm_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/mf08bvniyhlm_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/mf08bvniyhlm_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/mf08bvniyhlm_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Toe aan een nieuwe, creatieve hobby? Probeer blauwdrukkunst maken eens!
                    </a>
                </li>
                            <li class="list__item list__item--read " id="footer--1884727">
                    <a href="https://www.libelle.nl/mensen/persconferentie-van-dinsdagavond-12-januari/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1884727" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Dít kun je verwachten van de persconferentie van 12 januari" data-src="https://media.libelle.nl/m/awh8jf9ij005_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/awh8jf9ij005_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/awh8jf9ij005_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/awh8jf9ij005_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Dít kun je verwachten van de persconferentie van 12 januari
                    </a>
                </li>
                            <li class="list__item list__item--read " id="footer--1884754">
                    <a href="https://www.libelle.nl/mensen/vaccinvoordringers-coronavaccin/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1884754" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Door &#8216;vaccinvoordringers&#8217; krijgen déze groepen hun vaccin later" data-src="https://media.libelle.nl/m/p0g80n7itezg_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/p0g80n7itezg_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/p0g80n7itezg_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/p0g80n7itezg_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Door &#8216;vaccinvoordringers&#8217; krijgen déze groepen hun vaccin later
                    </a>
                </li>
                            <li class="list__item list__item--read " id="footer--1884712">
                    <a href="https://www.libelle.nl/mensen/kijkers-spoorloos-iraanse-zussen/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1884712" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Kijkers &#8216;Spoorloos&#8217; verbijsterd door verhaal van Iraanse zussen" data-src="https://media.libelle.nl/m/m3g830iifetn_landscape_article_300x200.png"
                                        srcset="https://media.libelle.nl/m/m3g830iifetn_landscape_article_150x100.png 150w,https://media.libelle.nl/m/m3g830iifetn_landscape_article_300x200.png 300w,https://media.libelle.nl/m/m3g830iifetn_landscape_article_600x400.png 600w"
                                        sizes="110px">
                                                            </div>
                            Kijkers &#8216;Spoorloos&#8217; verbijsterd door verhaal van Iraanse zussen
                    </a>
                </li>
                    </ol>
    </div>
            </div>
            </div>

                <div class="sidebar sidebar--fixed js-sidebar">
            <div class="sidebar__wrapper">
                <div class="js-sidebar-fixed">
                    <div class="sidebar__item sidebar__item--ads">
                        <div class="sm-ads sm-rectangle">
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>
                        </div>
                    </div>

                    
                                    </div>
            </div>
        </div>
    

    </div>

<div class="social-links social-links--submenu">
    <span>volg onze kanalen</span>
    <div class="social-wrapper">
            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>
    </div>
</div>


<footer class="footer">
    <div class="container">

                    <div class="footer__newsletter">
            <div class="newsletter">
    <form class="newsletter__form" method="post" action="/nieuwsbrief/">
        <div class="newsletter__title">
            <h2 class="newsletter__heading">Schrijf je in voor de leukste nieuwsbrief van Nederland!</p>
        </div>

        <div class="newsletterform__inputholder">
            <input required="" type="email" name="mail" class="newsletter__input" placeholder="e-mailadres">
            <button type="submit" value="Versturen" class="newsletter__button">
                <span class="widget--newsletter__arrow"></span>
            </button>
        </div>
    </form>
</div>            </div>
        
        <div class="footer__wrapper-menu">
            <ul class="footer__menu">
                                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357197"><a class="footer__menu-link" href="https://www.libelle.nl/klantenservice/">Klantenservice</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1600268"><a class="footer__menu-link" href="https://www.libelle.nl/vragen-en-antwoorden/">Vragen en Antwoorden</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1420994"><a class="footer__menu-link" href="https://www.libelle.nl/abonnementen/?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header">Abonneren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1358158"><a class="footer__menu-link" href="https://www.dpgmediamagazines.nl/brand/libelle/">Adverteren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1832306"><a class="footer__menu-link" href="https://www.libelle.nl/copyright/">Copyright</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1832305"><a class="footer__menu-link" href="https://www.libelle.nl/privacy/">Privacy- en Cookiebeleid</a></li>
                                            <li class="footer__menu-item trigger_cookie_settings menu-item menu-item-type-custom menu-item-object-custom menu-item-1853025"><a class="footer__menu-link" href="#">Cookie instellingen wijzigen</a></li>
                                                </ul>

            <div class="copyright">
                                &copy; 2021 DPG Media Magazines B.V. | www.libelle.nl onderdeel van DPG Media Magazines groep
            </div>
        </div>

    </div>
</footer>


<link rel='stylesheet' id='jwplayer_css-css'  href='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5' type='text/css' media='all' />
<script type='text/javascript' id='sanoma-account-config-js-extra'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_0AC-kdqBsy_DtRv6Pmy0uP09Y2zg9uegY9V6aL5OR3HQAiUIkYrhVgJrZL6EdkDC","screenset_prefix":"libellenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?redirect_to=%2Fmensen%2Fmarried-at-first-sight-geen-match%2F","wp_logout_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fmensen%2Fmarried-at-first-sight-geen-match%2F&_wpnonce=452bcd7817","auto_logout":"false","auto_login":"true","mobile_breakpoint":"1024","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=5.0.1' id='sanoma-account-config-js'></script>
<script type='text/javascript' src='https://account.dpgmmservices.nl/js/sanoma_account.min.js?ver=5.0.1' id='sanoma-account-js'></script>
<script type='text/javascript' id='sm-sticky-bar-public-js-extra'>
/* <![CDATA[ */
var smStickyBar = {"selectors":"header, [class*='header']"};
/* ]]> */
</script>
<script type="module" src="https://www.libelle.nl/wp-content/plugins/sm-sticky-bar/dist/js/public.js?ver=3.0.4"></script><script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=3.0.0' id='sm-social-share-plugin-script-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/vendor/js.cookie.js?ver=2.0.2' id='js-cookies-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/tracking.js?ver=2.0.2' id='suggestions-tracking-js'></script>
<script type='text/javascript' id='suggestions-fetcher-js-extra'>
/* <![CDATA[ */
var UrlConstants = "{\"recommendations\":\"https:\\\/\\\/ratas.public.bd.313.nl\\\/recs\\\/2.2\\\/userarticlerecs\\\/libelle-nl-lib\",\"popular\":\"https:\\\/\\\/ratas.public.bd.313.nl\\\/popular\\\/1.0\\\/libelle-nl-lib\",\"read_through\":\"https:\\\/\\\/ratas.public.bd.313.nl\\\/recs\\\/2.2\\\/lekker_doorlezen\\\/libelle-nl-lib\",\"ajax\":\"https:\\\/\\\/www.libelle.nl\\\/wp\\\/wp-admin\\\/admin-ajax.php\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/SM_Suggestions.js?ver=2.0.2' id='suggestions-fetcher-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/ga-links-uni3rd-rc7.min.js?ver=8.28.1' id='gaClickouts-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertising.js?ver=8.28.1' id='Advertising-js'></script>
<script type='text/javascript' id='libelle-vendor-js-extra'>
/* <![CDATA[ */
var tracking_data = {"trackers":[{"cookie_domain":"libelle.nl","options":{"allowAnchor":true}},{"cookie_domain":"auto","options":{"name":"clientTrackerTV","allowLinker":true},"requires":[{"name":"linker","commands":{"linker:autoLink":["libelle.nl","libelletv.nl"]}}]}],"tracking_ids":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/vendors.min.js?ver=8.28.1' id='libelle-vendor-js'></script>
<script type='text/javascript' id='libelle-js-extra'>
/* <![CDATA[ */
var lib_ajax_object = {"ajax_url":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="module" src="https://www.libelle.nl/wp-content/themes/libellenl/assets/js/script.min.js?ver=8.28.1"></script><script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertorials.js?ver=8.28.1' id='Advertorials-js'></script>
<script type='text/javascript' src='https://meedoen.libelle.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&#038;s=K7MOZ3PVLacXuR40GwpXKg&#038;d=meedoen.libelle.nl' id='libelle-qualifio-js'></script>
<script type='text/javascript' src='https://clientcdn.pushengage.com/core/25bcd6627b4475487160cc41417a8d37.js?ver=8.28.1' id='pushengage-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/push-notifications.js?ver=8.28.1' id='libelle-push-js'></script>
<script type='text/javascript' id='wp-paid-content-js-extra'>
/* <![CDATA[ */
var premium = {"user":"","editor":"","ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","accountfull":"https:\/\/www.libelle.nl\/mijn-libelle-account\/","redirectForPurchase":"https:\/\/www.libelle.nl\/afrekenen\/","price":"\u20ac 2,99","discountPrice":"\u20ac 1,49"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-paid-content/frontend/js/wp-paid-content-public.js?ver=1.4.7' id='wp-paid-content-js'></script>


</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
