 <!DOCTYPE html>
    <!--[if lte IE 9]><html class="no-js legacy" lang="nl" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if gt IE 9]><!--><html class="no-js" lang="nl" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Matthijs van Nieuwkerk reageert op ophef over zijn &#039;nieuwe zomerkapsel&#039;</title>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1" />

        
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Iedereen heeft het opeens over de lokken van &#039;De wereld draait door&#039;-presentator Matthijs van Nieuwkerk (56)."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.libelle.nl/mensen/matthijs-nieuwkerk-blonde-kapsel/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Matthijs van Nieuwkerk reageert op ophef over zijn &#039;nieuwe zomerkapsel&#039;" />
<meta property="og:description" content="Iedereen heeft het opeens over de lokken van &#039;De wereld draait door&#039;-presentator Matthijs van Nieuwkerk (56)." />
<meta property="og:url" content="https://www.libelle.nl/mensen/matthijs-nieuwkerk-blonde-kapsel/" />
<meta property="og:site_name" content="Libelle" />
<meta property="article:tag" content="Blond" />
<meta property="article:tag" content="haren" />
<meta property="article:tag" content="kapsel" />
<meta property="article:tag" content="Matthijs van Nieuwkerk" />
<meta property="article:tag" content="zomer" />
<meta property="article:section" content="Mensen" />
<meta property="article:published_time" content="2017-09-05T16:56:27+02:00" />
<meta property="og:image" content="https://media.libelle.nl/m/e1k8owditqm2.png" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="330" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cts.snmmd.nl' />
<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//voordeel.veronicamagazine.nl' />
<link rel='stylesheet' id='sm-sticky-bar-plugin-css-css'  href='https://production.libelle.nl/wp-content/plugins/sm-sticky-bar/public/assets/css/public.css?ver=1.4.1&#038;_deploy=6.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='libelle-style-css'  href='https://production.libelle.nl/wp-content/themes/libellenl/assets/css/libelle.min.css?ver=6.2.2&#038;_deploy=6.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://production.libelle.nl/wp-content/themes/libellenl/assets/js/jquery.min.js?ver=6.2.2&#038;_deploy=6.2.2'></script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=1.2.4&#038;_deploy=6.2.2'></script>
<script type='text/javascript' src='https://cts.snmmd.nl/service/js/libelle-nl-lib/home/?ver=4.8.1&#038;_deploy=6.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var context = {"article_id":"1637363"};
var cts_manager = {"params":"{\"dc_params\":\"article_id=1637363\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/plugins/sm-cts-manager/js/cts_tagging.js?ver=4.8.1&#038;_deploy=6.2.2'></script>
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	var link_target = obj.link_target || '_blank';
                        var placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script><style>.promotion_header{ background-color:#ff3366;line-height:25height:25}.promotion_header__url{color:#ffffff;font-size:10;}.promotion_header__url:hover{color:#ffffff}</style>

                    <script type="text/javascript">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</script>
        
        <!-- Start Visual Website Optimizer Asynchronous Code -->
<div class="consent_required stats" data-encoded_content="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"></div>
<!-- End Visual Website Optimizer Asynchronous Code -->
<!-- Hotjar Tracking Code for www.libelle.nl -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4KICAgIChmdW5jdGlvbiAoaCwgbywgdCwgaiwgYSwgcikgewogICAgICAgIGguaGogPSBoLmhqIHx8IGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgICAgIChoLmhqLnEgPSBoLmhqLnEgfHwgW10pLnB1c2goYXJndW1lbnRzKTsKICAgICAgICAgICAgfTsKICAgICAgICBoLl9oalNldHRpbmdzID0ge2hqaWQ6IDkyMjYzLCBoanN2OiA1fTsKICAgICAgICBhID0gby5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOwogICAgICAgIHIgPSBvLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwogICAgICAgIHIuYXN5bmMgPSAxOwogICAgICAgIHIuc3JjID0gdCArIGguX2hqU2V0dGluZ3MuaGppZCArIGogKyBoLl9oalNldHRpbmdzLmhqc3Y7CiAgICAgICAgYS5hcHBlbmRDaGlsZChyKTsKICAgIH0pKHdpbmRvdywgZG9jdW1lbnQsICcvL3N0YXRpYy5ob3RqYXIuY29tL2MvaG90amFyLScsICcuanM/c3Y9Jyk7Cjwvc2NyaXB0Pg=="></div>
<!-- End Hotjar Tracking Code for www.libelle.nl -->    </head>

    <body class="post-template-default single single-post postid-1637363 single-format-standard is-daily-page" itemscope itemtype="//schema.org/WebPage">

        <!--[if lte IE 9]>
        <div class="legacy-warning">
            <div class="legacy-warning__wrapper">
                <div class="legacy-warning__content">
                    <h2>Sorry</h2>
                    <p>
                        Uw browser is te oud voor optimaal gebruik van de website.
                        <a href="http://browsehappy.com/">Upgrade uw browser</a> voor een betere ervaring op de website.
                    </p>
                </div>
            </div>
        </div>
        <![endif]-->

        
				<div class="header promotion_header">
		            <a target="_blank" class="promotion_header__url" href="https://www.libelle.nl/shop/wellness/" rel="promotion">Dagje wellness met meer dan 50% korting</a>
		        </div>

        <header class="header-small">
    <div class="container">

                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>

                <div class="account-wrapper header-wrapper pull-right">
                        <a class="nav-main-link sanoma-account-button-login" href="#">
                                <svg class="lib-user-icon" width="25" height="24" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg">
	<path d="M5.952435 0h13.09513C25 0 25 5.9016577 25 5.9016577v12.1955671C25 24 19.047565 24 19.047565 24H5.952435C0 24 0 18.0972248 0 18.0972248V5.9016577C0 0 5.952435 0 5.952435 0zm-.767584 17.8745412V19.0652h14.517584v-1.1906588c0-1.0961681-.831727-1.9938767-2.49521-2.693155-1.663483-.6992818-3.251325-1.0489155-4.763582-1.0489155-1.512257 0-3.100099.3496337-4.763582 1.0489155-1.663483.6992783-2.49521 1.5969869-2.49521 2.693155zm10.888188-9.6953644c0-.9827721-.359154-1.8332318-1.077477-2.5514117-.718323-.71818-1.568952-1.0772628-2.551919-1.0772628-.982968 0-1.833596.3590828-2.551919 1.0772628-.718323.7181799-1.077477 1.5686396-1.077477 2.5514117 0 .982772.359154 1.8332317 1.077477 2.5514117.718323.7181799 1.568951 1.0772627 2.551919 1.0772627.982967 0 1.833596-.3590828 2.551919-1.0772627.718323-.71818 1.077477-1.5686397 1.077477-2.5514117z" fill="#DEDEDE" fill-rule="evenodd"/>
</svg>              </a>
                  </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>



                

                                                        
    <nav>
        <ul class="main-nav js-main-nav main-nav--mobile">
                            
                    
                                                
                                                                                                                        
                                                    
                                
                <li class="main-nav__item main-nav__item--active menu-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600247 menu-item-has-children">
                                            <span class="main-nav__link main-nav__link--with-submenu">Home</span>
                                                    <ul class="submenu  submenu--mobile">
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/huis-tuin-feestje"><span>Huis, Tuin & Feestje</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/lekker-in-je-vel"><span>Lekker in je vel</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/mode-beauty"><span>Mode & Beauty</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/mensen"><span>Mensen</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/food"><span>Food</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/videos"><span>Video's</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/nieuwsbrief"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                    </li>
                                
                            </ul>
                                                            </li>
                            
                    
                                                
                                                                                                        
                                
                <li class="main-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="http://www.libelletv.nl">TV</a>
                                    </li>
                            
                    
                                                
                                                                                                        
                                
                <li class="main-nav__item menu-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-1600249 menu-item-has-children">
                                            <a class="main-nav__link" href="http://www.libelle.nl/shop">Shop</a>
                                    </li>
                            
                    
                                                
                                                                                                        
                                                                    
                <li class="main-nav__item menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                            <span class="main-nav__link main-nav__link--with-submenu">Meer</span>
                                                    <ul class="submenu  submenu--mobile">
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/spelletjes"><span>Spelletjes</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://abonnement.libelle.nl/"><span>Abonneren</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                    </li>
                                
                            </ul>
                                                            </li>
                    </ul>
    </nav>
    </div>
</header>
        <header class="header-large">
    <div class="container">
                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                

                                                        
    <nav>
        <ul class="main-nav js-main-nav main-nav--desktop">
                            
                    
                                                
                                                                                                                        
                                                    
                                
                <li class="main-nav__item main-nav__item--active menu-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600247 menu-item-has-children">
                                            <span class="main-nav__link main-nav__link--with-submenu">Home</span>
                                                    <ul class="submenu  submenu--desktop">
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/huis-tuin-feestje"><span>Huis, Tuin & Feestje</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/lekker-in-je-vel"><span>Lekker in je vel</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/mode-beauty"><span>Mode & Beauty</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/mensen"><span>Mensen</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/food"><span>Food</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/videos"><span>Video's</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/nieuwsbrief"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                    </li>
                                
                            </ul>
                                                            </li>
                            
                    
                                                
                                                                                                        
                                
                <li class="main-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="http://www.libelletv.nl">TV</a>
                                    </li>
                            
                    
                                                
                                                                                                        
                                
                <li class="main-nav__item menu-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-1600249 menu-item-has-children">
                                            <a class="main-nav__link" href="http://www.libelle.nl/shop">Shop</a>
                                    </li>
                            
                    
                                                
                                                                                                        
                                                                    
                <li class="main-nav__item menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                            <span class="main-nav__link main-nav__link--with-submenu">Meer</span>
                                                    <ul class="submenu  submenu--desktop">
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/spelletjes"><span>Spelletjes</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://abonnement.libelle.nl/"><span>Abonneren</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                    </li>
                                
                            </ul>
                                                            </li>
                    </ul>
    </nav>

        <div class="account">
                <div id="sanoma-account-desktop-holder" class="desktop-holder-account">
                    <div id="Gigya_Button_Container" class="sa-header-button"></div>
                </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>


            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.pinterest.com/LibelleMagazine/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="http://instagram.com/libellenl" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>

    </div>
</header>

        <div class="search__overlay">
    <button class="overlay__close js-search-overlay">
        <i class="fa fa-close"></i>
    </button>

    
<form class="searchform" method="get" action="https://www.libelle.nl">
    <div class="searchform__header">
        <input class="searchform__field js-search-input" type="text" value="" name="s" id="s" placeholder="Zoeken op Libelle">
        <button type="reset" class="reset">
            <i class="fa fa-close"></i>
        </button>
    </div>

    </form>

    <div class="search__results">
            </div>
</div>
    
    
    
                
                
    <div class="sm-ads sm-leader">
            
            <!-- SmAdvertorial : position infinite-responsive-top -->
            <div id="ad-59aecebdeed8d"></div>
            <script>
                (function() {
                    window._cts_banners = window._cts_banners || [];
                    window._cts_banners.push({"cts_function_name":"adResponseivetop","element":"ad-59aecebdeed8d","min":"0","max":"10000","rendered":false});
                })();
            </script>
        
    </div>

    <div class="site__content">
        <div class="sm-skyscraper">
            
    
    
    
                
    <div class="sm-ads js-ads-sticky sm-ads--sky">
            
            <!-- SmAdvertorial : position infinite-wsky -->
            <div id="ad-59aecebdeee58"></div>
            <script>
                (function() {
                    window._cts_banners = window._cts_banners || [];
                    window._cts_banners.push({"cts_function_name":"adWsky","element":"ad-59aecebdeee58","min":"1280","max":"10000","rendered":false});
                })();
            </script>
        
    </div>
        </div>

            
    <div class="article-wrapper article-wrapper--with-sidebar">
                
<article class="article main-article js-article-tracking" data-post-id="1637363" id="post--1637363"
         data-history-url="/mensen/matthijs-nieuwkerk-blonde-kapsel/" data-title="Matthijs van Nieuwkerk reageert op ophef over zijn &#8216;nieuwe zomerkapsel&#8217;">
    <div class="clear" id="start--1637363"></div>

    <div class="article__container">
        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/matthijs-nieuwkerk-blonde-kapsel/">Matthijs van Nieuwkerk reageert op ophef over zijn &#8216;nieuwe zomerkapsel&#8217;</a>
        </div>
        <div class="article__main">

                
                
<div class="post-header">
    <h1 class="post__heading">
        Matthijs van Nieuwkerk reageert op ophef over zijn 'nieuwe zomerkapsel'
    </h1>

                            <div class="embed-container">
                <iframe width="500" height="283" data-original="https://embed.kijk.nl?width=500&amp;height=283&amp;video=3LVKIlvnWdSV" frameborder="0" allowfullscreen="allowfullscreen" scrolling="no" class="sbsEmbed" ></iframe>
            </div>
                    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Iedereen heeft het opeens over de lange lokken van &#8216;De wereld draait door&#8217;-presentator Matthijs van Nieuwkerk (56).</strong></p>
<p>Hij verschijnt namelijk op televisie met een wel héél blonde en wilde haardos. Bovendien is het behoorlijk lang, zijn haar. En dat houdt de gemoederen bezig. Experts laten al weten dat ze vinden dat hij het zo snel mogelijk een stukje korter moet laten knippen.</p>
<p><strong>Spoeling of niet</strong><br />
Het is duidelijk: de presentator kan wel lachen om de commotie die is ontstaan. Hij reageert met dít antwoord: &#8220;En wat een schitterend uitzicht was dat gisteravond over de vrolijke twitterzee, en wat kwamen er een goede grappen voorbij. Een hilarisch stormpje. Morgen is de opwinding weer voorbij en mijn haar weer iets grauwer, want zo&#8217;n Italiaans zomersouvenir van zon en zee verschiet helaas snel van kleur weet ik uit ervaring. In oktober is dat weer zo grauw als een stoeptegel. Ik zou deze pret natuurlijk met een kleurspoeling kunnen verlengen, dat zou dan mijn allereerste zijn en ik acht de kans daarop niet zo bijster groot. Maar goed, zeg nooit nooit, ik heb nog twee blonde weken om daarover na te denken.&#8221;</p>
<blockquote class="twitter-tweet" data-lang="nl">
<p dir="ltr" lang="nl">Kapsel Matthijs van Nieuwkerk houdt gemoederen bezig: &#8216;Je hebt het niet nodig&#8217; <a href="https://t.co/dYwcgRZzRh">https://t.co/dYwcgRZzRh</a> <a href="https://twitter.com/hashtag/dwdd?src=hash">#dwdd</a> <a href="https://t.co/6Igo8kq4Tx">pic.twitter.com/6Igo8kq4Tx</a></p>
<div class="sm-ads sm-ads-ipv" data-ctsposition="ipv"><script type="text/javascript">var thisScript=jQuery("script:last");var parentElm=thisScript.parent("div");var bannerType=parentElm.data("ctsposition");if(jQuery(parentElm).is(":visible")||jQuery(parentElm).css("display")=="block"){try{tagging.render(bannerType)}catch(err){}}</script></div><p>— RTL Boulevard (@RTLBoulevard) <a href="https://twitter.com/RTLBoulevard/status/905040250434711552">5 september 2017</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<p>En zijn &#8216;oude&#8217; look:</p>
<blockquote class="twitter-tweet" data-lang="nl">
<p dir="ltr" lang="nl">Matthijs van Nieuwkerk gaat prominente plek delen met jong talent<a href="https://t.co/SDDpfNEl7g">https://t.co/SDDpfNEl7g</a> <a href="https://t.co/WFJEsd04nk">pic.twitter.com/WFJEsd04nk</a></p>
<p>— weekbladweekend (@weekbladweekend) <a href="https://twitter.com/weekbladweekend/status/902179063154003970">28 augustus 2017</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>


    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Matthijs van Nieuwkerk verrast met nieuw zomers kapsel' href='https://www.libelle.nl/mensen/matthijs-nieuwkerk-nieuw-kapsel/'>
                        Matthijs van Nieuwkerk verrast met nieuw zomers kapsel
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Zóveel verdiende presentator Matthijs van Nieuwkerk vorig jaar' href='https://www.libelle.nl/mensen/actueel/matthijs-van-nieuwkerk-salaris/'>
                        Zóveel verdiende presentator Matthijs van Nieuwkerk vorig jaar
                    </a>
                </li>
                            </ul>
    </div>


<p><i>Iedere dag (gratis!) de best gelezen berichten van Libelle in je mailbox? Meld je aan voor de </i><a href="http://www.libelle.nl/nieuwsbrief-daily-update"><i>Daily Update</i></a><i>!</i></p>
<p><em>Bron: <a href="https://www.ad.nl/show/matthijs-van-nieuwkerk-noemt-kapselcommotie-hilarisch-stormpje~ab348363/">AD</a>. Beeld: ANP</em></p>

                
                    
                <footer class="post-footer">
        <div class="post-footer__meta">
            Door <a href="https://www.libelle.nl/auteur/wp_4dde698523d970b1f56de51f/">Tessa Heinhuis</a>
        </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Matthijs&#x20;van&#x20;Nieuwkerk&#x20;reageert&#x20;op&#x20;ophef&#x20;over&#x20;zijn&#x20;&#x27;nieuwe&#x20;zomerkapsel&#x27;&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <ul class="sm-social-share-buttons"><li class="facebook"><a href="" data-title="" data-url="" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="" data-title="" data-url="" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="" data-title="" data-url="" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="" data-title="" data-url="" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1637363"></div>

            

<div class="libelle-home libelle--product js-ga-track" data-ga-action="overviewWidgets">

    <div class="libelle-wrapper__header">
        <a href="https://www.libelle.nl/shop">
            <svg width="118" height="26" viewBox="0 0 118 26" xmlns="http://www.w3.org/2000/svg">
		<g fill="none" fill-rule="evenodd">
			<path d="M4.99550815 24.81804h-.1686963V7.66150667H7.9979526V24.81804H4.99550814zm-4.8275111 0H3.1319822V.00017333H.00017482V24.81804h.16782222zm21.06955555-2.7213333c-1.3242222 1.9543333-3.3503259 2.9449333-5.983037 2.9406-1.5645926 0-3.3477037-.3432-5.34583708-1.0261334l-.11362963-.039-.0236-23.97199997h3.0872296l.0017482.16553334c0 .00086666.0402074 7.01826666.0489481 8.5306 1.0987111-.82853334 2.5147111-1.29653334 3.8974963-1.2974.3207852 0 .6398222.02513333.9536148.078 1.1249334.18546666 2.6729185.82593333 3.7943556 2.68233333 1.4413481-1.989 3.1825037-2.57313333 4.4105778-2.68493333.1826814-.01733334.3636148-.02513334.5410518-.02513334 1.7070667.0026 3.1912445.73493334 3.9866519 1.54786667 1.7734963 1.8182667 1.8871259 3.783 1.8845037 6.1204 0 .1672667-.0008741.3371333-.0017482.5087333l-.0008741.7895334h-9.1786518c-.0209778.2530666-.0340889.5009333-.0340889.7401333.0008741 2.0592.7403407 3.6885333 2.0199852 4.4876.5996148.3752667 1.298.5633333 2.0776741.5633333 1.133674.0008667 2.4404148-.4004 3.8328148-1.2081333l.4754963-.2764667-.7045037 3.6209334-.0970223.0294666-.0463259.0138667c-1.5069037.4558667-2.8459852.6872667-4.0338518.6881333h-.0218519c-2.4229333-.0008666-4.2200296-.9992666-5.4271259-2.9778666zm-6.3256741-.0277334c1.0244148.0008667 2.1467259-.2348666 3.0286667-.9542 1.4422222-1.1674 2.0575704-3.6027333 2.0540741-5.7364666.0034963-1.4906667-.3024297-2.8357334-.7604445-3.4519334-.743837-1.0157333-1.8408-1.5886-2.8993037-1.5886-.2875704 0-.5733926.0424667-.8496.1291334-.8067704.2548-1.4422222.8406666-1.8871259 1.7298666-.4440296.8892-.6870222 2.0791334-.6870222 3.5065334v6.0744666c.4938518.1534 1.2167111.2920667 2.0007555.2912zm14.0953185-8.4794666c-.0384592-1.1708667-.3513777-1.9647334-.7761777-2.4708667-.4466519-.5312667-1.0200445-.7600667-1.5829482-.7782667-.0236-.0017333-.0480741-.0017333-.0725481-.0017333-1.367926-.0017333-2.9368889 1.2020667-3.1894963 3.2508667h5.6211703zM33.3408563 24.81804h3.0898518V.00970667H33.33736L33.3408563 24.81804zm5.1517926 0v-.325l.0026222-23.05766667V.00970667h3.0872296V24.81804h-3.0898518zm5.0547704-3.068c1.3478222 2.2429333 3.1143259 3.3479333 5.5905777 3.3479333h.022726c1.1826222 0 2.5269481-.2426666 4.0766814-.7115333l.046326-.0138667.0970222-.0294666.7045037-3.6209334-.4754963.2764667c-1.3915259.8068667-2.6991407 1.209-3.8328148 1.2081333-.7796741 0-1.4780593-.1880666-2.0776741-.5633333-1.2796444-.7990667-2.0191111-2.4284-2.0191111-4.4867333 0-.2400667.012237-.4879334.0340889-.741h9.1777778l.0017481-.7895334c0-.1724666.0008741-.3414666.0008741-.5096.0026222-2.3365333-.1101333-4.3021333-1.8853778-6.1195333-.813763-.83286667-2.3171704-1.57993333-4.0390963-1.58253333-.1931704 0-.3889629.00953333-.5873778.03033333-1.2770222.12653333-3.1108296.77393333-4.5425629 3.0394l-.0026222.0043333-.0026223.0060667c-.732474 1.2072667-1.3766666 3.7145333-1.3792889 6.3006667.0008741 1.7480666.2980593 3.5290666 1.0917186 4.9547333zm8.072074-8.1605333H45.998323c.2526074-2.0488 1.8215703-3.2526 3.1894963-3.2508667.0253481 0 .0489481 0 .0725481.0017333.5629037.0182 1.1371704.247 1.5829482.7774.425674.5078667.7377185 1.3008667.7761777 2.4717334z" fill="#5A75F6"/>
			<path d="M56.39359878 25.0020333h.4484c0-.4688666.2491111-.9134666.92127407-.9134666.99644445 0 3.03915556 1.2835333 5.2059852 1.2835333 3.51202965 0 5.70333335-2.3703333 5.70333335-6.2226667 0-7.33459997-10.08681484-3.58106663-10.08681484-8.3477333 0-1.90146667 1.4194963-3.16073333 3.31186666-3.16073333 3.1388 0 4.53382218 2.86433333 5.15616298 5.48253333h.4484V7.56643333h-.4484c0 .32153334-.0498222.96373334-.7971556.96373334-1.12056293 0-1.9177185-1.3338-4.43330367-1.3338-3.2873926 0-5.47957037 2.04966666-5.47957037 5.3092 0 7.43426663 9.93822224 3.5568 9.93822224 8.94053333 0 2.1727333-1.44484447 3.4822667-3.58720002 3.4822667-3.36256297 0-5.25493334-3.705-5.8528-6.4956667h-.4484v6.5693333zm11.78077032-.0242666h7.9199852v-.4446h-2.0173629v-8.49593337h6.4760148v8.49593337h-2.017363v.4446h7.9199852v-.4446h-2.017363V8.03616667h2.017363v-.4446h-7.9199852v.4446h2.017363v7.55646666h-6.4760148V8.03616667h2.0173629v-.4446h-7.9199852v.4446h2.017363V24.5331667h-2.017363v.4446zm34.3948149-10.30813337c-.2788297-3.95806666-2.9167852-7.17166666-7.1464297-7.17166666-4.5845185 0-9.9670666 4.38966666-9.4828296 11.24760003.3033037 4.3116666 3.6344 6.7019333 6.8754667 6.7019333 6.2845926 0 10.1025481-5.8396 9.7537926-10.77786667zm-4.3493926-4.50666666c.0970222 1.37193333-1.2612889 9.01420003-2.0129926 11.24760003-.4877334 1.4898-1.0532593 3.5672-3.4639556 3.5672-1.4229926 0-2.3932148-.8623334-2.5147111-2.587-.1381037-1.9595334 1.0558815-7.44640003 2.2245185-11.05173337.4877334-1.4898 1.1065778-3.37046666 3.3197334-3.37046666 1.6598666 0 2.3398963.6656 2.4474074 2.1944zm9.6751259-2.1268h2.018237c2.689526 0 3.1877482 1.20986666 3.1877482 4.34633333 0 2.91373333-1.1957334 4.34633333-4.1597185 4.34633333-.3487556 0-.7473334-.0494-1.0462667-.12306666v-8.5696zm-5.9026222 16.94160003h8.3692592v-.4446h-2.466637v-7.4585334c.7473333.0745334 1.6441333.0988 2.6904.0988 3.7611407 0 6.6997778-1.95086663 6.6997778-4.9391333 0-3.03766667-2.0418371-4.64273333-6.4008445-4.64273333h-8.8919555v.4446h2.0173629V24.5331667h-2.0173629v.4446z" fill="#141214"/>
		</g>
	</svg>
        </a>
        <a href="https://www.libelle.nl/shop" data-ga-label="_9 - shopslider - bekijk meer">
            <span class="libelle-wrapper__title"> Bekijk meer </span>
        </a>
    </div>

        
    <div class="shop-menu__nav">
        <ul class="nav-menu__shop">
                            
                                                                    
                                    <li><a class="active-menu show--62463" href="https://www.libelle.nl/shop_category/libelle-favorieten/">Libelle's Favorieten</a></li>
                                            
                                                                    
                                    <li><a class=" show--62464" href="https://www.libelle.nl/shop_category/mode-beauty/">Mode & Beauty</a></li>
                                            
                                                                    
                                    <li><a class=" show--62465" href="https://www.libelle.nl/shop_category/musical-theater/">Musical & Theater</a></li>
                                            
                                                                    
                                    <li><a class=" show--62467" href="https://www.libelle.nl/shop_category/vakanties-dagjes-weg/">Vakanties & Dagjes weg</a></li>
                                            
                                                                    
                                    <li><a class=" show--62462" href="https://www.libelle.nl/shop_category/van-libelle/">Van Libelle</a></li>
                                            
                                                                    
                                    <li><a class=" show--62466" href="https://www.libelle.nl/shop_category/wonen/">Wonen</a></li>
                                    </ul>
    </div>

                <div class="slider slider--62463  slider--first ">
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/8-daagse-vliegreis-la-palma/ "

                       title="ga naar 8-daagse vliegreis La Palma + 4-daags wandelpakket"
                    data-ga-label="_9 - shopslider - 8-daagse vliegreis La Palma + 4-daags wandelpakket">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/8lp8fqbivxkg_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>8-daagse vliegreis La Palma + 4-daags wandelpakket</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 599,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/natuuragenda-marjolein-bastin-2018/ "

                       title="ga naar Natuuragenda van Marjolein Bastin 2018"
                    data-ga-label="_9 - shopslider - Natuuragenda van Marjolein Bastin 2018">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/s5u814biv2v1_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Natuuragenda van Marjolein Bastin 2018</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>13,50</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://winkelen.libelle.nl/bijkomen-in-de-veluwse-bron/?utm_source=libelle&utm_medium=shop&utm_campaign=productdetailpagina&utm_term=veluwsebron "

                       title="ga naar Veluwse Bron dagentree"
                    data-ga-label="_9 - shopslider - Veluwse Bron dagentree">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/kks8rvnibvb2_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Veluwse Bron dagentree</h3>
                                                            <div class="price-container">
                                                                            <strike>33,50</strike>
                                    
                                                                                                                        <span class="price-container--margin">15,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" http://www.martvisser.nl/libelle?utm_source=libelle&utm_medium=shop&utm_campaign=sale "

                       title="ga naar Mart Visser &#8211; SALE"
                    data-ga-label="_9 - shopslider - Mart Visser &#8211; SALE">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/yc386xqi9pls_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Mart Visser &#8211; SALE</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>tot 40% korting</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://winkelen.libelle.nl/supervoordelig-boodschappenpakket?utm_source=libelle&utm_medium=shop "

                       title="ga naar Boodschappenpakket"
                    data-ga-label="_9 - shopslider - Boodschappenpakket">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/2xo85xgi7d8c_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Boodschappenpakket</h3>
                                                            <div class="price-container">
                                                                            <strike>21,-</strike>
                                    
                                                                                                                        <span class="price-container--margin">7,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" http://libelle.theaterclub.nl/west-side-story/?utm_source=libelle&utm_medium=shop "

                       title="ga naar West Side Story"
                    data-ga-label="_9 - shopslider - West Side Story">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/5te8rzki888p_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>West Side Story</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>20,- korting</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://winkelen.libelle.nl/mart-visser-jubileum/?utm_source=libelle&utm_medium=shop "

                       title="ga naar Exclusief Mart Visser VIP event"
                    data-ga-label="_9 - shopslider - Exclusief Mart Visser VIP event">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/mpw80xaiw3w6_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Exclusief Mart Visser VIP event</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 14,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/spawell-dagentree/ "

                       title="ga naar SpaWell dagentree"
                    data-ga-label="_9 - shopslider - SpaWell dagentree">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/7hc8xpyiyrrs_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>SpaWell dagentree</h3>
                                                            <div class="price-container">
                                                                            <strike>29,95</strike>
                                    
                                                                                                                        <span class="price-container--margin">12,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://nl.naturalicious.eu/libelle/?utm_source=newsletter&utm_medium=email&utm_campaign=proefbox-s "

                       title="ga naar Natur. juicebox"
                    data-ga-label="_9 - shopslider - Natur. juicebox">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/xl1886wirtpz_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Natur. juicebox</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>1e box gratis</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                    </div>
            <div class="slider slider--62464 ">
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" http://www.martvisser.nl/libelle?utm_source=libelle&utm_medium=shop&utm_campaign=sale "

                       title="ga naar Mart Visser &#8211; SALE"
                    data-ga-label="_9 - shopslider - Mart Visser &#8211; SALE">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/yc386xqi9pls_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Mart Visser &#8211; SALE</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>tot 40% korting</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://winkelen.libelle.nl/mart-visser-jubileum/?utm_source=libelle&utm_medium=shop "

                       title="ga naar Exclusief Mart Visser VIP event"
                    data-ga-label="_9 - shopslider - Exclusief Mart Visser VIP event">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/mpw80xaiw3w6_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Exclusief Mart Visser VIP event</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 14,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/mart-visser-tas/ "

                       title="ga naar Luxe leren tas van Mart Visser"
                    data-ga-label="_9 - shopslider - Luxe leren tas van Mart Visser">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/dew89uzihbt0_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Luxe leren tas van Mart Visser</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 89,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://nl.naturalicious.eu/libelle/?utm_source=newsletter&utm_medium=email&utm_campaign=proefbox-s "

                       title="ga naar Natur. snackbox"
                    data-ga-label="_9 - shopslider - Natur. snackbox">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/8uv8u7sim051_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Natur. snackbox</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>1e box gratis</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.tjox.nl/nivea-sun-bronze-box?referer=libelle.nl&utm_source=libelle&utm_medium=shop "

                       title="ga naar Nivea Sun Bronze box"
                    data-ga-label="_9 - shopslider - Nivea Sun Bronze box">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/65n80ziie20a_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Nivea Sun Bronze box</h3>
                                                            <div class="price-container">
                                                                            <strike>39,95</strike>
                                    
                                                                                                                        <span class="price-container--margin">21,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://nl.naturalicious.eu/libelle/?utm_source=newsletter&utm_medium=email&utm_campaign=proefbox-s "

                       title="ga naar Natur. juicebox"
                    data-ga-label="_9 - shopslider - Natur. juicebox">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/xl1886wirtpz_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Natur. juicebox</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>1e box gratis</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.tjox.nl/tjox-rooscosmetics-box?referer=libelle.nl&utm_source=libelle&utm_medium=shop "

                       title="ga naar Roos Cosmetic box"
                    data-ga-label="_9 - shopslider - Roos Cosmetic box">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/44k8x94i14k4_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Roos Cosmetic box</h3>
                                                            <div class="price-container">
                                                                            <strike>59,-</strike>
                                    
                                                                                                                        <span class="price-container--margin">29,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" http://www.martvisser.nl/libelle?utm_source=libelle&utm_medium=shop "

                       title="ga naar Mart Visser collectie"
                    data-ga-label="_9 - shopslider - Mart Visser collectie">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/yog8pouicht3_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Mart Visser collectie</h3>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.tjox.nl/tjox-diysoap-box?referer=libelle.nl&utm_source=libelle&utm_medium=shop "

                       title="ga naar DIY Soap box"
                    data-ga-label="_9 - shopslider - DIY Soap box">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/owg8v3si06qu_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>DIY Soap box</h3>
                                                            <div class="price-container">
                                                                            <strike>39,50</strike>
                                    
                                                                                                                        <span class="price-container--margin">27,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.tjox.nl/tjox-byronbay-box?referer=libelle.nl&utm_source=libelle&utm_medium=shop "

                       title="ga naar Byron Bay Suncare box"
                    data-ga-label="_9 - shopslider - Byron Bay Suncare box">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/cln8d0zia1k6_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Byron Bay Suncare box</h3>
                                                            <div class="price-container">
                                                                            <strike>60,-</strike>
                                    
                                                                                                                        <span class="price-container--margin">37,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" http://www.martvisser.nl/libelle?utm_source=libelle&utm_medium=shop "

                       title="ga naar Mart Visser &#8211; Libelle favorieten"
                    data-ga-label="_9 - shopslider - Mart Visser &#8211; Libelle favorieten">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/o0c8hjlij9we_landscape_article_300x200.gif" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Mart Visser &#8211; Libelle favorieten</h3>
                                                    </div>
                    </a>
                </div>
                    </div>
            <div class="slider slider--62465 ">
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" http://libelle.theaterclub.nl/my-fair-lady/?utm_source=libelle&utm_medium=shop "

                       title="ga naar My Fair Lady"
                    data-ga-label="_9 - shopslider - My Fair Lady">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/95p8mf8i0mhp_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>My Fair Lady</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 35,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://libelle.theaterclub.nl/liesbeth-list-de-musical/?utm_source=libelle&utm_medium=shop "

                       title="ga naar Liesbeth List de Musical"
                    data-ga-label="_9 - shopslider - Liesbeth List de Musical">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/kid866zi90qb_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Liesbeth List de Musical</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 27,50</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" http://libelle.theaterclub.nl/west-side-story/?utm_source=libelle&utm_medium=shop "

                       title="ga naar West Side Story"
                    data-ga-label="_9 - shopslider - West Side Story">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/5te8rzki888p_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>West Side Story</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>20,- korting</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" http://libelle.theaterclub.nl/lionking/?utm_source=libelle&utm_medium=shop "

                       title="ga naar Disney&#8217;s The Lion King"
                    data-ga-label="_9 - shopslider - Disney&#8217;s The Lion King">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/lhu883til2tw_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Disney&#8217;s The Lion King</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 53,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" http://libelle.theaterclub.nl/tina-de-musical-voorpremiere-15-oktober/?utm_source=libelle&utm_medium=shop "

                       title="ga naar Tina de Musical"
                    data-ga-label="_9 - shopslider - Tina de Musical">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/yxw85mcib6vi_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Tina de Musical</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 19,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" http://libelle.theaterclub.nl/carmina-burana/?utm_source=libelle&utm_medium=shop "

                       title="ga naar Carmina Burana"
                    data-ga-label="_9 - shopslider - Carmina Burana">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/mui89hpik0dr_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Carmina Burana</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>20,-* korting</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" http://libelle.theaterclub.nl/christmas-with-the-king/?utm_source=libelle&utm_medium=shop "

                       title="ga naar Christmas with the King"
                    data-ga-label="_9 - shopslider - Christmas with the King">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/mk98bi9iu4nu_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Christmas with the King</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>20,- korting</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                    </div>
            <div class="slider slider--62467 ">
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/8-daagse-vliegreis-la-palma/ "

                       title="ga naar 8-daagse vliegreis La Palma + 4-daags wandelpakket"
                    data-ga-label="_9 - shopslider - 8-daagse vliegreis La Palma + 4-daags wandelpakket">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/8lp8fqbivxkg_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>8-daagse vliegreis La Palma + 4-daags wandelpakket</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 599,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://winkelen.libelle.nl/bijkomen-in-de-veluwse-bron/?utm_source=libelle&utm_medium=shop&utm_campaign=productdetailpagina&utm_term=veluwsebron "

                       title="ga naar Veluwse Bron dagentree"
                    data-ga-label="_9 - shopslider - Veluwse Bron dagentree">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/kks8rvnibvb2_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Veluwse Bron dagentree</h3>
                                                            <div class="price-container">
                                                                            <strike>33,50</strike>
                                    
                                                                                                                        <span class="price-container--margin">15,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/7-daagse-autorondreis-tirol/ "

                       title="ga naar 7-daagse autorondreis Tirol"
                    data-ga-label="_9 - shopslider - 7-daagse autorondreis Tirol">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/ncz8aq0i420k_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>7-daagse autorondreis Tirol</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 322,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/9-daagse-rondreis-suriname/ "

                       title="ga naar 9-daagse rondreis naar Suriname"
                    data-ga-label="_9 - shopslider - 9-daagse rondreis naar Suriname">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/81p81bmi4u2g_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>9-daagse rondreis naar Suriname</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 1.099,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" http://tinafestival.nl?utm_medium=socialmedia&utm_source=libelle_shop&utm_campaign=20170702_kids_teens_spreading_sd&utm_content=tekstlink "

                       title="ga naar Tina Festival entreetickets"
                    data-ga-label="_9 - shopslider - Tina Festival entreetickets">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/pus8q1pixqiv_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Tina Festival entreetickets</h3>
                                                            <div class="price-container">
                                                                            <strike>31,-</strike>
                                    
                                                                                                                        <span class="price-container--margin">26,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/actief-in-de-alpen/ "

                       title="ga naar 8-daagse autorondreis in de Alpen"
                    data-ga-label="_9 - shopslider - 8-daagse autorondreis in de Alpen">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/o3w841qipood_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>8-daagse autorondreis in de Alpen</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 399,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/9-daagse-rondreis-cuba/ "

                       title="ga naar 9-daagse rondreis door Cuba"
                    data-ga-label="_9 - shopslider - 9-daagse rondreis door Cuba">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/lcm8gglia8mo_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>9-daagse rondreis door Cuba</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 999,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://winkelen.libelle.nl/dagje-giethoorn?utm_source=libelle&utm_medium=shop "

                       title="ga naar Dagje Giethoorn"
                    data-ga-label="_9 - shopslider - Dagje Giethoorn">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/i5h8turiqj04_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Dagje Giethoorn</h3>
                                                            <div class="price-container">
                                                                            <strike>20,80</strike>
                                    
                                                                                                                        <span class="price-container--margin">11,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/8-daagse-dubrovnik-incl-half-pension/ "

                       title="ga naar 8-daagse vliegreis Dubrovnik incl. half pension"
                    data-ga-label="_9 - shopslider - 8-daagse vliegreis Dubrovnik incl. half pension">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/kg48bkri5sps_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>8-daagse vliegreis Dubrovnik incl. half pension</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 799,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/4-dagen-limburg/ "

                       title="ga naar 4 dagen Limburg"
                    data-ga-label="_9 - shopslider - 4 dagen Limburg">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/uuy8g4oij4d8_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>4 dagen Limburg</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>169,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.eventim.nl/tickets.html?affiliate=HZL&esid=1889499&exclusive_dealid=48416&fun=page&pagename=promotionpage "

                       title="ga naar André Hazes Live in Ahoy + album &#8216;Wijzer&#8217; cadeau"
                    data-ga-label="_9 - shopslider - André Hazes Live in Ahoy + album &#8216;Wijzer&#8217; cadeau">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/z2k8efrivkzc_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>André Hazes Live in Ahoy + album &#8216;Wijzer&#8217; cadeau</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 25,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/8-daagse-vliegreis-corfu/ "

                       title="ga naar 8-daagse vliegreis Corfu"
                    data-ga-label="_9 - shopslider - 8-daagse vliegreis Corfu">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/idx8idligd7z_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>8-daagse vliegreis Corfu</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 560,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/8-daagse-autorondreis-cinque-terre/ "

                       title="ga naar 8-daagse autorondreis door Cinque Terre"
                    data-ga-label="_9 - shopslider - 8-daagse autorondreis door Cinque Terre">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/o9c81d4i2xdn_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>8-daagse autorondreis door Cinque Terre</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 585,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/wellness/ "

                       title="ga naar De 6 mooiste wellness resorts van Nederland"
                    data-ga-label="_9 - shopslider - De 6 mooiste wellness resorts van Nederland">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/kxj8sftity0p_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>De 6 mooiste wellness resorts van Nederland</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 12,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/8-dagen-macedonie/ "

                       title="ga naar 8-daagse vliegreis Macedonië"
                    data-ga-label="_9 - shopslider - 8-daagse vliegreis Macedonië">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/n048srbi45x4_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>8-daagse vliegreis Macedonië</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 560,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/8-daagse-vliegreis-tarifa-tanger/ "

                       title="ga naar 8-daagse vliegreis Tarifa &#038; Tanger"
                    data-ga-label="_9 - shopslider - 8-daagse vliegreis Tarifa &#038; Tanger">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/19t8emmipjez_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>8-daagse vliegreis Tarifa &#038; Tanger</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 590,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                    </div>
            <div class="slider slider--62462 ">
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/natuuragenda-marjolein-bastin-2018/ "

                       title="ga naar Natuuragenda van Marjolein Bastin 2018"
                    data-ga-label="_9 - shopslider - Natuuragenda van Marjolein Bastin 2018">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/s5u814biv2v1_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Natuuragenda van Marjolein Bastin 2018</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>13,50</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/libelle-agenda-2018/ "

                       title="ga naar Libelle Agenda 2018"
                    data-ga-label="_9 - shopslider - Libelle Agenda 2018">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/ni18tl1ie4w3_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle Agenda 2018</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>12,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/libelle-scheurkalender-2018/ "

                       title="ga naar Libelle 365x Geluk Scheurkalender 2018"
                    data-ga-label="_9 - shopslider - Libelle 365x Geluk Scheurkalender 2018">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/4h08e7oi3wlr_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle 365x Geluk Scheurkalender 2018</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>14,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.magazine.nl/tijdschriften/libelle-bookazine?utm_source=libelle&utm_medium=shop "

                       title="ga naar Libelle Bookazine"
                    data-ga-label="_9 - shopslider - Libelle Bookazine">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/q7k8918i0mhc_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle Bookazine</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>2,99</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/libelle-lekker/ "

                       title="ga naar Libelle Lekker"
                    data-ga-label="_9 - shopslider - Libelle Lekker">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/j8r89l6i5lfv_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle Lekker</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>4,50</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/jjk-zomervakantieboek/ "

                       title="ga naar JJK Vakantieboek"
                    data-ga-label="_9 - shopslider - JJK Vakantieboek">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/eba8prric9oy_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>JJK Vakantieboek</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>6,99</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/libelle-kookboek-lijnt-lekker/ "

                       title="ga naar Libelle Kookboek Lijnt Lekker"
                    data-ga-label="_9 - shopslider - Libelle Kookboek Lijnt Lekker">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/ou88hfqihw0e_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle Kookboek Lijnt Lekker</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>8,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/libelle-zomervakantieboek/ "

                       title="ga naar Libelle Zomervakantieboek"
                    data-ga-label="_9 - shopslider - Libelle Zomervakantieboek">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/seq8gm4i5zwq_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle Zomervakantieboek</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>9,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://abonnement.libelle.nl/Home/Libelle-Puzzelen?utm_source=libelle&utm_medium=shop "

                       title="ga naar 6x Libelle Puzzelen"
                    data-ga-label="_9 - shopslider - 6x Libelle Puzzelen">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/een8m5gin4ks_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>6x Libelle Puzzelen</h3>
                                                            <div class="price-container">
                                                                            <strike>16,50</strike>
                                    
                                                                                                                        <span class="price-container--margin">15,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://abonnement.libelle.nl/Home/metcadeau?utm_source=libelle&utm_medium=shop "

                       title="ga naar 6x Libelle + Rituals Sun-care set"
                    data-ga-label="_9 - shopslider - 6x Libelle + Rituals Sun-care set">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/0r58rpaiba9h_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>6x Libelle + Rituals Sun-care set</h3>
                                                            <div class="price-container">
                                                                            <strike>56,94</strike>
                                    
                                                                                                                        <span class="price-container--margin">29,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.magazine.nl/tijdschriften/libelle-special?utm_source=libelle&utm_medium=shop "

                       title="ga naar Libelle Specials"
                    data-ga-label="_9 - shopslider - Libelle Specials">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/k0x89dvif62q_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle Specials</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>4,50</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.magazine.nl/tijdschriften/libelle?utm_source=libelle&utm_medium=shop "

                       title="ga naar Libelle &#8211; losse tijdschriften"
                    data-ga-label="_9 - shopslider - Libelle &#8211; losse tijdschriften">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/b778b66iljay_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle &#8211; losse tijdschriften</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 3,99</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/libelle-kookboek-kip-dag/ "

                       title="ga naar Libelle Kookboek Kip voor elke dag"
                    data-ga-label="_9 - shopslider - Libelle Kookboek Kip voor elke dag">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/nme87k8i9af8_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle Kookboek Kip voor elke dag</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>8,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/allemaal-eitjes/ "

                       title="ga naar Libelle Kookboek Allemaal eitjes"
                    data-ga-label="_9 - shopslider - Libelle Kookboek Allemaal eitjes">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/88v8cfqipi2t_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle Kookboek Allemaal eitjes</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>8,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/libelle-kookboek-asperges/ "

                       title="ga naar Libelle Kookboek Asperges"
                    data-ga-label="_9 - shopslider - Libelle Kookboek Asperges">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/a0m8kvpipswu_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle Kookboek Asperges</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>8,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                    </div>
            <div class="slider slider--62466 ">
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://winkelen.libelle.nl/supervoordelig-boodschappenpakket?utm_source=libelle&utm_medium=shop "

                       title="ga naar Boodschappenpakket"
                    data-ga-label="_9 - shopslider - Boodschappenpakket">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/2xo85xgi7d8c_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Boodschappenpakket</h3>
                                                            <div class="price-container">
                                                                            <strike>21,-</strike>
                                    
                                                                                                                        <span class="price-container--margin">7,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.tjox.nl/hg-box?referer=libelle.nl&utm_source=libelle&utm_medium=shop "

                       title="ga naar HG box"
                    data-ga-label="_9 - shopslider - HG box">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/icl8hjai2fkg_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>HG box</h3>
                                                            <div class="price-container">
                                                                            <strike>41,95</strike>
                                    
                                                                                                                        <span class="price-container--margin">24,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.tjox.nl/tjox-sun-box?referer=libelle.nl&utm_source=libelle&utm_medium=shop "

                       title="ga naar Sun box"
                    data-ga-label="_9 - shopslider - Sun box">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/n3r8sv9i39db_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Sun box</h3>
                                                            <div class="price-container">
                                                                            <strike>43,-</strike>
                                    
                                                                                                                        <span class="price-container--margin">24,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.tjox.nl/tjox-nieuw-robijn-box?referer=libelle.nl&utm_source=libelle&utm_medium=shop "

                       title="ga naar Robijn box"
                    data-ga-label="_9 - shopslider - Robijn box">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/wr683j2i3cz3_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Robijn box</h3>
                                                            <div class="price-container">
                                                                            <strike>53,-</strike>
                                    
                                                                                                                        <span class="price-container--margin">29,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                    </div>
    </div>
            
    
    
                
                
    <div class="sm-ads sm-advertorialbox">
            
            <!-- SmAdvertorial : position infinite-ntvadvertioal -->
            <div id="ad-59aecebe1bafe"></div>
            <script>
                (function() {
                    window._cts_banners = window._cts_banners || [];
                    window._cts_banners.push({"cts_function_name":"adNtv","element":"ad-59aecebe1bafe","min":"0","max":"10000","rendered":false});
                })();
            </script>
        
    </div>
            <div class="articles-wrapper__article sm-suggestions" data-post-filter="recommendations" data-post-per-page="3"
     data-post-per-row="3">

    <div class="articles-wrapper__title">
        <h2><span class="articles-wrapper__title--dark">voor jou</span> <span
                    class="articles-wrapper__title--light">geselecteerd</span></h2>
    </div>
    <div class="articles-wrapper__row sm-suggestions-row">
                        
<article class="articles__container" data-post-id="1637376" id="article--1637376" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/lekker-in-je-vel/8dingen-voor-acht-uur/" title="ga naar 8 dingen die iedereen voor acht uur &#8217;s ochtends moet doen" data-ga-label="">
            <div class="article__image-container">
                                
                <img src="https://media.libelle.nl/m/txi8cvliavle_landscape_article_300x200.jpg" alt="" class="img-responsive" />
                            </div>
            <h3>8 dingen die iedereen voor acht uur &#8217;s ochtends moet doen</h3>
        </a>
            </div>
</article>
                        
<article class="articles__container" data-post-id="1637358" id="article--1637358" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/mensen/meghan-markle-praat/" title="ga naar Meghan Markle praat voor het eerst over haar relatie met prins Harry" data-ga-label="">
            <div class="article__image-container">
                                
                <img src="https://media.libelle.nl/m/pwx80gui3mvy_landscape_article_300x200.jpg" alt="" class="img-responsive" />
                                    <div class="article-icon">
	<svg width="9" height="11" viewBox="0 0 9 11" xmlns="http://www.w3.org/2000/svg" fill="#FF3366">
		<path d="M8.69 4.84c.207.173.31.393.31.66s-.103.487-.31.66L.873 10.913C.76 10.97.656 11 .562 11c-.15 0-.28-.057-.393-.172-.114-.114-.17-.248-.17-.4V.572C0 .42.056.286.17.173.28.056.41 0 .56 0c.113 0 .216.03.31.086l7.82 4.755z" fill-rule="evenodd"/>
	</svg>
</div>                            </div>
            <h3>Meghan Markle praat voor het eerst over haar relatie met prins Harry</h3>
        </a>
            </div>
</article>
                        
<article class="articles__container" data-post-id="1637332" id="article--1637332" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/food/chocolade-nieuwe-kleur/" title="ga naar Na witte, bruine en donkere chocolade is er nú een nieuwe kleur" data-ga-label="">
            <div class="article__image-container">
                                
                <img src="https://media.libelle.nl/m/kc28oqqioj21_landscape_article_300x200.png" alt="" class="img-responsive" />
                                    <div class="article-icon">
	<svg width="9" height="11" viewBox="0 0 9 11" xmlns="http://www.w3.org/2000/svg" fill="#FF3366">
		<path d="M8.69 4.84c.207.173.31.393.31.66s-.103.487-.31.66L.873 10.913C.76 10.97.656 11 .562 11c-.15 0-.28-.057-.393-.172-.114-.114-.17-.248-.17-.4V.572C0 .42.056.286.17.173.28.056.41 0 .56 0c.113 0 .216.03.31.086l7.82 4.755z" fill-rule="evenodd"/>
	</svg>
</div>                            </div>
            <h3>Na witte, bruine en donkere chocolade is er nú een nieuwe kleur</h3>
        </a>
            </div>
</article>
            </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">Laat meer voor jou geselecteerd zien</a>

    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>

        </div>

    </div>
    <div class="article-footer">
        <div class="article-footer__social js-ga-track" data-ga-action="articleDetailSocialShare" data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Matthijs&#x20;van&#x20;Nieuwkerk&#x20;reageert&#x20;op&#x20;ophef&#x20;over&#x20;zijn&#x20;&#x27;nieuwe&#x20;zomerkapsel&#x27;&quot;&#x7D;">
            <div class="article-footer__social-text">
                Dit artikel delen:
            </div>
            
<div class="article-footer__social-icons "
          >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <ul class="sm-social-share-buttons"><li class="facebook"><a href="" data-title="" data-url="" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="" data-title="" data-url="" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="" data-title="" data-url="" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="" data-title="" data-url="" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>        </div>
        <div class="article-footer__next">
            <div class="article-footer__next-text">
                Volgende artikel wordt geladen:
            </div>
            <div class="article-footer__next-url">
                <a href="">Volgende bericht titel</a>
            </div>
        </div>
        <div class="article-footer__progress">
            <progress max="0" value="0">
                <div class="article-footer__progress-container">
                    <span class="article-footer__progress-bar"></span>
                </div>
            </progress>
        </div>
    </div>
    <div class="clear" id="end--1637363"></div>
</article>

                                    <article class="article main-article" data-post-id="1637394" id="post--1637394"
                 data-history-url="/mensen/mees-eet-alleen-fruit/" data-title="Mees (23) eet alleen maar fruit: &#8216;De komende 40 dagen eet ik druiven&#8217;">
        </article>

                    <article class="article main-article" data-post-id="1637091" id="post--1637091"
                 data-history-url="/mensen/verdrietige-reden-foto-internet/" data-title="Dit is de verdrietige reden waarom deze foto het internet over gaat">
        </article>

                    <article class="article main-article" data-post-id="1637383" id="post--1637383"
                 data-history-url="/mensen/kates-zwangerschap-viert/" data-title="Prins William vertelt over de &#8216;zorgelijke start&#8217; van de zwangerschap van Kate">
        </article>

                    <article class="article main-article" data-post-id="1637103" id="post--1637103"
                 data-history-url="/mensen/matthijs-nieuwkerk-nieuw-kapsel/" data-title="Matthijs van Nieuwkerk verrast met nieuw zomers kapsel">
        </article>

            
            </div>

                <div class="sidebar sidebar--fixed js-sidebar">
            <div class="sidebar__wrapper">
                <div class="js-sidebar-fixed">
                    <div class="sidebar__item sidebar__item--ads">
                        
    
    
                
                
    <div class="sm-ads sm-rectangle">
            
            <!-- SmAdvertorial : position infinite-fmhrectangle -->
            <div id="ad-59aecebe1e4f8"></div>
            <script>
                (function() {
                    window._cts_banners = window._cts_banners || [];
                    window._cts_banners.push({"cts_function_name":"adFMHrectangle","element":"ad-59aecebe1e4f8","min":"0","max":"10000","rendered":false});
                })();
            </script>
        
    </div>
                    </div>

                    
                                            <div class="sidebar__item">
                                
    <div id="sticky-wrapper" class="block block--read-list">
        <h2 class="title">
            Lekker <span>Doorlezen</span>
        </h2>

        <ol class="list list--ordered">
                        <li class="list__item list__item--read" id="article--1637363">
                <a href="https://www.libelle.nl/mensen/matthijs-nieuwkerk-blonde-kapsel/">
                    <progress data-article-id="1637363" class="list__progress js-progress-read-article" max="100" value="0"></progress>

                                            <div class="list__image">
                            <img class="sm-suggestions-img"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/e1k8owditqm2_landscape_article_300x200.png" alt="Matthijs van Nieuwkerk reageert op ophef over zijn &#8216;nieuwe zomerkapsel&#8217;">
                        </div>
                    
                    Matthijs van Nieuwkerk reageert op ophef over z...
                </a>
            </li>
                        <li class="list__item list__item--read" id="article--1637394">
                <a href="https://www.libelle.nl/mensen/mees-eet-alleen-fruit/">
                    <progress data-article-id="1637394" class="list__progress js-progress-read-article" max="100" value="0"></progress>

                                            <div class="list__image">
                            <img class="sm-suggestions-img"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/jsk8lmeic9wy_landscape_article_300x200.png" alt="Mees (23) eet alleen maar fruit: &#8216;De komende 40 dagen eet ik druiven&#8217;">
                        </div>
                    
                    Mees (23) eet alleen maar fruit: &#8216;De kome...
                </a>
            </li>
                        <li class="list__item list__item--read" id="article--1637091">
                <a href="https://www.libelle.nl/mensen/verdrietige-reden-foto-internet/">
                    <progress data-article-id="1637091" class="list__progress js-progress-read-article" max="100" value="0"></progress>

                                            <div class="list__image">
                            <img class="sm-suggestions-img"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/8eh8rg8im9h5_landscape_article_300x200.png" alt="Dit is de verdrietige reden waarom deze foto het internet over gaat">
                        </div>
                    
                    Dit is de verdrietige reden waarom deze foto he...
                </a>
            </li>
                        <li class="list__item list__item--read" id="article--1637383">
                <a href="https://www.libelle.nl/mensen/kates-zwangerschap-viert/">
                    <progress data-article-id="1637383" class="list__progress js-progress-read-article" max="100" value="0"></progress>

                                            <div class="list__image">
                            <img class="sm-suggestions-img"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/jpb8vg4ih913_landscape_article_300x200.jpg" alt="Prins William vertelt over de &#8216;zorgelijke start&#8217; van de zwangerschap van Kate">
                        </div>
                    
                    Prins William vertelt over de &#8216;zorgelijke...
                </a>
            </li>
                        <li class="list__item list__item--read" id="article--1637103">
                <a href="https://www.libelle.nl/mensen/matthijs-nieuwkerk-nieuw-kapsel/">
                    <progress data-article-id="1637103" class="list__progress js-progress-read-article" max="100" value="0"></progress>

                                            <div class="list__image">
                            <img class="sm-suggestions-img"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/hve8ngvib5y6_landscape_article_300x200.jpg" alt="Matthijs van Nieuwkerk verrast met nieuw zomers kapsel">
                        </div>
                    
                    Matthijs van Nieuwkerk verrast met nieuw zomers...
                </a>
            </li>
                    </ol>
    </div>
                        </div>
                    
                                    </div>
            </div>
        </div>
    
    </div>

<div class="social-links social-links--submenu">
    <span>volg onze kanalen</span>
    <div class="social-wrapper">
            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.pinterest.com/LibelleMagazine/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="http://instagram.com/libellenl" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>
    </div>
</div>

<footer class="footer">

    <div class="container">
        <div class="footer__wrapper-menu">
            <ul class="footer__menu">
                                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357197"><a class="footer__menu-link" href="http://www.libelle.nl/klantenservice/">Klantenservice</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1600268"><a class="footer__menu-link" href="http://www.libelle.nl/vragen-en-antwoorden">Vragen en Antwoorden</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1420994"><a class="footer__menu-link" href="http://abonnement.libelle.nl/#origin=titelsite-libelle&linktype=click-footermenu-onder">Abonneren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1509031"><a class="footer__menu-link" href="http://abonnement.libelle.nl/Home/abonnementsvoorwaarden;pgid=DxFmcomOTEpSR0WnAFuIJ0j.0000wI_TwdEm;sid=1AebAB63mACMAEkKllWOdf29LZL3keciuJZilXImLZL3kQ">Algemene abonnementsvoorwaarden</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1358158"><a class="footer__menu-link" href="http://www.sanoma.nl/adverteren">Adverteren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357198"><a class="footer__menu-link" href="http://service.libelle.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=cr&sn=libelle&tld=nl&pub=1">Copyright</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357199"><a class="footer__menu-link" href="http://service.libelle.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=pc&sn=libelle&tld=nl&pub=1">Privacy- en Cookiebeleid</a></li>
                                                </ul>

            <div class="copyright">
                                &copy; 2017 Sanoma Media Netherlands B.V. - Libelle is onderdeel van de Sanoma Media Netherlands groep
            </div>
        </div>
    </div>

</footer>


<!-- render_cts -->
<script>try { tagging.render('infinite-responsive-top'); } catch (err) {}</script>
<script>try { tagging.render('infinite-wsky'); } catch (err) {}</script>
<script>try { tagging.render('infinite-leaderboard'); } catch (err) {}</script>
<script>try { tagging.render('infinite-fullbanner'); } catch (err) {}</script>
<script>try { tagging.render('infinite-mobilead'); } catch (err) {}</script>
<script>try { tagging.render('infinite-ntvadvertioal'); } catch (err) {}</script>
<script>try { tagging.render('infinite-fmrectangle'); } catch (err) {}</script>
<script>try { tagging.render('infinite-fmhrectangle'); } catch (err) {}</script>

            <script>
                (function() {
                    jQuery(document).ready(function() {
                        var width = document.documentElement.clientWidth;
                        window._cts_banners = window._cts_banners || [];
                        window._cts_banners.forEach(function(banner) {
                            if (banner.rendered === false) {
                                if (width > banner.min && width < banner.max) {
                                    banner.cts_function = window[banner.cts_function_name];
                                    if (typeof banner.cts_function !== "undefined") {
                                        banner.cts_function(banner.element);
                                        banner.renered = true;
                                    }
                                }
                            }
                        });
                    });
                })();   
            </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_0AC-kdqBsy_DtRv6Pmy0uP09Y2zg9uegY9V6aL5OR3HQAiUIkYrhVgJrZL6EdkDC","screenset_prefix":"libellenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?redirect_to=%2Fmensen%2Fmatthijs-nieuwkerk-blonde-kapsel%2F","wp_logout_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fmensen%2Fmatthijs-nieuwkerk-blonde-kapsel%2F&_wpnonce=22da85baa3","auto_logout":"false","auto_login":"true","mobile_breakpoint":"1024","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=3.5.9&#038;_deploy=6.2.2'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.9&#038;_deploy=6.2.2'></script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.5&#038;_deploy=6.2.2'></script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/plugins/sm-sticky-bar/public/assets/js/public.js?ver=1.4.1&#038;_deploy=6.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratasResponse = {"context":"userarticlerecs","site":"libelle-nl-lib","items":[],"algorithm":"init","details":{}};
var initial_posts = "{\"context\":\"userarticlerecs\",\"site\":\"libelle-nl-lib\",\"items\":[],\"algorithm\":\"init\",\"details\":{}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/plugins/sm-suggestions/assets/tracking.js?ver=4.8.1&#038;_deploy=6.2.2'></script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/plugins/sm-suggestions/assets/fetcher.js?ver=4.8.1&#038;_deploy=6.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lib_ajax_object = {"ajax_url":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/themes/libellenl/assets/js/libelle.min.js?ver=6.2.2&#038;_deploy=6.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tracking_data = {"trackers":[{"id":"UA-2353969-1","cookie_domain":"libelle.nl","options":{"allowAnchor":true}},{"id":"UA-2353969-12","cookie_domain":"auto","options":{"name":"clientTrackerTV","allowLinker":true},"requires":[{"name":"linker","commands":{"linker:autoLink":["libelle.nl","libelletv.nl"]}}]}],"script_url":"\/\/www.google-analytics.com\/analytics.js","tracking_ids":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/themes/libellenl/assets/js/components/ga-tracking.js?ver=6.2.2&#038;_deploy=6.2.2'></script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/themes/libellenl/assets/js/ga-links-uni3rd-rc7.min.js?ver=6.2.2&#038;_deploy=6.2.2'></script>
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly92b29yZGVlbC52ZXJvbmljYW1hZ2F6aW5lLm5sL2pzL2V4dGVybmFsLmpzP3Zlcj02LjIuMiYjMDM4O19kZXBsb3k9Ni4yLjInPjwvc2NyaXB0Pg=="></div>


</body>
</html>