 <!DOCTYPE html>
    <!--[if lte IE 9]><html class="no-js legacy" lang="nl"><![endif]-->
    <!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Máxima schittert in rood pak tijdens openingswedstrijd Nederland - Oekraïne</title>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1" />

                        <link rel="apple-touch-icon" sizes="180x180" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/manifest.json">
        <link rel="mask-icon" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/safari-pinned-tab.svg" color="#ff3366">
        <meta name="theme-color" content="#ffffff">
        <meta name="facebook-domain-verification" content="rk0yon4lo9fume3kgvx30ji6uiny11" />
        

        <!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"libelle.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"libelle-nl","dc_params":" article_id=1912146","dc_keywords":"","article_section":"mensen","article_publish_time":"2021-06-13T19:25:26+00:00","article_unix_publish_time":1623612326,"article_image_url":"https:\/\/media.libelle.nl\/m\/2y68tlhirpin.png","article_id":1912146,"page_type":"article","page_zone":"mensen","article_name":"M\u00e1xima schittert in rood pak tijdens openingswedstrijd Nederland &#8211; Oekra\u00efne","article_keywords":["ek","maxima","nederland","oekraine","rood-pak","voetbal","willem-alexander"],"article_description":"Koninklijke aanmoediging voor het Nederlands elftal. Niemand minder dan koning Willem-Alexander en koningin M\u00e1xima zijn zondagavond aanwezig.","article_author":"kim-van-weering","branded_article":"false","page_category_full":["mensen"],"page_category":"mensen","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.313.nl/js/consent.min.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="42a5e7b5-e0a1-4b0e-b44b-8db195170a95"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/libelle-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/a8omYQpu.js"></script>
	<meta name="description" content="Koninklijke aanmoediging voor het Nederlands elftal. Niemand minder dan koning Willem-Alexander en koningin Máxima zijn zondagavond aanwezig." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.libelle.nl/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Máxima schittert in rood pak tijdens openingswedstrijd Nederland - Oekraïne" />
	<meta property="og:description" content="Koninklijke aanmoediging voor het Nederlands elftal. Niemand minder dan koning Willem-Alexander en koningin Máxima zijn zondagavond aanwezig." />
	<meta property="og:url" content="https://www.libelle.nl/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/" />
	<meta property="og:site_name" content="Libelle" />
	<meta property="article:published_time" content="2021-06-13T19:25:26+00:00" />
	<meta property="article:modified_time" content="2021-06-13T19:40:30+00:00" />
	<meta property="og:image" content="https://media.libelle.nl/m/2y68tlhirpin.png" />
	<meta property="og:image:width" content="1260" />
	<meta property="og:image:height" content="650" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Kim van Weering">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.libelle.nl/#website","url":"https://www.libelle.nl/","name":"Libelle","description":"Libelle \u2013 dagelijkse nieuwtjes die inspireren, informeren en vermaken.","potentialAction":[{"@type":"SearchAction","target":"https://www.libelle.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.libelle.nl/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/#primaryimage","inLanguage":"nl","url":"https://media.libelle.nl/m/2y68tlhirpin.png","width":1260,"height":650},{"@type":"WebPage","@id":"https://www.libelle.nl/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/#webpage","url":"https://www.libelle.nl/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/","name":"M\u00e1xima schittert in rood pak tijdens openingswedstrijd Nederland - Oekra\u00efne","isPartOf":{"@id":"https://www.libelle.nl/#website"},"primaryImageOfPage":{"@id":"https://www.libelle.nl/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/#primaryimage"},"datePublished":"2021-06-13T19:25:26+00:00","dateModified":"2021-06-13T19:40:30+00:00","author":{"@id":"https://www.libelle.nl/#/schema/person/cb472f2becdbfce978532b546e9d061c"},"description":"Koninklijke aanmoediging voor het Nederlands elftal. Niemand minder dan koning Willem-Alexander en koningin M\u00e1xima zijn zondagavond aanwezig.","breadcrumb":{"@id":"https://www.libelle.nl/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.libelle.nl/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/"]}]},{"@type":"BreadcrumbList","@id":"https://www.libelle.nl/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.libelle.nl/","url":"https://www.libelle.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.libelle.nl/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/","url":"https://www.libelle.nl/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/","name":"M\u00e1xima schittert in rood pak tijdens openingswedstrijd Nederland &#8211; Oekra\u00efne"}}]},{"@type":"Person","@id":"https://www.libelle.nl/#/schema/person/cb472f2becdbfce978532b546e9d061c","name":"Kim van Weering","image":{"@type":"ImageObject","@id":"https://www.libelle.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/d8a7d38805d53f75454e9101106dea4d?s=96&d=mm&r=g","caption":"Kim van Weering"}}]}</script>


<link rel='dns-prefetch' href='//account.dpgmmservices.nl' />
<link rel='dns-prefetch' href='//meedoen.libelle.nl' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.libelle.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-public-css'  href='https://www.libelle.nl/wp-content/plugins/sm-sticky-bar/dist/css/public.css?ver=3.1.0' type='text/css' media='all' />
<style id='sm-sticky-bar-public-inline-css' type='text/css'>
.sm-sticky-bar{background-color:#ff3266;color:#ffffff;}.sm-sticky-bar-0__s{font-size:16px;}.sm-sticky-bar-0__sm{font-size:16px;}.sm-sticky-bar-0__b{background-color:#FFFFFF;color:#ff3266;}header[class^='header']{
top:40px;
}

.sm-sticky-bar-0__s{
font-size:15px;
}header{top:40px;}
</style>
<link rel='stylesheet' id='wp-paid-content-css'  href='https://www.libelle.nl/wp-content/plugins/wp-paid-content/frontend/css/main.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://www.libelle.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='libelle-style-css'  href='https://www.libelle.nl/wp-content/themes/libellenl/assets/css/libelle.min.css?ver=8.31.17' type='text/css' media='all' />
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/jquery.min.js?ver=8.31.17' id='jquery-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.6' id='sm-consent-plugin-script-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5' id='jwplayer_init-js-js'></script>
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	let link_target = obj.link_target || '_blank';
                        let placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script>

        <!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
    var _vwo_code = (function () {
        var account_id = 264957,
            settings_tolerance = 2000,
            library_tolerance = 2500,
            use_existing_jquery = false,
                /* DO NOT EDIT BELOW THIS LINE */
            f = false, d = document;
        return {
            use_existing_jquery: function () {
                return use_existing_jquery;
            }, library_tolerance: function () {
                return library_tolerance;
            }, finish: function () {
                if (!f) {
                    f = true;
                    var a = d.getElementById('_vis_opt_path_hides');
                    if (a) a.parentNode.removeChild(a);
                }
            }, finished: function () {
                return f;
            }, load: function (a) {
                var b = d.createElement('script');
                b.src = a;
                b.type = 'text/javascript';
                b.innerText;
                b.onerror = function () {
                    _vwo_code.finish();
                };
                d.getElementsByTagName('head')[0].appendChild(b);
            }, init: function () {
                settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance);
                var a = d.createElement('style'),
                    b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',
                    h = d.getElementsByTagName('head')[0];
                a.setAttribute('id', '_vis_opt_path_hides');
                a.setAttribute('type', 'text/css');
                if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b));
                h.appendChild(a);
                this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random());
                return settings_timer;
            }
        };
    }());
    _vwo_settings_timer = _vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<!-- Ad Block detector for www.libelle.nl -->
<script type="text/javascript">
    var is_adblocker_in_use = true;
</script>
<!-- End Ad Block detector for www.libelle.nl -->
    </head>

    <body class="post-template-default single single-post postid-1912146 single-format-standard is-daily-page" itemscope itemtype="//schema.org/WebPage">

        <!--[if lte IE 9]>
        <div class="legacy-warning">
            <div class="legacy-warning__wrapper">
                <div class="legacy-warning__content">
                    <h2>Sorry</h2>
                    <p>
                        Uw browser is te oud voor optimaal gebruik van de website.
                        <a href="http://browsehappy.com/">Upgrade uw browser</a> voor een betere ervaring op de website.
                    </p>
                </div>
            </div>
        </div>
        <![endif]-->

                  <div class='sm-sticky-bar sm-sticky-bar-0  js-ga-track' data-ga-action='stickyBar'><div class='sm-sticky-bar-inner sm-sticky-bar-0-inner '>  <div class='sm-sticky-bar__i-cont sm-sticky-bar-0__i-cont'><img src='https://media.libelle.nl/m/z9r8spdixusd.jpg' alt='Word abonnee' class='sm-sticky-bar__i sm-sticky-bar-0__i'></div> <div class='sm-sticky-bar__s sm-sticky-bar-0__s'><p>Kies nú voor een abonnement met korting</p></div> <div class='sm-sticky-bar__sm sm-sticky-bar-0__sm'><p>Abonneer nú met korting</p></div> <div class='sm-sticky-bar__b-cont sm-sticky-bar-0__b-cont'><a href='https://www.libelle.nl/abonnementen?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=sticky_header&mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x' class='sm-sticky-bar__b sm-sticky-bar-0__b' title='Abonnement van libelle' target='_blank'>Word abonnee</a></div></div></div>
          <header class="header-small">
    <div class="container">

                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                <div class="account-wrapper header-wrapper pull-right">
            <div id="sanoma-account-mobile-holder" class="mobile-holder-account">
                <div id="Gigya_Button_Container" class="sa-header-button"></div>
            </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>



                

    
    <nav>
        <ul class="main-nav js-main-nav main-nav--mobile">
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1903315 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Nieuws</span>
                                            <ul class="submenu  submenu--mobile">
                                                        <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/mensen/actueel/nieuws/"><span>Nieuws</span></a>
                            </li>
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="http://libelle.nl/reizen"><span>Reizen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/achter-de-schermen/"><span>Achter de schermen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/tarotkaart/"><span>Tarotkaart</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Premium</span>
                                            <ul class="submenu  submenu--mobile">
                                                        <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/premium/"><span>Premium</span></a>
                            </li>
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/columns/"><span>Columns</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/diy/"><span>Do it yourself</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/puzzels/"><span>Puzzels</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/royal/"><span>Royal</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/vervolgverhalen/"><span>Vervolgverhalen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-bewaarlijst/"><span>Mijn Bewaarlijst</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-libelle-account/"><span>Mijn Libelle Account</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/afrekenen/#origin=libelle&linktype=click-premium-menu"><span>Neem Premium ></span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Meer</span>
                                            <ul class="submenu  submenu--mobile">
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://winkelen.libelle.nl/"><span>Shop</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/abonnementen?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header&mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x"><span>Abonneren</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
                    </ul>
    </nav>
    </div>
</header>
          <header class="header-large">
    <div class="container">
                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                

    
    <nav>
        <ul class="main-nav js-main-nav main-nav--desktop">
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1903315 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="https://www.libelle.nl/mensen/actueel/nieuws/">Nieuws</a>
                                            <ul class="submenu  submenu--desktop">
                                                        <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/mensen/actueel/nieuws/"><span>Nieuws</span></a>
                            </li>
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="http://libelle.nl/reizen"><span>Reizen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/achter-de-schermen/"><span>Achter de schermen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/tarotkaart/"><span>Tarotkaart</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="https://www.libelle.nl/premium/">Premium</a>
                                            <ul class="submenu  submenu--desktop">
                                                        <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/premium/"><span>Premium</span></a>
                            </li>
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/columns/"><span>Columns</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/diy/"><span>Do it yourself</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/puzzels/"><span>Puzzels</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/royal/"><span>Royal</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/vervolgverhalen/"><span>Vervolgverhalen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-bewaarlijst/"><span>Mijn Bewaarlijst</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-libelle-account/"><span>Mijn Libelle Account</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/afrekenen/#origin=libelle&linktype=click-premium-menu"><span>Neem Premium ></span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="">Meer</a>
                                            <ul class="submenu  submenu--desktop">
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://winkelen.libelle.nl/"><span>Shop</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/abonnementen?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header&mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x"><span>Abonneren</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
                    </ul>
    </nav>

        <div class="account">
                <div id="sanoma-account-desktop-holder" class="desktop-holder-account">
                    <div id="Gigya_Button_Container" class="sa-header-button"></div>
                </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>


            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>

    </div>
</header>
        
        <div class="search__overlay" >
    <button class="overlay__close js-search-overlay">
        <i class="fa fa-close"></i>
    </button>

        
<form class="searchform" method="get" action="https://www.libelle.nl">
    <div class="searchform__header">
        <input class="searchform__field js-search-input" type="text" value="" name="s" id="s" placeholder="Zoeken op Libelle">
        <button type="reset" class="reset">
            <i class="fa fa-close"></i>
        </button>
    </div>

            <div class="searchform__content">
            <h3 class="searchform__title">Zoek binnen:</h3>

            <ul class="filters">
                                    <li>
                        <input type="checkbox" class="filters__box" value="libsite" id="libsite" checked="checked">
                        <label class="filters__label" for="libsite">
                            <span>Libelle Nieuws</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libtv" id="libtv" checked="checked">
                        <label class="filters__label" for="libtv">
                            <span>Libelle TV</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libshop" id="libshop" checked="checked">
                        <label class="filters__label" for="libshop">
                            <span>Libelle Shop</span>
                        </label>
                    </li>
                            </ul>
        </div>
    </form>

    <div class="search__results">
            </div>
</div>
    
    
    
    <div class="sm-ads sm-leader">
             <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>
    </div>

    <div class="site__content">
        <div class="sm-skyscraper">
            
    
    
    <div class="sm-ads sm-ads--sticky sm-ads--sky">
             <div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div>
    </div>
        </div>

                    <div class="article-wrapper article-wrapper--with-sidebar">
                              
<article class="article main-article js-article-tracking " data-post-id="1912146" id="post--1912146"
         data-history-url="/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/" data-title="Máxima schittert in rood pak tijdens openingswedstrijd Nederland &#8211; Oekraïne" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1912146"></div>

    <div class="article__container">
        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/">Máxima schittert in rood pak tijdens openingswedstrijd Nederland &#8211; Oekraïne</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Máxima schittert in rood pak tijdens openingswedstrijd Nederland - Oekraïne
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/2y68tlhirpin_home_landscape_top_article_630x325.png" srcset="https://media.libelle.nl/m/2y68tlhirpin_home_landscape_top_article_630x325.png 630w, https://media.libelle.nl/m/2y68tlhirpin_home_landscape_top_article_1260x650.png 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Koninklijke aanmoediging voor het Nederlands elftal tijdens hun eerste EK-groepswedstrijd tegen Oekraïne. Niemand minder dan koning Willem-Alexander en koningin Máxima zijn zondagavond aanwezig in de Johan Cruijff ArenA om Oranje te supporten.</strong></p>
<p>En allebei zien ze er &#8211; uiteraard &#8211; weer uit om door een ringetje te halen.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Sportliefhebbers</h2>
<p>Dat onze koning en koningin van sport houden, dat is vast geen verrassing. <a href="https://www.libelle.nl/mensen/willem-alexander-en-maxima-nldoet/">Willem-Alexander</a> was tot vlak voor zijn kroning tot koning lid van het IOC. Drie jaar later werd hij door het Internationaal Olympisch Comité uitgeroepen tot erelid. Als het om &#8216;onze&#8217; Oranje sporters gaat, is het koningspaar regelmatig van de partij voor wat extra support. Zo bezoeken Willem-Alexander en Máxima graag schaatswedstrijden in Thialf en waren ze bij de Olympische Spelen in Rio de Janeiro in 2016 met de kinderen aanwezig.</p>
<div id="o1"></div><p>Maar ook bij belangrijke voetbalwedstrijden zijn ze geregeld aanwezig. Op het WK in Zuid-Afrika in 2010 waren ze aanwezig bij de halve finale tegen Uruguay én de finale tegen Spanje. Na die oh-zo-pijnlijke verloren wedstrijd tegen Spanje hebben ze zelfs nog een paar spelers getroost.</p>
 <div class="content-post--hidden">
<h2>Máxima in het rood</h2>
<p>En zondagavond zijn ze dus ook in onze hoofdstad van de partij om Oranje naar de eerste overwinning in de groep te helpen. Willem-Alexander in een prachtig donkerblauw pak met daaronder een wit overhemd, Máxima in het bijpassend <a href="https://www.libelle.nl/mode-beauty/maxima-bordeauxrood-pak-koningsspelen/">rood</a>. En allebei met een knaloranje sjaal om hun nek. Het blijft toch altijd heerlijk om ze ook zo op te zien gaan in de Oranjegekte:</p>
<p><a href="https://media.libelle.nl/m/d9r8ivzie2cs.png"><img loading="lazy" class="alignnone wp-image-1912147 " src="https://media.libelle.nl/m/d9r8ivzie2cs.png" alt="maxima pak" width="389" height="533" data-mediatool="true" /></a></p>
<p><a href="https://media.libelle.nl/m/5pn8mrlimfxz.png"><img loading="lazy" class="alignnone wp-image-1912152 " src="https://media.libelle.nl/m/5pn8mrlimfxz.png" alt="" width="639" height="438" data-mediatool="true" /></a></p>
<p><em>Deze schuilnaam gebruikt Máxima op TikTok:</em></p>
<div style='padding-top: 56.25%; position: relative; height: 0; width: 100%;'>
    <div class="consent_required undefined" data-encoded_content="PGlmcmFtZSBhbGxvd2Z1bGxzY3JlZW49JycKICAgICAgICAgICAgbW96YWxsb3dmdWxsc2NyZWVuPScnCiAgICAgICAgICAgIHdlYmtpdGFsbG93ZnVsbHNjcmVlbj0nJwogICAgICAgICAgICBjbGFzcz0nbWMtZW1iZWQnCiAgICAgICAgICAgIGhlaWdodD0nMTAwJScKICAgICAgICAgICAgc3JjPSdodHRwczovL215Y2hhbm5lbHMudmlkZW8vZW1iZWQvMjI0ODY1P2F1dG9wbGF5PSZwaXA9ZmFsc2Umc2luZ2xlX3BsYXk9JwogICAgICAgICAgICBzdHlsZT0nYm9yZGVyOiAwOyBwb3NpdGlvbjogYWJzb2x1dGU7IGxlZnQ6MDsgdG9wOiAwOyBvdmVyZmxvdzpoaWRkZW47JwogICAgICAgICAgICB3aWR0aD0nMTAwJSc+CiAgICA8L2lmcmFtZT4="></div>
</div>

<p><a href="https://www.libelle.nl/nieuwsbrief/"><em>De beste berichten van Libelle in je mailbox ontvangen? Meld je nu aan voor de nieuwsbrief!</em></a></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Hoe leuk: koningin Máxima van top tot teen in het roze (net als in 2020)' href='https://www.libelle.nl/mensen/koningin-maxima-top-teen-roze/'>
                        Hoe leuk: koningin Máxima van top tot teen in het roze (net als in 2020)
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Nikkie de Jager onthult verrassend detail over interview met Máxima' href='https://www.libelle.nl/mensen/nikkie-interview-maxima/'>
                        Nikkie de Jager onthult verrassend detail over interview met Máxima
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Beeld: ANP &amp; Brunopress</em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/sa_4564fffb62b257ef953cfc277a3598bf7084c42e/">Kim van Weering</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;M&#x5C;u00e1xima&#x20;schittert&#x20;in&#x20;rood&#x20;pak&#x20;tijdens&#x20;openingswedstrijd&#x20;Nederland&#x20;-&#x20;Oekra&#x5C;u00efne&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmaxima-rood-pak-ek-voetbal-nederland-oekraine%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=M%C3%A1xima+schittert+in+rood+pak+tijdens+openingswedstrijd+Nederland+-+Oekra%C3%AFne+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmaxima-rood-pak-ek-voetbal-nederland-oekraine%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmaxima-rood-pak-ek-voetbal-nederland-oekraine%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2F2y68tlhirpin.png&description=Koninklijke%20aanmoediging%20voor%20het%20Nederlands%20elftal%20tijdens%20hun%20eerste%20EK-groepswedstrijd%20tegen%20Oekra%C3%AFne.%20Niemand%20minder%20dan%20koning%20Willem-Alexander%20en%20koningin%20M%C3%A1xima%20zijn%20zondagavond%20aanwezig%20in%20de%20Johan%20Cruijff%20ArenA%20om%20Oranje%20te%20supporten.%20En%20allebei%20zien%20ze%20er%20-%20uiteraard%20-%20weer%20uit%20om%20door%20een%20ringetje%20te%20halen.%20Sportliefhebbers%20Dat%20onze%20koning%20en%20koningin%20van%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmaxima-rood-pak-ek-voetbal-nederland-oekraine%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Máxima schittert in rood pak tijdens openingswedstrijd Nederland &#8211; Oekraïne&body=Koninklijke%20aanmoediging%20voor%20het%20Nederlands%20elftal%20tijdens%20hun%20eerste%20EK-groepswedstrijd%20tegen%20Oekra%C3%AFne.%20Niemand%20minder%20dan%20koning%20Willem-Alexander%20en%20koningin%20M%C3%A1xima%20zijn%20zondagavond%20aanwezig%20in%20de%20Johan%20Cruijff%20ArenA%20om%20Oranje%20te%20supporten.%20En%20allebei%20zien%20ze%20er%20-%20uiteraard%20-%20weer%20uit%20om%20door%20een%20ringetje%20te%20halen.%20Sportliefhebbers%20Dat%20onze%20koning%20en%20koningin%20van%20sport%20houden%2C%20dat%20is%20vast%20geen%20verrassing.%20Willem-Alexander%20was%20tot%20vlak%20voor%20zijn%20kroning%20tot%20koning%20lid%20van%20het%20IOC....%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fmaxima-rood-pak-ek-voetbal-nederland-oekraine%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1912146"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

                                        
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1911419" id="article--1911419" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/echte-mensen-echte-verhalen/vrouwen/opmerking-schoondochter/" title="ga naar Louise (50): &#8220;Die opmerking van mijn schoondochter beviel me totaal niet&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/cpy8p9aiku4h_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/cpy8p9aiku4h_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/cpy8p9aiku4h_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/cpy8p9aiku4h_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Louise (50): &#8220;Die opmerking van mijn schoondochter beviel me totaal niet&#8221;</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1912132" id="article--1912132" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/huis-tuin-feestje/tropisch-warm-maandag-snipperdag/" title="ga naar Spontane snipperdag: maandag wordt tropisch warm" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/nvz8c4ii1z76_landscape_article_300x200.png" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/nvz8c4ii1z76_landscape_article_150x100.png 150w, https://media.libelle.nl/m/nvz8c4ii1z76_landscape_article_300x200.png 300w, https://media.libelle.nl/m/nvz8c4ii1z76_landscape_article_600x400.png 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Spontane snipperdag: maandag wordt tropisch warm</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1911212" id="article--1911212" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/woordzoeker/woordzoeker-maandag-7-juni/" title="ga naar Speel hier de woordzoeker van maandag 7 juni" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/ucy8lq4i1ycu_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/ucy8lq4i1ycu_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/ucy8lq4i1ycu_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/ucy8lq4i1ycu_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de woordzoeker van maandag 7 juni</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1912146"></div>
</article>
                                        
                
                                    
<article class="article main-article js-article-tracking  ajax_loaded" data-post-id="1912143" id="post--1912143"
         data-history-url="/mensen/jan-smit-stopt-als-coach-bij-the-voice-of-holland-en-dit-is-waarom/" data-title="Jan Smit stopt als coach bij &#8216;The Voice of Holland&#8217; en dit is waarom" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1912143"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/jan-smit-stopt-als-coach-bij-the-voice-of-holland-en-dit-is-waarom/">Jan Smit stopt als coach bij &#8216;The Voice of Holland&#8217; en dit is waarom</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Jan Smit stopt als coach bij 'The Voice of Holland' en dit is waarom
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/nlm8zlfiyhfa_home_landscape_top_article_630x325.png" srcset="https://media.libelle.nl/m/nlm8zlfiyhfa_home_landscape_top_article_630x325.png 630w, https://media.libelle.nl/m/nlm8zlfiyhfa_home_landscape_top_article_1260x650.png 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Kort maar krachtig: zo kun je het <em>TVOH</em> van Jan Smit (35) goed samenvatten. De coach houdt het na één seizoen alweer voor gezien en neemt volgend jaar dus niet opnieuw plaats op een van de rode draaistoelen. En daar heeft hij zo zijn reden voor.</strong></p>
<p>Hij gaat &#8216;zijn agenda anders inplannen&#8217;, laat de Volendammer op Instagram weten.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Jan Smit stopt als coach</h2>
<p>Onlangs liet Jan in het programma <em>Hoge Bomen</em> nog weten dat hij de rol van coach zo weer op zich zou nemen bij een volgend seizoen van de talentenjacht. Maar dat gaat bij nader inzien dus toch niet gebeuren. &#8220;Ik ga op vrijdagavond weer genieten in mijn vertrouwde oranje stoel bij FC Volendam&#8221;, schrijft hij. &#8220;Ali, Anouk, Waylon, <a href="https://www.libelle.nl/mensen/chantal-janzen-grote-zaterdagavondshow/">Chantal</a> en Martijn bedankt!&#8221;</p>
 <div class="content-post--hidden">
<div id="o1"></div><p>Dat hij niet terugkeert als coach heeft niets te maken met het mooie avontuur, maar alles met zijn agenda. Het belooft voor Jan Smit volgend jaar namelijk een bijzonder jaar te worden. Komend jaar zit hij 25 jaar in het vak. Een jubileum dat ongetwijfeld nieuwe mooie dingen met zich mee gaat brengen. &#8220;Ik wil meer tijd maken voor eigen muziek, maar vooral meer tijd voor mijzelf&#8221;, aldus Jan. En dat doet-ie natuurlijk hartstikke goed.</p>
<p>Wie het stokje van Jan gaat overnemen, is nog niet bekend. En daar zijn niet alleen wij razend benieuwd naar. &#8220;Benieuwd wie je gaat vervangen&#8221;, reageert Miss Montreal.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CQEY3XOnp-g/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CQEY3XOnp-g/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Een bericht gedeeld door JAN SMIT (@jansmit)</a></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<p><a href="https://www.libelle.nl/nieuwsbrief/"><em>De beste berichten van Libelle in je mailbox ontvangen? Meld je nu aan voor de nieuwsbrief!</em></a></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Hoe leuk: koningin Máxima van top tot teen in het roze (net als in 2020)' href='https://www.libelle.nl/mensen/koningin-maxima-top-teen-roze/'>
                        Hoe leuk: koningin Máxima van top tot teen in het roze (net als in 2020)
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Nikkie de Jager onthult verrassend detail over interview met Máxima' href='https://www.libelle.nl/mensen/nikkie-interview-maxima/'>
                        Nikkie de Jager onthult verrassend detail over interview met Máxima
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron: <a href="https://www.instagram.com/jansmit/" target="_blank" rel="noopener">Instagram Jan Smit</a>. Beeld: Brunopress</em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/sa_4564fffb62b257ef953cfc277a3598bf7084c42e/">Kim van Weering</a>
    </div>
</footer>


                        
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Jan&#x20;Smit&#x20;stopt&#x20;als&#x20;coach&#x20;bij&#x20;&#x27;The&#x20;Voice&#x20;of&#x20;Holland&#x27;&#x20;en&#x20;dit&#x20;is&#x20;waarom&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> 
    </div>
</div>
            </div>
            <div class="clear" id="mid--1912143"></div>

            
                
    
    <div class="sm-ads sm-advertorialbox">
             
    </div>

            
                                <div class="premium most-recent-premium" id="most-recent-premiums">
	<div class="articles-wrapper__title">
		<h2><span class="articles-wrapper__title--dark">MEEST RECENTE PREMIUM ARTIKELEN</span></h2>
	</div>
	
	<div class="articles-wrapper">
					<article class="articles__container " data-post-id="1911925" id="article--1911925" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/interviews/20-vragen-aan/20-vragen-aan-dotan/" title="ga naar 20 vragen aan Dotan: “Het heeft lang geduurd voordat ik happy was met mijn uiterlijk”" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/ox68b20irlhm_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/ox68b20irlhm_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/ox68b20irlhm_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/ox68b20irlhm_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="ox68b20irlhm_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>20 vragen aan Dotan: “Het heeft lang geduurd voordat ik happy was met mijn uiterlijk”</h3>
        </a>
    </div>
</article>
					<article class="articles__container " data-post-id="1911956" id="article--1911956" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/maartje-meisjes/maartje-deel-84-naturistencamping/" title="ga naar Maartje en de meisjes &#8211; deel 84: &#8220;Ga je mee naar een naturistencamping?&#8221; vraagt Judith" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/ym98zn9i8vh1_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/ym98zn9i8vh1_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/ym98zn9i8vh1_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/ym98zn9i8vh1_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="ym98zn9i8vh1_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Maartje en de meisjes &#8211; deel 84: &#8220;Ga je mee naar een naturistencamping?&#8221; vraagt Judith</h3>
        </a>
    </div>
</article>
					<article class="articles__container " data-post-id="1911913" id="article--1911913" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/echte-mensen-echte-verhalen/gezondheid/danielle-34-stoma/" title="ga naar “Een stoma, dat vond ik echt iets voor bejaarden”" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/cmn8nb9iein1_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/cmn8nb9iein1_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/cmn8nb9iein1_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/cmn8nb9iein1_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="cmn8nb9iein1_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>“Een stoma, dat vond ik echt iets voor bejaarden”</h3>
        </a>
    </div>
</article>
					<article class="articles__container " data-post-id="1911957" id="article--1911957" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/50-dating/tessel-vos/" title="ga naar Tessel: “Het leven van datende vrouwen gaat niet over rozen”" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/xfw8wu5iqp6n_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/xfw8wu5iqp6n_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/xfw8wu5iqp6n_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/xfw8wu5iqp6n_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="xfw8wu5iqp6n_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Tessel: “Het leven van datende vrouwen gaat niet over rozen”</h3>
        </a>
    </div>
</article>
			</div>
</div>
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1911746" id="article--1911746" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/interviews/bekende-nederlanders/peter-faber-zoon-sam/" title="ga naar Peter Faber (77) over zoon Sam (18): &#8220;Ik leer van hém&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/e0f81q0iq2s0_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/e0f81q0iq2s0_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/e0f81q0iq2s0_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/e0f81q0iq2s0_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Peter Faber (77) over zoon Sam (18): &#8220;Ik leer van hém&#8221;</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1912130" id="article--1912130" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/huis-tuin-feestje/wijn-goedkoper/" title="ga naar Voordeel van de pandemie: wijn wordt goedkoper" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/tcy80adio8n5_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/tcy80adio8n5_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/tcy80adio8n5_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/tcy80adio8n5_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Voordeel van de pandemie: wijn wordt goedkoper</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1911957" id="article--1911957" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/50-dating/tessel-vos/" title="ga naar Tessel: “Het leven van datende vrouwen gaat niet over rozen”" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/xfw8wu5iqp6n_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/xfw8wu5iqp6n_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/xfw8wu5iqp6n_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/xfw8wu5iqp6n_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Tessel: “Het leven van datende vrouwen gaat niet over rozen”</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1912143"></div>
</article>

                                    
                                    
<article class="article main-article js-article-tracking  ajax_loaded" data-post-id="1912143" id="post--1912143"
         data-history-url="/mensen/jan-smit-stopt-als-coach-bij-the-voice-of-holland-en-dit-is-waarom/" data-title="Jan Smit stopt als coach bij &#8216;The Voice of Holland&#8217; en dit is waarom" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1912143"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/jan-smit-stopt-als-coach-bij-the-voice-of-holland-en-dit-is-waarom/">Jan Smit stopt als coach bij &#8216;The Voice of Holland&#8217; en dit is waarom</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Jan Smit stopt als coach bij 'The Voice of Holland' en dit is waarom
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/nlm8zlfiyhfa_home_landscape_top_article_630x325.png" srcset="https://media.libelle.nl/m/nlm8zlfiyhfa_home_landscape_top_article_630x325.png 630w, https://media.libelle.nl/m/nlm8zlfiyhfa_home_landscape_top_article_1260x650.png 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Kort maar krachtig: zo kun je het <em>TVOH</em> van Jan Smit (35) goed samenvatten. De coach houdt het na één seizoen alweer voor gezien en neemt volgend jaar dus niet opnieuw plaats op een van de rode draaistoelen. En daar heeft hij zo zijn reden voor.</strong></p>
<p>Hij gaat &#8216;zijn agenda anders inplannen&#8217;, laat de Volendammer op Instagram weten.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Jan Smit stopt als coach</h2>
<p>Onlangs liet Jan in het programma <em>Hoge Bomen</em> nog weten dat hij de rol van coach zo weer op zich zou nemen bij een volgend seizoen van de talentenjacht. Maar dat gaat bij nader inzien dus toch niet gebeuren. &#8220;Ik ga op vrijdagavond weer genieten in mijn vertrouwde oranje stoel bij FC Volendam&#8221;, schrijft hij. &#8220;Ali, Anouk, Waylon, <a href="https://www.libelle.nl/mensen/chantal-janzen-grote-zaterdagavondshow/">Chantal</a> en Martijn bedankt!&#8221;</p>
 <div class="content-post--hidden">
<div id="o1"></div><p>Dat hij niet terugkeert als coach heeft niets te maken met het mooie avontuur, maar alles met zijn agenda. Het belooft voor Jan Smit volgend jaar namelijk een bijzonder jaar te worden. Komend jaar zit hij 25 jaar in het vak. Een jubileum dat ongetwijfeld nieuwe mooie dingen met zich mee gaat brengen. &#8220;Ik wil meer tijd maken voor eigen muziek, maar vooral meer tijd voor mijzelf&#8221;, aldus Jan. En dat doet-ie natuurlijk hartstikke goed.</p>
<p>Wie het stokje van Jan gaat overnemen, is nog niet bekend. En daar zijn niet alleen wij razend benieuwd naar. &#8220;Benieuwd wie je gaat vervangen&#8221;, reageert Miss Montreal.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CQEY3XOnp-g/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CQEY3XOnp-g/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Een bericht gedeeld door JAN SMIT (@jansmit)</a></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<p><a href="https://www.libelle.nl/nieuwsbrief/"><em>De beste berichten van Libelle in je mailbox ontvangen? Meld je nu aan voor de nieuwsbrief!</em></a></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Hoe leuk: koningin Máxima van top tot teen in het roze (net als in 2020)' href='https://www.libelle.nl/mensen/koningin-maxima-top-teen-roze/'>
                        Hoe leuk: koningin Máxima van top tot teen in het roze (net als in 2020)
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Nikkie de Jager onthult verrassend detail over interview met Máxima' href='https://www.libelle.nl/mensen/nikkie-interview-maxima/'>
                        Nikkie de Jager onthult verrassend detail over interview met Máxima
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron: <a href="https://www.instagram.com/jansmit/" target="_blank" rel="noopener">Instagram Jan Smit</a>. Beeld: Brunopress</em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/sa_4564fffb62b257ef953cfc277a3598bf7084c42e/">Kim van Weering</a>
    </div>
</footer>


                        
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Jan&#x20;Smit&#x20;stopt&#x20;als&#x20;coach&#x20;bij&#x20;&#x27;The&#x20;Voice&#x20;of&#x20;Holland&#x27;&#x20;en&#x20;dit&#x20;is&#x20;waarom&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> 
    </div>
</div>
            </div>
            <div class="clear" id="mid--1912143"></div>

            
                
    
    <div class="sm-ads sm-advertorialbox">
             
    </div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1911594" id="article--1911594" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/koen/dagboek-van-koen-loretta/" title="ga naar Dagboek van Koen: “Het draait niet altijd om de sex, maar ik heb nog nooit zo genoten als met Loretta”" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/l9q82xpitkn9_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/l9q82xpitkn9_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/l9q82xpitkn9_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/l9q82xpitkn9_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Dagboek van Koen: “Het draait niet altijd om de sex, maar ik heb nog nooit zo genoten als met Loretta”</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1912127" id="article--1912127" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/mensen/diederik-gommers-stopt-talkshows/" title="ga naar Diederik Gommers is klaar met talkshows" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/di685utijjax_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/di685utijjax_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/di685utijjax_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/di685utijjax_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Diederik Gommers is klaar met talkshows</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1911231" id="article--1911231" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/columns/femke/femke-knoop-maag/" title="ga naar Femke: &#8220;Vinden ze mijn zoon stom? Ik heb er een knoop van in m’n maag&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/qdm8i9sizyp2_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/qdm8i9sizyp2_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/qdm8i9sizyp2_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/qdm8i9sizyp2_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Femke: &#8220;Vinden ze mijn zoon stom? Ik heb er een knoop van in m’n maag&#8221;</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1912143"></div>
</article>

                                    
                                    
<article class="article main-article js-article-tracking  ajax_loaded" data-post-id="1912139" id="post--1912139"
         data-history-url="/mensen/bootje-toeristen-texas-afgrond-dam/" data-title="Op het randje: bootje met toeristen bungelt urenlang boven afgrond van stuwdam" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1912139"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/bootje-toeristen-texas-afgrond-dam/">Op het randje: bootje met toeristen bungelt urenlang boven afgrond van stuwdam</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Op het randje: bootje met toeristen bungelt urenlang boven afgrond van stuwdam
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/vqp8fvpirtlm_home_landscape_top_article_630x325.png" srcset="https://media.libelle.nl/m/vqp8fvpirtlm_home_landscape_top_article_630x325.png 630w, https://media.libelle.nl/m/vqp8fvpirtlm_home_landscape_top_article_1260x650.png 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Bizarre beelden uit Austin, Texas (USA): een groepje van vier personen huurde daar afgelopen week een bootje op het Lady Bird-meer. Het tochtje werd alleen een stuk minder ontspannen dan ze waarschijnlijk hadden gehoopt. De groep voer namelijk recht op een afgrond af, en kon op eigen kracht niet meer loskomen&#8230; </strong></p>
<p>Na een paar spannende uren zijn ze gelukkig gered en zo kwamen ze &#8216;slechts&#8217; met de schrik vrij. Maar dit had heel veel slechter af kunnen lopen.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Afgeleid</h2>
<p>De vier personen kwamen zelf niet uit de stad, en besloten donderdagmiddag een elektrische boot te huren om een rondje op het meer te maken. Ze raakten afgeleid en merkten daardoor niet dat ze al twee boeien waren gepasseerd waar waarschuwingen op stonden om rechtsomkeert te maken. Tegen de tijd dat ze doorhadden dat ze een wel heel hoge dam naderden, probeerden ze om te draaien.</p>
<div id="o1"></div><p>Zonder succes: de zuigkracht van het water was zo sterk dat het ze niet meer lukte om te keren terug het meer op. Urenlang hebben de vier op het randje van de afgrond gebungeld.</p>
 <div class="content-post--hidden">
<h2>Balansoefening met het bootje</h2>
<p>De verhuurder van de boot wist het vaartuig gelukkig alvast vast te maken, zodat de groep in elk geval niet nóg dichter bij de afgrond zou komen. Uiteindelijk konden patrouillediensten de boot terug het meer op trekken. &#8220;Dat bleek nog een heuse balansoefening te zijn&#8221;, aldus officier Smith tegen <em><a href="https://edition.cnn.com/2021/06/11/us/texas-longhorn-dam-rescue/index.html?utm_source=twCNN&amp;utm_content=2021-06-12T02%3A29%3A30&amp;utm_medium=social&amp;utm_term=link" target="_blank" rel="noopener">CNN</a></em>. &#8220;Zenuwslopend. Want als je de boot nadert, moet je ervoor zorgen dat-ie niet in beweging komt en alsnog over de rand valt, maar je moet er toch snel genoeg zijn voordat dat wel gebeurt&#8221;, aldus de officier.</p>
<p>Brrr, wij krijgen in elk geval aardig kippenvel van de bizarre beelden:</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">When police in Austin, Texas, responded to calls about a boat at the edge of Longhorn Dam earlier this week, they found it teetering over the edge — with four people aboard <a href="https://t.co/vst4KkO5bA">https://t.co/vst4KkO5bA</a></p>
<p>— CNN (@CNN) <a href="https://twitter.com/CNN/status/1403539932350763010?ref_src=twsrc%5Etfw">June 12, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">BOAT ON THE EDGE: Heart-stopping moments were captured on camera in Austin, Texas, where a boat was dangling over the edge of a dam. ABC&#8217;s Andrew Dymburt has the new details on just how difficult it was to save everyone on board. <a href="https://t.co/aimkvy0gPt">pic.twitter.com/aimkvy0gPt</a></p>
<p>— ABC World News Now (@abcWNN) <a href="https://twitter.com/abcWNN/status/1403272214372311041?ref_src=twsrc%5Etfw">June 11, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Hoe leuk: koningin Máxima van top tot teen in het roze (net als in 2020)' href='https://www.libelle.nl/mensen/koningin-maxima-top-teen-roze/'>
                        Hoe leuk: koningin Máxima van top tot teen in het roze (net als in 2020)
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Nikkie de Jager onthult verrassend detail over interview met Máxima' href='https://www.libelle.nl/mensen/nikkie-interview-maxima/'>
                        Nikkie de Jager onthult verrassend detail over interview met Máxima
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron &amp; beeld: <a href="https://edition.cnn.com/2021/06/11/us/texas-longhorn-dam-rescue/index.html?utm_source=twCNN&amp;utm_content=2021-06-12T02%3A29%3A30&amp;utm_medium=social&amp;utm_term=link" target="_blank" rel="noopener">CNN</a></em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/sa_4564fffb62b257ef953cfc277a3598bf7084c42e/">Kim van Weering</a>
    </div>
</footer>


                        
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Op&#x20;het&#x20;randje&#x3A;&#x20;bootje&#x20;met&#x20;toeristen&#x20;bungelt&#x20;urenlang&#x20;boven&#x20;afgrond&#x20;van&#x20;stuwdam&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> 
    </div>
</div>
            </div>
            <div class="clear" id="mid--1912139"></div>

            
                
    
    <div class="sm-ads sm-advertorialbox">
             
    </div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1911956" id="article--1911956" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/maartje-meisjes/maartje-deel-84-naturistencamping/" title="ga naar Maartje en de meisjes &#8211; deel 84: &#8220;Ga je mee naar een naturistencamping?&#8221; vraagt Judith" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/ym98zn9i8vh1_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/ym98zn9i8vh1_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/ym98zn9i8vh1_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/ym98zn9i8vh1_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Maartje en de meisjes &#8211; deel 84: &#8220;Ga je mee naar een naturistencamping?&#8221; vraagt Judith</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1912121" id="article--1912121" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/mensen/jane-marczweski-americas-got-talent-kanker/" title="ga naar America&#8217;s got talent: terminaal zieke zangeres blaast iedereen omver met nummer over haar kankerdiagnose" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/a508cxuitvgl_landscape_article_300x200.png" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/a508cxuitvgl_landscape_article_150x100.png 150w, https://media.libelle.nl/m/a508cxuitvgl_landscape_article_300x200.png 300w, https://media.libelle.nl/m/a508cxuitvgl_landscape_article_600x400.png 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>America&#8217;s got talent: terminaal zieke zangeres blaast iedereen omver met nummer over haar kankerdiagnose</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1912056" id="article--1912056" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/kruiswoordpuzzel/speel-hier-de-kruiswoordpuzzel-van-zaterdag-12-juni/" title="ga naar Speel hier de kruiswoordpuzzel van zaterdag 12 juni" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/zwz8achicmx6_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/zwz8achicmx6_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/zwz8achicmx6_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/zwz8achicmx6_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de kruiswoordpuzzel van zaterdag 12 juni</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1912139"></div>
</article>

                                    
                                    
<article class="article main-article js-article-tracking  ajax_loaded" data-post-id="1912139" id="post--1912139"
         data-history-url="/mensen/bootje-toeristen-texas-afgrond-dam/" data-title="Op het randje: bootje met toeristen bungelt urenlang boven afgrond van stuwdam" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1912139"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/bootje-toeristen-texas-afgrond-dam/">Op het randje: bootje met toeristen bungelt urenlang boven afgrond van stuwdam</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Op het randje: bootje met toeristen bungelt urenlang boven afgrond van stuwdam
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/vqp8fvpirtlm_home_landscape_top_article_630x325.png" srcset="https://media.libelle.nl/m/vqp8fvpirtlm_home_landscape_top_article_630x325.png 630w, https://media.libelle.nl/m/vqp8fvpirtlm_home_landscape_top_article_1260x650.png 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Bizarre beelden uit Austin, Texas (USA): een groepje van vier personen huurde daar afgelopen week een bootje op het Lady Bird-meer. Het tochtje werd alleen een stuk minder ontspannen dan ze waarschijnlijk hadden gehoopt. De groep voer namelijk recht op een afgrond af, en kon op eigen kracht niet meer loskomen&#8230; </strong></p>
<p>Na een paar spannende uren zijn ze gelukkig gered en zo kwamen ze &#8216;slechts&#8217; met de schrik vrij. Maar dit had heel veel slechter af kunnen lopen.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Afgeleid</h2>
<p>De vier personen kwamen zelf niet uit de stad, en besloten donderdagmiddag een elektrische boot te huren om een rondje op het meer te maken. Ze raakten afgeleid en merkten daardoor niet dat ze al twee boeien waren gepasseerd waar waarschuwingen op stonden om rechtsomkeert te maken. Tegen de tijd dat ze doorhadden dat ze een wel heel hoge dam naderden, probeerden ze om te draaien.</p>
<div id="o1"></div><p>Zonder succes: de zuigkracht van het water was zo sterk dat het ze niet meer lukte om te keren terug het meer op. Urenlang hebben de vier op het randje van de afgrond gebungeld.</p>
 <div class="content-post--hidden">
<h2>Balansoefening met het bootje</h2>
<p>De verhuurder van de boot wist het vaartuig gelukkig alvast vast te maken, zodat de groep in elk geval niet nóg dichter bij de afgrond zou komen. Uiteindelijk konden patrouillediensten de boot terug het meer op trekken. &#8220;Dat bleek nog een heuse balansoefening te zijn&#8221;, aldus officier Smith tegen <em><a href="https://edition.cnn.com/2021/06/11/us/texas-longhorn-dam-rescue/index.html?utm_source=twCNN&amp;utm_content=2021-06-12T02%3A29%3A30&amp;utm_medium=social&amp;utm_term=link" target="_blank" rel="noopener">CNN</a></em>. &#8220;Zenuwslopend. Want als je de boot nadert, moet je ervoor zorgen dat-ie niet in beweging komt en alsnog over de rand valt, maar je moet er toch snel genoeg zijn voordat dat wel gebeurt&#8221;, aldus de officier.</p>
<p>Brrr, wij krijgen in elk geval aardig kippenvel van de bizarre beelden:</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">When police in Austin, Texas, responded to calls about a boat at the edge of Longhorn Dam earlier this week, they found it teetering over the edge — with four people aboard <a href="https://t.co/vst4KkO5bA">https://t.co/vst4KkO5bA</a></p>
<p>— CNN (@CNN) <a href="https://twitter.com/CNN/status/1403539932350763010?ref_src=twsrc%5Etfw">June 12, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">BOAT ON THE EDGE: Heart-stopping moments were captured on camera in Austin, Texas, where a boat was dangling over the edge of a dam. ABC&#8217;s Andrew Dymburt has the new details on just how difficult it was to save everyone on board. <a href="https://t.co/aimkvy0gPt">pic.twitter.com/aimkvy0gPt</a></p>
<p>— ABC World News Now (@abcWNN) <a href="https://twitter.com/abcWNN/status/1403272214372311041?ref_src=twsrc%5Etfw">June 11, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Hoe leuk: koningin Máxima van top tot teen in het roze (net als in 2020)' href='https://www.libelle.nl/mensen/koningin-maxima-top-teen-roze/'>
                        Hoe leuk: koningin Máxima van top tot teen in het roze (net als in 2020)
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Nikkie de Jager onthult verrassend detail over interview met Máxima' href='https://www.libelle.nl/mensen/nikkie-interview-maxima/'>
                        Nikkie de Jager onthult verrassend detail over interview met Máxima
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron &amp; beeld: <a href="https://edition.cnn.com/2021/06/11/us/texas-longhorn-dam-rescue/index.html?utm_source=twCNN&amp;utm_content=2021-06-12T02%3A29%3A30&amp;utm_medium=social&amp;utm_term=link" target="_blank" rel="noopener">CNN</a></em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/sa_4564fffb62b257ef953cfc277a3598bf7084c42e/">Kim van Weering</a>
    </div>
</footer>


                        
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Op&#x20;het&#x20;randje&#x3A;&#x20;bootje&#x20;met&#x20;toeristen&#x20;bungelt&#x20;urenlang&#x20;boven&#x20;afgrond&#x20;van&#x20;stuwdam&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> 
    </div>
</div>
            </div>
            <div class="clear" id="mid--1912139"></div>

            
                
    
    <div class="sm-ads sm-advertorialbox">
             
    </div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1911930" id="article--1911930" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/koen/dagboek-van-koen-26/" title="ga naar Dagboek van Koen: “Ik hoop dat Maud zich nu gaat richten op een leven zonder mij”" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/1rl8rkli4bbi_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/1rl8rkli4bbi_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/1rl8rkli4bbi_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/1rl8rkli4bbi_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Dagboek van Koen: “Ik hoop dat Maud zich nu gaat richten op een leven zonder mij”</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1912118" id="article--1912118" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/mensen/van-rossems-kampen/" title="ga naar Meer toeristen naar Kampen dankzij Van Rossems" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/6ot85kbiqxyk_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/6ot85kbiqxyk_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/6ot85kbiqxyk_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/6ot85kbiqxyk_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Meer toeristen naar Kampen dankzij Van Rossems</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1911891" id="article--1911891" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/maud/dagboek-maud-26-paranoide/" title="ga naar Dagboek van Maud 26: &#8220;Zouden Loretta en Koen echt wat met elkaar hebben of word ik paranoïde?&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/pwe896qimsoj_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/pwe896qimsoj_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/pwe896qimsoj_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/pwe896qimsoj_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Dagboek van Maud 26: &#8220;Zouden Loretta en Koen echt wat met elkaar hebben of word ik paranoïde?&#8221;</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1912139"></div>
</article>

                                                        
                            <div class="sticky__readmore">
                    <div id="sticky-wrapper" class="block block--read-list">
        <h2 class="title">
            Volgend artikel:
        </h2>

        <ol class="list list--ordered">
                            <li class="list__item list__item--read " id="footer--1912146">
                    <a href="https://www.libelle.nl/mensen/maxima-rood-pak-ek-voetbal-nederland-oekraine/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1912146" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Máxima schittert in rood pak tijdens openingswedstrijd Nederland &#8211; Oekraïne" data-src="https://media.libelle.nl/m/2y68tlhirpin_landscape_article_300x200.png"
                                        srcset="https://media.libelle.nl/m/2y68tlhirpin_landscape_article_150x100.png 150w,https://media.libelle.nl/m/2y68tlhirpin_landscape_article_300x200.png 300w,https://media.libelle.nl/m/2y68tlhirpin_landscape_article_600x400.png 600w"
                                        sizes="110px">
                                                            </div>
                            Máxima schittert in rood pak tijdens openingswedstrijd Nederland &#8211; Oekraïne
                    </a>
                </li>
                            <li class="list__item list__item--read list__item--active " id="footer--1912143">
                    <a href="https://www.libelle.nl/mensen/jan-smit-stopt-als-coach-bij-the-voice-of-holland-en-dit-is-waarom/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1912143" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Jan Smit stopt als coach bij &#8216;The Voice of Holland&#8217; en dit is waarom" data-src="https://media.libelle.nl/m/nlm8zlfiyhfa_landscape_article_300x200.png"
                                        srcset="https://media.libelle.nl/m/nlm8zlfiyhfa_landscape_article_150x100.png 150w,https://media.libelle.nl/m/nlm8zlfiyhfa_landscape_article_300x200.png 300w,https://media.libelle.nl/m/nlm8zlfiyhfa_landscape_article_600x400.png 600w"
                                        sizes="110px">
                                                            </div>
                            Jan Smit stopt als coach bij &#8216;The Voice of Holland&#8217; en dit is waarom
                    </a>
                </li>
                            <li class="list__item list__item--read " id="footer--1912143">
                    <a href="https://www.libelle.nl/mensen/jan-smit-stopt-als-coach-bij-the-voice-of-holland-en-dit-is-waarom/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1912143" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Jan Smit stopt als coach bij &#8216;The Voice of Holland&#8217; en dit is waarom" data-src="https://media.libelle.nl/m/nlm8zlfiyhfa_landscape_article_300x200.png"
                                        srcset="https://media.libelle.nl/m/nlm8zlfiyhfa_landscape_article_150x100.png 150w,https://media.libelle.nl/m/nlm8zlfiyhfa_landscape_article_300x200.png 300w,https://media.libelle.nl/m/nlm8zlfiyhfa_landscape_article_600x400.png 600w"
                                        sizes="110px">
                                                            </div>
                            Jan Smit stopt als coach bij &#8216;The Voice of Holland&#8217; en dit is waarom
                    </a>
                </li>
                            <li class="list__item list__item--read " id="footer--1912139">
                    <a href="https://www.libelle.nl/mensen/bootje-toeristen-texas-afgrond-dam/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1912139" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Op het randje: bootje met toeristen bungelt urenlang boven afgrond van stuwdam" data-src="https://media.libelle.nl/m/vqp8fvpirtlm_landscape_article_300x200.png"
                                        srcset="https://media.libelle.nl/m/vqp8fvpirtlm_landscape_article_150x100.png 150w,https://media.libelle.nl/m/vqp8fvpirtlm_landscape_article_300x200.png 300w,https://media.libelle.nl/m/vqp8fvpirtlm_landscape_article_600x400.png 600w"
                                        sizes="110px">
                                                            </div>
                            Op het randje: bootje met toeristen bungelt urenlang boven afgrond van stuwdam
                    </a>
                </li>
                            <li class="list__item list__item--read " id="footer--1912139">
                    <a href="https://www.libelle.nl/mensen/bootje-toeristen-texas-afgrond-dam/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1912139" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Op het randje: bootje met toeristen bungelt urenlang boven afgrond van stuwdam" data-src="https://media.libelle.nl/m/vqp8fvpirtlm_landscape_article_300x200.png"
                                        srcset="https://media.libelle.nl/m/vqp8fvpirtlm_landscape_article_150x100.png 150w,https://media.libelle.nl/m/vqp8fvpirtlm_landscape_article_300x200.png 300w,https://media.libelle.nl/m/vqp8fvpirtlm_landscape_article_600x400.png 600w"
                                        sizes="110px">
                                                            </div>
                            Op het randje: bootje met toeristen bungelt urenlang boven afgrond van stuwdam
                    </a>
                </li>
                    </ol>
    </div>
            </div>
            </div>

                <div class="sidebar sidebar--fixed js-sidebar">
            <div class="sidebar__wrapper">
                <div class="js-sidebar-fixed">
                    <div class="sidebar__item sidebar__item--ads">
                        <div class="sm-ads sm-rectangle">
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>
                        </div>
                    </div>

                    
                                    </div>
            </div>
        </div>
    

    </div>

<div class="social-links social-links--submenu">
    <span>volg onze kanalen</span>
    <div class="social-wrapper">
            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>
    </div>
</div>


<footer class="footer">
    <div class="container">

                    <div class="footer__newsletter">
            <div class="newsletter">
    <form class="newsletter__form" method="post" action="/nieuwsbrief/">
        <div class="newsletter__title">
            <h2 class="newsletter__heading">Schrijf je in voor de leukste nieuwsbrief van Nederland!</p>
        </div>

        <div class="newsletterform__inputholder">
            <input required="" type="email" name="mail" class="newsletter__input" placeholder="e-mailadres">
            <button type="submit" value="Versturen" class="newsletter__button">
                <span class="widget--newsletter__arrow"></span>
            </button>
        </div>
    </form>
</div>            </div>
        
        <div class="footer__wrapper-menu">
            <ul class="footer__menu">
                                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357197"><a class="footer__menu-link" href="https://www.libelle.nl/klantenservice/">Klantenservice</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1600268"><a class="footer__menu-link" href="https://www.libelle.nl/vragen-en-antwoorden/">Vragen en Antwoorden</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1420994"><a class="footer__menu-link" href="https://www.libelle.nl/abonnementen?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=footer&mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x">Abonneren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1358158"><a class="footer__menu-link" href="https://www.dpgmediamagazines.nl/brand/libelle/">Adverteren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1832306"><a class="footer__menu-link" href="https://www.libelle.nl/copyright/">Copyright</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1832305"><a class="footer__menu-link" href="https://www.libelle.nl/privacy/">Privacy- en Cookiebeleid</a></li>
                                            <li class="footer__menu-item trigger_cookie_settings menu-item menu-item-type-custom menu-item-object-custom menu-item-1853025"><a class="footer__menu-link" href="#">Cookie instellingen wijzigen</a></li>
                                                </ul>

            <div class="copyright">
                                &copy; 2021 DPG Media Magazines B.V. | www.libelle.nl onderdeel van DPG Media Magazines groep
            </div>
        </div>

    </div>
</footer>


<link rel='stylesheet' id='jwplayer_css-css'  href='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5' type='text/css' media='all' />
<script type='text/javascript' id='sanoma-account-config-js-extra'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_version":"DPGGigya","api_key":"3_sBxZ3BIwy2EsM9RhDYC4WPTXJOJNdi2kyT1_HoUzFCHlBk0RwKYaf1hMiDTBfnRF","screenset_prefix":"libellenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?redirect_to=%2Fmensen%2Fmaxima-rood-pak-ek-voetbal-nederland-oekraine%2F","wp_logout_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fmensen%2Fmaxima-rood-pak-ek-voetbal-nederland-oekraine%2F&_wpnonce=6073a9c178","auto_logout":"false","auto_login":"true","mobile_breakpoint":"1024","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-sanoma-account//assets/js/sanoma-account-config.js?ver=6.1.0' id='sanoma-account-config-js'></script>
<script type='text/javascript' src='https://account.dpgmmservices.nl/js/sanoma_account.min.js?ver=6.1.0' id='sanoma-account-js'></script>
<script type='text/javascript' id='sm-sticky-bar-public-js-extra'>
/* <![CDATA[ */
var smStickyBar = {"selectors":"header, [class*='header']"};
/* ]]> */
</script>
<script type="module" src="https://www.libelle.nl/wp-content/plugins/sm-sticky-bar/dist/js/public.js?ver=3.1.0"></script><script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=3.0.1' id='sm-social-share-plugin-script-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/ga-links-uni3rd-rc7.min.js?ver=8.31.17' id='gaClickouts-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertising.js?ver=8.31.17' id='Advertising-js'></script>
<script type='text/javascript' id='libelle-vendor-js-extra'>
/* <![CDATA[ */
var tracking_data = {"trackers":[{"cookie_domain":"libelle.nl","options":{"allowAnchor":true}},{"cookie_domain":"auto","options":{"name":"clientTrackerTV","allowLinker":true},"requires":[{"name":"linker","commands":{"linker:autoLink":["libelle.nl","libelletv.nl"]}}]}],"tracking_ids":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/vendors.min.js?ver=8.31.17' id='libelle-vendor-js'></script>
<script type='text/javascript' id='libelle-js-extra'>
/* <![CDATA[ */
var lib_ajax_object = {"ajax_url":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="module" src="https://www.libelle.nl/wp-content/themes/libellenl/assets/js/script.min.js?ver=8.31.17"></script><script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertorials.js?ver=8.31.17' id='Advertorials-js'></script>
<script type='text/javascript' src='https://meedoen.libelle.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&#038;s=K7MOZ3PVLacXuR40GwpXKg&#038;d=meedoen.libelle.nl' id='libelle-qualifio-js'></script>
<script type='text/javascript' src='https://clientcdn.pushengage.com/core/25bcd6627b4475487160cc41417a8d37.js?ver=8.31.17' id='pushengage-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/push-notifications.js?ver=8.31.17' id='libelle-push-js'></script>
<script type='text/javascript' id='wp-paid-content-js-extra'>
/* <![CDATA[ */
var premium = {"user":"","editor":"","ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","accountfull":"https:\/\/www.libelle.nl\/mijn-libelle-account\/","redirectForPurchase":"https:\/\/www.libelle.nl\/afrekenen\/","price":"\u20ac 2,99","discountPrice":"\u20ac 1,49"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-paid-content/frontend/js/wp-paid-content-public.js?ver=1.4.8' id='wp-paid-content-js'></script>


</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
