 <!DOCTYPE html>
    <!--[if lte IE 9]><html class="no-js legacy" lang="nl"><![endif]-->
    <!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Onderneemster Mirjam wint enorm geldbedrag in ‘Deze quiz is voor jou’</title>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1" />

                        <link rel="apple-touch-icon" sizes="180x180" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/manifest.json">
        <link rel="mask-icon" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/safari-pinned-tab.svg" color="#ff3366">
        <meta name="theme-color" content="#ffffff">
        <meta name="facebook-domain-verification" content="rk0yon4lo9fume3kgvx30ji6uiny11" />
        

        <!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"libelle.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"libelle-nl","dc_params":" article_id=1906341","dc_keywords":"","article_section":"mensen","article_publish_time":"2021-05-03T09:52:09+00:00","article_unix_publish_time":1620035529,"article_image_url":"https:\/\/media.libelle.nl\/m\/1c88ehmi3klq.jpg","article_id":1906341,"page_type":"article","page_zone":"mensen","article_name":"Onderneemster Mirjam wint enorm geldbedrag in \u2018Deze quiz is voor jou\u2019","article_keywords":[],"article_description":"In\u00a0Deze quiz is voor jou\u00a0speelden BN'ers een mooi geldbedrag bij elkaar voor Mirjam die haar horecazaak verloor tijdens de coronacrisis.","article_author":"demi-schoenmakers","branded_article":"false","page_category_full":["mensen"],"page_category":"mensen","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.313.nl/js/consent.min.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="42a5e7b5-e0a1-4b0e-b44b-8db195170a95"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/libelle-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/a8omYQpu.js"></script>
	<meta name="description" content="In Deze quiz is voor jou speelden BN&#039;ers een mooi geldbedrag bij elkaar voor Mirjam die haar horecazaak verloor tijdens de coronacrisis." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.libelle.nl/mensen/onderneemster-wint-enorm-geldbedrag/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Onderneemster Mirjam wint enorm geldbedrag in ‘Deze quiz is voor jou’" />
	<meta property="og:description" content="In Deze quiz is voor jou speelden BN&#039;ers een mooi geldbedrag bij elkaar voor Mirjam die haar horecazaak verloor tijdens de coronacrisis." />
	<meta property="og:url" content="https://www.libelle.nl/mensen/onderneemster-wint-enorm-geldbedrag/" />
	<meta property="og:site_name" content="Libelle" />
	<meta property="article:published_time" content="2021-05-03T09:52:09+00:00" />
	<meta property="og:image" content="https://media.libelle.nl/m/1c88ehmi3klq.jpg" />
	<meta property="og:image:width" content="763" />
	<meta property="og:image:height" content="426" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Demi Schoenmakers">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.libelle.nl/#website","url":"https://www.libelle.nl/","name":"Libelle","description":"Libelle \u2013 dagelijkse nieuwtjes die inspireren, informeren en vermaken.","potentialAction":[{"@type":"SearchAction","target":"https://www.libelle.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.libelle.nl/mensen/onderneemster-wint-enorm-geldbedrag/#primaryimage","inLanguage":"nl","url":"https://media.libelle.nl/m/1c88ehmi3klq.jpg","width":763,"height":426,"caption":"Deze quiz is voor jou"},{"@type":"WebPage","@id":"https://www.libelle.nl/mensen/onderneemster-wint-enorm-geldbedrag/#webpage","url":"https://www.libelle.nl/mensen/onderneemster-wint-enorm-geldbedrag/","name":"Onderneemster Mirjam wint enorm geldbedrag in \u2018Deze quiz is voor jou\u2019","isPartOf":{"@id":"https://www.libelle.nl/#website"},"primaryImageOfPage":{"@id":"https://www.libelle.nl/mensen/onderneemster-wint-enorm-geldbedrag/#primaryimage"},"datePublished":"2021-05-03T09:52:09+00:00","dateModified":"2021-05-03T09:52:09+00:00","author":{"@id":"https://www.libelle.nl/#/schema/person/861485fa1d19f43a85b9f7103eb7fb3d"},"description":"In\u00a0Deze quiz is voor jou\u00a0speelden BN'ers een mooi geldbedrag bij elkaar voor Mirjam die haar horecazaak verloor tijdens de coronacrisis.","breadcrumb":{"@id":"https://www.libelle.nl/mensen/onderneemster-wint-enorm-geldbedrag/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.libelle.nl/mensen/onderneemster-wint-enorm-geldbedrag/"]}]},{"@type":"BreadcrumbList","@id":"https://www.libelle.nl/mensen/onderneemster-wint-enorm-geldbedrag/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.libelle.nl/","url":"https://www.libelle.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.libelle.nl/mensen/onderneemster-wint-enorm-geldbedrag/","url":"https://www.libelle.nl/mensen/onderneemster-wint-enorm-geldbedrag/","name":"Onderneemster Mirjam wint enorm geldbedrag in \u2018Deze quiz is voor jou\u2019"}}]},{"@type":"Person","@id":"https://www.libelle.nl/#/schema/person/861485fa1d19f43a85b9f7103eb7fb3d","name":"Demi Schoenmakers","image":{"@type":"ImageObject","@id":"https://www.libelle.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/4d2c666f4e47f43ce343a8cca0647b4b?s=96&d=mm&r=g","caption":"Demi Schoenmakers"}}]}</script>


<link rel='dns-prefetch' href='//account.dpgmmservices.nl' />
<link rel='dns-prefetch' href='//meedoen.libelle.nl' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.libelle.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-public-css'  href='https://www.libelle.nl/wp-content/plugins/sm-sticky-bar/dist/css/public.css?ver=3.1.0' type='text/css' media='all' />
<style id='sm-sticky-bar-public-inline-css' type='text/css'>
.sm-sticky-bar{background-color:#ff3266;color:#ffffff;}.sm-sticky-bar-0__s{font-size:16px;}.sm-sticky-bar-0__sm{font-size:16px;}.sm-sticky-bar-0__b{background-color:#FFFFFF;color:#ff3266;}header[class^='header']{
top:40px;
}

.sm-sticky-bar-0__s{
font-size:15px;
}header{top:40px;}
</style>
<link rel='stylesheet' id='wp-paid-content-css'  href='https://www.libelle.nl/wp-content/plugins/wp-paid-content/frontend/css/main.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://www.libelle.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='libelle-style-css'  href='https://www.libelle.nl/wp-content/themes/libellenl/assets/css/libelle.min.css?ver=8.31.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/jquery.min.js?ver=8.31.16' id='jquery-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.6' id='sm-consent-plugin-script-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5' id='jwplayer_init-js-js'></script>
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	let link_target = obj.link_target || '_blank';
                        let placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script>

        <!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
    var _vwo_code = (function () {
        var account_id = 264957,
            settings_tolerance = 2000,
            library_tolerance = 2500,
            use_existing_jquery = false,
                /* DO NOT EDIT BELOW THIS LINE */
            f = false, d = document;
        return {
            use_existing_jquery: function () {
                return use_existing_jquery;
            }, library_tolerance: function () {
                return library_tolerance;
            }, finish: function () {
                if (!f) {
                    f = true;
                    var a = d.getElementById('_vis_opt_path_hides');
                    if (a) a.parentNode.removeChild(a);
                }
            }, finished: function () {
                return f;
            }, load: function (a) {
                var b = d.createElement('script');
                b.src = a;
                b.type = 'text/javascript';
                b.innerText;
                b.onerror = function () {
                    _vwo_code.finish();
                };
                d.getElementsByTagName('head')[0].appendChild(b);
            }, init: function () {
                settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance);
                var a = d.createElement('style'),
                    b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',
                    h = d.getElementsByTagName('head')[0];
                a.setAttribute('id', '_vis_opt_path_hides');
                a.setAttribute('type', 'text/css');
                if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b));
                h.appendChild(a);
                this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random());
                return settings_timer;
            }
        };
    }());
    _vwo_settings_timer = _vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<!-- Ad Block detector for www.libelle.nl -->
<script type="text/javascript">
    var is_adblocker_in_use = true;
</script>
<!-- End Ad Block detector for www.libelle.nl -->
    </head>

    <body class="post-template-default single single-post postid-1906341 single-format-standard is-daily-page" itemscope itemtype="//schema.org/WebPage">

        <!--[if lte IE 9]>
        <div class="legacy-warning">
            <div class="legacy-warning__wrapper">
                <div class="legacy-warning__content">
                    <h2>Sorry</h2>
                    <p>
                        Uw browser is te oud voor optimaal gebruik van de website.
                        <a href="http://browsehappy.com/">Upgrade uw browser</a> voor een betere ervaring op de website.
                    </p>
                </div>
            </div>
        </div>
        <![endif]-->

                  <div class='sm-sticky-bar sm-sticky-bar-0  js-ga-track' data-ga-action='stickyBar'><div class='sm-sticky-bar-inner sm-sticky-bar-0-inner '>  <div class='sm-sticky-bar__i-cont sm-sticky-bar-0__i-cont'><img src='https://media.libelle.nl/m/z9r8spdixusd.jpg' alt='Word abonnee' class='sm-sticky-bar__i sm-sticky-bar-0__i'></div> <div class='sm-sticky-bar__s sm-sticky-bar-0__s'><p>Kies nú voor een abonnement met korting</p></div> <div class='sm-sticky-bar__sm sm-sticky-bar-0__sm'><p>Abonneer nú met korting</p></div> <div class='sm-sticky-bar__b-cont sm-sticky-bar-0__b-cont'><a href='https://www.libelle.nl/abonnementen?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=sticky_header&mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x' class='sm-sticky-bar__b sm-sticky-bar-0__b' title='Abonnement van libelle' target='_blank'>Word abonnee</a></div></div></div>
          <header class="header-small">
    <div class="container">

                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                <div class="account-wrapper header-wrapper pull-right">
            <div id="sanoma-account-mobile-holder" class="mobile-holder-account">
                <div id="Gigya_Button_Container" class="sa-header-button"></div>
            </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>



                

    
    <nav>
        <ul class="main-nav js-main-nav main-nav--mobile">
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1903315 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Nieuws</span>
                                            <ul class="submenu  submenu--mobile">
                                                        <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/mensen/actueel/nieuws/"><span>Nieuws</span></a>
                            </li>
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="http://libelle.nl/reizen"><span>Reizen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/achter-de-schermen/"><span>Achter de schermen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/tarotkaart/"><span>Tarotkaart</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Premium</span>
                                            <ul class="submenu  submenu--mobile">
                                                        <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/premium/"><span>Premium</span></a>
                            </li>
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/columns/"><span>Columns</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/diy/"><span>Do it yourself</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/puzzels/"><span>Puzzels</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/royal/"><span>Royal</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/vervolgverhalen/"><span>Vervolgverhalen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-bewaarlijst/"><span>Mijn Bewaarlijst</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-libelle-account/"><span>Mijn Libelle Account</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/afrekenen/#origin=libelle&linktype=click-premium-menu"><span>Neem Premium ></span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Meer</span>
                                            <ul class="submenu  submenu--mobile">
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://winkelen.libelle.nl/"><span>Shop</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/abonnementen?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header&mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x"><span>Abonneren</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
                    </ul>
    </nav>
    </div>
</header>
          <header class="header-large">
    <div class="container">
                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                

    
    <nav>
        <ul class="main-nav js-main-nav main-nav--desktop">
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1903315 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="https://www.libelle.nl/mensen/actueel/nieuws/">Nieuws</a>
                                            <ul class="submenu  submenu--desktop">
                                                        <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/mensen/actueel/nieuws/"><span>Nieuws</span></a>
                            </li>
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="http://libelle.nl/reizen"><span>Reizen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/achter-de-schermen/"><span>Achter de schermen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/tarotkaart/"><span>Tarotkaart</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="https://www.libelle.nl/premium/">Premium</a>
                                            <ul class="submenu  submenu--desktop">
                                                        <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/premium/"><span>Premium</span></a>
                            </li>
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/columns/"><span>Columns</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/diy/"><span>Do it yourself</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/puzzels/"><span>Puzzels</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/royal/"><span>Royal</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/vervolgverhalen/"><span>Vervolgverhalen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-bewaarlijst/"><span>Mijn Bewaarlijst</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-libelle-account/"><span>Mijn Libelle Account</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/afrekenen/#origin=libelle&linktype=click-premium-menu"><span>Neem Premium ></span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="">Meer</a>
                                            <ul class="submenu  submenu--desktop">
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://winkelen.libelle.nl/"><span>Shop</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/abonnementen?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header&mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x"><span>Abonneren</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
                    </ul>
    </nav>

        <div class="account">
                <div id="sanoma-account-desktop-holder" class="desktop-holder-account">
                    <div id="Gigya_Button_Container" class="sa-header-button"></div>
                </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>


            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>

    </div>
</header>
        
        <div class="search__overlay" >
    <button class="overlay__close js-search-overlay">
        <i class="fa fa-close"></i>
    </button>

        
<form class="searchform" method="get" action="https://www.libelle.nl">
    <div class="searchform__header">
        <input class="searchform__field js-search-input" type="text" value="" name="s" id="s" placeholder="Zoeken op Libelle">
        <button type="reset" class="reset">
            <i class="fa fa-close"></i>
        </button>
    </div>

            <div class="searchform__content">
            <h3 class="searchform__title">Zoek binnen:</h3>

            <ul class="filters">
                                    <li>
                        <input type="checkbox" class="filters__box" value="libsite" id="libsite" checked="checked">
                        <label class="filters__label" for="libsite">
                            <span>Libelle Nieuws</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libtv" id="libtv" checked="checked">
                        <label class="filters__label" for="libtv">
                            <span>Libelle TV</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libshop" id="libshop" checked="checked">
                        <label class="filters__label" for="libshop">
                            <span>Libelle Shop</span>
                        </label>
                    </li>
                            </ul>
        </div>
    </form>

    <div class="search__results">
            </div>
</div>
    
    
    
    <div class="sm-ads sm-leader">
             <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>
    </div>

    <div class="site__content">
        <div class="sm-skyscraper">
            
    
    
    <div class="sm-ads sm-ads--sticky sm-ads--sky">
             <div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div>
    </div>
        </div>

                    <div class="article-wrapper article-wrapper--with-sidebar">
                              
<article class="article main-article js-article-tracking " data-post-id="1906341" id="post--1906341"
         data-history-url="/mensen/onderneemster-wint-enorm-geldbedrag/" data-title="Onderneemster Mirjam wint enorm geldbedrag in ‘Deze quiz is voor jou’" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1906341"></div>

    <div class="article__container">
        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/onderneemster-wint-enorm-geldbedrag/">Onderneemster Mirjam wint enorm geldbedrag in ‘Deze quiz is voor jou’</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Onderneemster Mirjam wint enorm geldbedrag in ‘Deze quiz is voor jou’
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/1c88ehmi3klq_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/1c88ehmi3klq_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/1c88ehmi3klq_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>In <i>Deze quiz is voor jou </i>speelden Hugo Kennis, Daphne Bunskoek, Stefano Keizers en Victoria Koblenko een mooi geldbedrag bij elkaar voor onderneemster Mirjam die haar horecazaak verloor tijdens de coronacrisis.</strong></p>
<p class="artstyle__text " data-element-id="d88a-0dfb-1195-5acd-6267-a7b2-26e2-4e24">Mirjam had samen met haar man Daan een restaurant in Rotterdam. Corona heeft de zaak echter de kop gekost en het koppel moest faillissement aanvragen. Mirjam en Daan bleven achter met een enorme schuld.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<div id="o1"></div><h2 class="artstyle__title " data-element-id="888e-c339-6458-a043-56b2-d2be-a773-67a0">Zeventig euro in de week</h2>
<p class="artstyle__text " data-element-id="019b-cb96-f46d-c55e-322a-217c-ace3-5b65">Mirjam werkt momenteel fulltime in de zorg en Daan is een opleiding gaan volgen en is nu machinist voor goederenvervoer. Maar de kans bestaat dat zij hun huis moeten verkopen, want hun rekeningen zijn bevroren.</p>
<p class="artstyle__text " data-element-id="4ae9-38ea-44b4-34c3-9d6d-a577-c00f-9b71">“Ze moeten als gezin van zeventig euro in de week rondkomen”, vertelde presentatrice Linda de Mol in <i>Deze quiz is voor jou</i>. De schulden maken het onmogelijk om opnieuw te beginnen. Daarom proberen de BN’ers zoveel mogelijk geld bij elkaar te spelen.</p>
<h2 class="artstyle__title " data-element-id="5f02-5ea9-d617-77f1-2b07-6b14-99b8-aa12">Mooi Geldbedrag</h2>
<p class="artstyle__text " data-element-id="a231-caee-c2f1-f932-2e91-d009-610f-9573"><a href="https://www.libelle.nl/mensen/echte-naam-stefano-keizers/">Stefano</a> en Victoria wonnen uiteindelijk de quiz met 61 punten van Hugo en Daphne. Zij haalden slechts 55 punten. De punten van de duo’s zijn gezamenlijk goed voor bijna 3000 euro. In de finale vulden Stefano en Victoria dit bedrag aan tot maar liefst € 30.400,-.</p>
<h2 class="artstyle__title " data-element-id="df80-0a83-6e6b-b655-b9d0-7bc6-e9c9-eb38">&#8220;Ik zit hier helemaal te trillen&#8221;</h2>
<p class="artstyle__text " data-element-id="0c3d-20a7-c8a5-93f1-0a2f-185d-75ad-1970">Mirjam was duidelijk helemaal in shock<i> </i>toen Linda de Mol ineens via de televisie tegen haar begon te praten. “Wat me zo ontzettend heftig lijkt is dat je eerst, ondanks keihard werken, je droom in rook op ziet gaat. En dan nog jaren de financiële ellende erbij hebt”, zei Linda.</p>
<p class="artstyle__text " data-element-id="58c6-65f3-937e-c1d2-577c-c059-bf3a-18f4">Toen de presentatrice het bedrag van 30.400 euro onthulde, reageert Mirjam met veel ongeloof. “Serieus? Voor ons? Fantastisch. Dankjewel”, stamelde ze met tranen in haar ogen. “Het is een beetje onwerkelijk. Ik zit hier helemaal te trillen.”</p>
<p class="artstyle__text " data-element-id="7445-e535-2a2d-04ad-b7d5-6dd4-2594-d818"><i>De beste berichten van Libelle in je mailbox ontvangen? <a href="https://www.libelle.nl/nieuwsbrief/">Meld je nu aan voor de nieuwsbrief!</a></i></p>
<p data-element-id="7445-e535-2a2d-04ad-b7d5-6dd4-2594-d818">

<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick & Simon' href='https://www.libelle.nl/mensen/lovende-reacties-onmogelijke-duetten/'>
                        Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick &#038; Simon
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Victoria Koblenko verklapt haar geheim voor een goede relatie' href='https://www.libelle.nl/mensen/victoria-koblenko-verklapt-haar-geheim-voor-een-goede-relatie/'>
                        Victoria Koblenko verklapt haar geheim voor een goede relatie
                    </a>
                </li>
                            </ul>
    </div>

</p>
<p class="artstyle__text " data-element-id="9e6a-24b1-6c58-8d4c-a9f9-5062-22c0-1c23"><i>Bron: </i><a href="https://www.kijk.nl/programmas/deze-quiz-is-voor-jou/V6vadSyRxcS" target="_blank" rel="noopener"><i>Deze quiz is voor jou</i></a><i>, Twitter. Beeld: Screenshot SBs6</i>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/demischoenmakers/">Demi Schoenmakers</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Onderneemster&#x20;Mirjam&#x20;wint&#x20;enorm&#x20;geldbedrag&#x20;in&#x20;&#x5C;u2018Deze&#x20;quiz&#x20;is&#x20;voor&#x20;jou&#x5C;u2019&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fonderneemster-wint-enorm-geldbedrag%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/onderneemster-wint-enorm-geldbedrag/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Onderneemster+Mirjam+wint+enorm+geldbedrag+in+%E2%80%98Deze+quiz+is+voor+jou%E2%80%99+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fonderneemster-wint-enorm-geldbedrag%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/onderneemster-wint-enorm-geldbedrag/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fonderneemster-wint-enorm-geldbedrag%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2F1c88ehmi3klq.jpg&description=In%C2%A0Deze%20quiz%20is%20voor%20jou%C2%A0speelden%20Hugo%20Kennis%2C%20Daphne%20Bunskoek%2C%20Stefano%20Keizers%20en%20Victoria%20Koblenko%20een%20mooi%20geldbedrag%20bij%20elkaar%20voor%20onderneemster%20Mirjam%20die%20haar%20horecazaak%20verloor%20tijdens%20de%20coronacrisis.%20Mirjam%20had%20samen%20met%20haar%20man%20Daan%20een%20restaurant%20in%20Rotterdam.%20Corona%20heeft%20de%20zaak%20echter%20de%20kop%20gekost%20en%20het%20koppel%20moest%20faillissement%20aanvragen.%20Mirjam%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/onderneemster-wint-enorm-geldbedrag/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fonderneemster-wint-enorm-geldbedrag%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/onderneemster-wint-enorm-geldbedrag/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Onderneemster Mirjam wint enorm geldbedrag in ‘Deze quiz is voor jou’&body=In%C2%A0Deze%20quiz%20is%20voor%20jou%C2%A0speelden%20Hugo%20Kennis%2C%20Daphne%20Bunskoek%2C%20Stefano%20Keizers%20en%20Victoria%20Koblenko%20een%20mooi%20geldbedrag%20bij%20elkaar%20voor%20onderneemster%20Mirjam%20die%20haar%20horecazaak%20verloor%20tijdens%20de%20coronacrisis.%20Mirjam%20had%20samen%20met%20haar%20man%20Daan%20een%20restaurant%20in%20Rotterdam.%20Corona%20heeft%20de%20zaak%20echter%20de%20kop%20gekost%20en%20het%20koppel%20moest%20faillissement%20aanvragen.%20Mirjam%20en%20Daan%20bleven%20achter%20met%20een%20enorme%20schuld.%20Zeventig%20euro%20in%20de%20week%20Mirjam%20werkt%20momenteel%20fulltime%20in%20de%20zorg...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fonderneemster-wint-enorm-geldbedrag%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/onderneemster-wint-enorm-geldbedrag/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1906341"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

                                        
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1906227" id="article--1906227" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/snack-puzzel/speel-hier-de-gratis-snackpuzzel-van-zondag-2-mei/" title="ga naar Speel hier de gratis snackpuzzel van zondag 2 mei" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/vcz808cisvzn_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/vcz808cisvzn_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/vcz808cisvzn_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/vcz808cisvzn_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de gratis snackpuzzel van zondag 2 mei</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1906295" id="article--1906295" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/mensen/oom-koningin-maxima-overleden-corona/" title="ga naar Oom van koningin Máxima overleden aan gevolgen corona" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/psi8kpyiubbb_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/psi8kpyiubbb_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/psi8kpyiubbb_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/psi8kpyiubbb_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Oom van koningin Máxima overleden aan gevolgen corona</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1905173" id="article--1905173" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/snack-puzzel/speel-hier-de-gratis-snackpuzzel-van-dinsdag-27-april/" title="ga naar Speel hier de gratis snackpuzzel van dinsdag 27 april" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/imu8expianag_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/imu8expianag_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/imu8expianag_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/imu8expianag_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de gratis snackpuzzel van dinsdag 27 april</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1906341"></div>
</article>
                                        
                
                                    
<article class="article main-article js-article-tracking  ajax_loaded" data-post-id="1906329" id="post--1906329"
         data-history-url="/mensen/samantha-steenwijk-psychische-hulp/" data-title="Samantha Steenwijk kreeg psychische hulp na ‘De verraders’" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1906329"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/samantha-steenwijk-psychische-hulp/">Samantha Steenwijk kreeg psychische hulp na ‘De verraders’</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Samantha Steenwijk kreeg psychische hulp na ‘De verraders’
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/pj88y29iqtzc_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/pj88y29iqtzc_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/pj88y29iqtzc_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p class="fjs-observer__item ui-sortable-handle js-focus" data-type="INTRO" data-observer-id="3cf8-844b-be22-320c-83b4-0ecf-973b-1c2f" data-container-id="3cf8-844b-be22-320c-83b4-0ecf-973b-1c2f"><strong>Meedoen aan <i>De Verraders</i> was geen gemakkelijke opgave voor Samantha Steenwijk. De 43-jarige blondine vertelt dat het spel zoveel impact op haar maakte, dat ze naderhand psychische zorg nodig had.</strong></p>
<p class="fjs-observer__item ui-sortable-handle" data-observer-id="bdef-1567-b6b8-8503-dacb-17cf-e60c-1480" data-container-id="bdef-1567-b6b8-8503-dacb-17cf-e60c-1480">Pas op, dit artikel bevat spoilers over de finale van het progamma.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2 class="fjs-observer__item ui-sortable-handle" data-type="SUBHEADER" data-observer-id="881f-4349-35f4-0595-5905-d317-d631-6e8a" data-container-id="881f-4349-35f4-0595-5905-d317-d631-6e8a">Winnaars</h2>
<p class="fjs-observer__item ui-sortable-handle" data-observer-id="dbf8-56bc-5f10-06c7-0312-fd1e-6db9-2836" data-container-id="dbf8-56bc-5f10-06c7-0312-fd1e-6db9-2836">In de spannende finale van <a href="https://www.libelle.nl/mensen/ontknoping-de-verraders-samantha-steenwijk/" target="_blank" rel="noopener"><i>De Verraders</i></a> zaterdagavond kwamen Samantha Steenwijk en Chatilla van Grinsven als winnaars uit de bus. Een bekroning waar de vrouwen trots op mogen zijn, al helemaal omdat meedoen aan het programma niet zonder slag of stoot ging.</p>
<h2 class="fjs-observer__item ui-sortable-handle" data-type="SUBHEADER" data-observer-id="f15e-06e9-9154-7b73-7341-719a-a59a-665b" data-container-id="f15e-06e9-9154-7b73-7341-719a-a59a-665b">Wantrouwig geworden</h2>
<p class="fjs-observer__item ui-sortable-handle" data-observer-id="34ca-eb3e-513f-d702-98ae-d078-d6b4-1ce2" data-container-id="34ca-eb3e-513f-d702-98ae-d078-d6b4-1ce2">Aan het <i>AD</i> vertelt winnaar en verrader Samantha dat ze moeite had om de werkelijkheid te scheiden van het spel. ‘Je ziet namelijk de realiteit niet meer als je zo lang in het spel hebt gezeten. Ik was wantrouwig geworden. Zelfs in het tuincentrum dacht ik: is het wel waar wat die medewerker zegt?”</p>
<h2 class="fjs-observer__item ui-sortable-handle" data-type="SUBHEADER" data-observer-id="9a6a-14ae-6d7f-4acf-9b0a-34c8-ca57-cbe8" data-container-id="9a6a-14ae-6d7f-4acf-9b0a-34c8-ca57-cbe8">Koude kikker</h2>
<p class="fjs-observer__item ui-sortable-handle" data-observer-id="1125-a6f1-af20-74f4-191e-8b67-d7cc-b7e8" data-container-id="1125-a6f1-af20-74f4-191e-8b67-d7cc-b7e8">Ze vervolgt: “Ontrouw zit totaal niet in mijn aard. Ik ben al 15 jaar samen met Dees, werk al 12 jaar met dezelfde geluidsman, ik heb nog vriendinnen van de middelbare school en ik heb tot 1,5 jaar geleden bij de patisserie gewerkt, omdat ik geen afscheid kon nemen”, aldus Samantha.</p>
<p class="fjs-observer__item ui-sortable-handle" data-observer-id="aec5-0abb-d0ae-c4c3-3315-e003-7c3d-23ad" data-container-id="aec5-0abb-d0ae-c4c3-3315-e003-7c3d-23ad">Dat mensen haar als een koude kikker bestempelden, vond ze dan ook lastig. “Ik voelde me juist een soort Robin Hood, die de getrouwen mee zou nemen naar de finale.”</p>
<h2 class="fjs-observer__item ui-sortable-handle" data-type="SUBHEADER" data-observer-id="cdde-2a55-2b95-e93a-183a-2617-d099-8057" data-container-id="cdde-2a55-2b95-e93a-183a-2617-d099-8057">Goede afloop</h2>
<p class="fjs-observer__item ui-sortable-handle" data-observer-id="9771-db23-66c8-819d-bd30-a625-8ab2-2f56" data-container-id="9771-db23-66c8-819d-bd30-a625-8ab2-2f56">Ondanks dat het veel met haar deed, kijkt Samantha wel positief terug op haar deelname aan <i>De Verraders</i>. “Inmiddels ben ik weer mezelf hoor. Juist omdat het zo goed afliep, was dit spel fantastisch!”</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/COWGBz4nxyS/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/COWGBz4nxyS/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by Samantha Steenwijk (@samanthasteenwijk)</a></p>
</div>
</blockquote>
<div id="o1"></div><p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<p class="fjs-observer__item ui-sortable-handle js-focus" data-observer-id="6481-27cc-1b01-7a10-2087-31ff-8f3b-6c07" data-container-id="6481-27cc-1b01-7a10-2087-31ff-8f3b-6c07"><i>De beste berichten van Libelle in je mailbox ontvangen? <a href="https://www.libelle.nl/nieuwsbrief/">Meld je nu aan voor de nieuwsbrief!</a></i></p>
<p data-observer-id="6481-27cc-1b01-7a10-2087-31ff-8f3b-6c07" data-container-id="6481-27cc-1b01-7a10-2087-31ff-8f3b-6c07">

<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick & Simon' href='https://www.libelle.nl/mensen/lovende-reacties-onmogelijke-duetten/'>
                        Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick &#038; Simon
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Victoria Koblenko verklapt haar geheim voor een goede relatie' href='https://www.libelle.nl/mensen/victoria-koblenko-verklapt-haar-geheim-voor-een-goede-relatie/'>
                        Victoria Koblenko verklapt haar geheim voor een goede relatie
                    </a>
                </li>
                            </ul>
    </div>

</p>
<p class="fjs-observer__item ui-sortable-handle" data-observer-id="8c95-c898-4c07-818b-07ef-f290-fe3d-ccef" data-container-id="8c95-c898-4c07-818b-07ef-f290-fe3d-ccef"><i>Beeld: Brunopress. Bron: </i><a href="https://www.rtlnieuws.nl/entertainment/artikel/5228589/samantha-steenwijk-werd-wantrouwig-door-deelname-de-verraders" target="_blank" rel="noopener">RTL Nieuws</a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/d948acbc7ede491fb62833f2f716bebe/">Online redactie Libelle</a>
    </div>
</footer>


                        
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Samantha&#x20;Steenwijk&#x20;kreeg&#x20;psychische&#x20;hulp&#x20;na&#x20;&#x5C;u2018De&#x20;verraders&#x5C;u2019&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> 
    </div>
</div>
            </div>
            <div class="clear" id="mid--1906329"></div>

            
                
    
    <div class="sm-ads sm-advertorialbox">
             
    </div>

            
                                <div class="premium most-recent-premium" id="most-recent-premiums">
	<div class="articles-wrapper__title">
		<h2><span class="articles-wrapper__title--dark">MEEST RECENTE PREMIUM ARTIKELEN</span></h2>
	</div>
	
	<div class="articles-wrapper">
					<article class="articles__container " data-post-id="1905960" id="article--1905960" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/maartje-meisjes/maartje-en-de-meisjes-78/" title="ga naar Maartje en de meisjes 78: &#8220;Dit is de allereerste keer dat ik helemaal alleen in dit grote huis slaap&#8221;" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/2kv8d8iiid2e_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/2kv8d8iiid2e_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/2kv8d8iiid2e_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/2kv8d8iiid2e_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="2kv8d8iiid2e_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Maartje en de meisjes 78: &#8220;Dit is de allereerste keer dat ik helemaal alleen in dit grote huis slaap&#8221;</h3>
        </a>
    </div>
</article>
					<article class="articles__container " data-post-id="1906043" id="article--1906043" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/50-dating/tessel-arne/" title="ga naar Tessel: &#8220;Was die man nou aan het flirten of zat hij me een beetje te pesten?&#8221;" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/xfw8wu5iqp6n_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/xfw8wu5iqp6n_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/xfw8wu5iqp6n_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/xfw8wu5iqp6n_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="xfw8wu5iqp6n_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Tessel: &#8220;Was die man nou aan het flirten of zat hij me een beetje te pesten?&#8221;</h3>
        </a>
    </div>
</article>
					<article class="articles__container " data-post-id="1904492" id="article--1904492" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/echte-mensen-echte-verhalen/psychologie/ruzie-maken/" title="ga naar Lekker geruzied? Zó maak je ruzie op de juiste manier" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/1wd8wq5ie726_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/1wd8wq5ie726_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/1wd8wq5ie726_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/1wd8wq5ie726_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="1wd8wq5ie726_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Lekker geruzied? Zó maak je ruzie op de juiste manier</h3>
        </a>
    </div>
</article>
					<article class="articles__container " data-post-id="1905845" id="article--1905845" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/columns/harriet/harriet-duurvoort-familiegeschiedenis/" title="ga naar Harriet Duurvoort: &#8220;Ooit was iedereen benieuwd of haar huidskleur afgaf&#8221;" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/oxi8n8miroyv_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/oxi8n8miroyv_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/oxi8n8miroyv_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/oxi8n8miroyv_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="oxi8n8miroyv_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Harriet Duurvoort: &#8220;Ooit was iedereen benieuwd of haar huidskleur afgaf&#8221;</h3>
        </a>
    </div>
</article>
			</div>
</div>
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1905283" id="article--1905283" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/zweedse-puzzel-puzzels/speel-hier-de-zweedse-puzzel-van-woensdag-28-april/" title="ga naar Speel hier de Zweedse puzzel van woensdag 28 april" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/sen82uzinc91_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/sen82uzinc91_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/sen82uzinc91_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/sen82uzinc91_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de Zweedse puzzel van woensdag 28 april</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1906290" id="article--1906290" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/huis-tuin-feestje/komende-week-25-graden/" title="ga naar Wat lekker: het kan komende week wel 25 graden worden" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/g8s87o6ianxg_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/g8s87o6ianxg_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/g8s87o6ianxg_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/g8s87o6ianxg_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Wat lekker: het kan komende week wel 25 graden worden</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1906228" id="article--1906228" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/zweedse-puzzel-puzzels/zweedse-puzzel-van-zondag-2-mei/" title="ga naar Speel hier de Zweedse puzzel van zondag 2 mei" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/sen82uzinc91_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/sen82uzinc91_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/sen82uzinc91_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/sen82uzinc91_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de Zweedse puzzel van zondag 2 mei</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1906329"></div>
</article>

                                    
                                    
<article class="article main-article js-article-tracking  ajax_loaded" data-post-id="1906329" id="post--1906329"
         data-history-url="/mensen/samantha-steenwijk-psychische-hulp/" data-title="Samantha Steenwijk kreeg psychische hulp na ‘De verraders’" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1906329"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/samantha-steenwijk-psychische-hulp/">Samantha Steenwijk kreeg psychische hulp na ‘De verraders’</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Samantha Steenwijk kreeg psychische hulp na ‘De verraders’
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/pj88y29iqtzc_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/pj88y29iqtzc_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/pj88y29iqtzc_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p class="fjs-observer__item ui-sortable-handle js-focus" data-type="INTRO" data-observer-id="3cf8-844b-be22-320c-83b4-0ecf-973b-1c2f" data-container-id="3cf8-844b-be22-320c-83b4-0ecf-973b-1c2f"><strong>Meedoen aan <i>De Verraders</i> was geen gemakkelijke opgave voor Samantha Steenwijk. De 43-jarige blondine vertelt dat het spel zoveel impact op haar maakte, dat ze naderhand psychische zorg nodig had.</strong></p>
<p class="fjs-observer__item ui-sortable-handle" data-observer-id="bdef-1567-b6b8-8503-dacb-17cf-e60c-1480" data-container-id="bdef-1567-b6b8-8503-dacb-17cf-e60c-1480">Pas op, dit artikel bevat spoilers over de finale van het progamma.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2 class="fjs-observer__item ui-sortable-handle" data-type="SUBHEADER" data-observer-id="881f-4349-35f4-0595-5905-d317-d631-6e8a" data-container-id="881f-4349-35f4-0595-5905-d317-d631-6e8a">Winnaars</h2>
<p class="fjs-observer__item ui-sortable-handle" data-observer-id="dbf8-56bc-5f10-06c7-0312-fd1e-6db9-2836" data-container-id="dbf8-56bc-5f10-06c7-0312-fd1e-6db9-2836">In de spannende finale van <a href="https://www.libelle.nl/mensen/ontknoping-de-verraders-samantha-steenwijk/" target="_blank" rel="noopener"><i>De Verraders</i></a> zaterdagavond kwamen Samantha Steenwijk en Chatilla van Grinsven als winnaars uit de bus. Een bekroning waar de vrouwen trots op mogen zijn, al helemaal omdat meedoen aan het programma niet zonder slag of stoot ging.</p>
<h2 class="fjs-observer__item ui-sortable-handle" data-type="SUBHEADER" data-observer-id="f15e-06e9-9154-7b73-7341-719a-a59a-665b" data-container-id="f15e-06e9-9154-7b73-7341-719a-a59a-665b">Wantrouwig geworden</h2>
<p class="fjs-observer__item ui-sortable-handle" data-observer-id="34ca-eb3e-513f-d702-98ae-d078-d6b4-1ce2" data-container-id="34ca-eb3e-513f-d702-98ae-d078-d6b4-1ce2">Aan het <i>AD</i> vertelt winnaar en verrader Samantha dat ze moeite had om de werkelijkheid te scheiden van het spel. ‘Je ziet namelijk de realiteit niet meer als je zo lang in het spel hebt gezeten. Ik was wantrouwig geworden. Zelfs in het tuincentrum dacht ik: is het wel waar wat die medewerker zegt?”</p>
<h2 class="fjs-observer__item ui-sortable-handle" data-type="SUBHEADER" data-observer-id="9a6a-14ae-6d7f-4acf-9b0a-34c8-ca57-cbe8" data-container-id="9a6a-14ae-6d7f-4acf-9b0a-34c8-ca57-cbe8">Koude kikker</h2>
<p class="fjs-observer__item ui-sortable-handle" data-observer-id="1125-a6f1-af20-74f4-191e-8b67-d7cc-b7e8" data-container-id="1125-a6f1-af20-74f4-191e-8b67-d7cc-b7e8">Ze vervolgt: “Ontrouw zit totaal niet in mijn aard. Ik ben al 15 jaar samen met Dees, werk al 12 jaar met dezelfde geluidsman, ik heb nog vriendinnen van de middelbare school en ik heb tot 1,5 jaar geleden bij de patisserie gewerkt, omdat ik geen afscheid kon nemen”, aldus Samantha.</p>
<p class="fjs-observer__item ui-sortable-handle" data-observer-id="aec5-0abb-d0ae-c4c3-3315-e003-7c3d-23ad" data-container-id="aec5-0abb-d0ae-c4c3-3315-e003-7c3d-23ad">Dat mensen haar als een koude kikker bestempelden, vond ze dan ook lastig. “Ik voelde me juist een soort Robin Hood, die de getrouwen mee zou nemen naar de finale.”</p>
<h2 class="fjs-observer__item ui-sortable-handle" data-type="SUBHEADER" data-observer-id="cdde-2a55-2b95-e93a-183a-2617-d099-8057" data-container-id="cdde-2a55-2b95-e93a-183a-2617-d099-8057">Goede afloop</h2>
<p class="fjs-observer__item ui-sortable-handle" data-observer-id="9771-db23-66c8-819d-bd30-a625-8ab2-2f56" data-container-id="9771-db23-66c8-819d-bd30-a625-8ab2-2f56">Ondanks dat het veel met haar deed, kijkt Samantha wel positief terug op haar deelname aan <i>De Verraders</i>. “Inmiddels ben ik weer mezelf hoor. Juist omdat het zo goed afliep, was dit spel fantastisch!”</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/COWGBz4nxyS/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/COWGBz4nxyS/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by Samantha Steenwijk (@samanthasteenwijk)</a></p>
</div>
</blockquote>
<div id="o1"></div><p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<p class="fjs-observer__item ui-sortable-handle js-focus" data-observer-id="6481-27cc-1b01-7a10-2087-31ff-8f3b-6c07" data-container-id="6481-27cc-1b01-7a10-2087-31ff-8f3b-6c07"><i>De beste berichten van Libelle in je mailbox ontvangen? <a href="https://www.libelle.nl/nieuwsbrief/">Meld je nu aan voor de nieuwsbrief!</a></i></p>
<p data-observer-id="6481-27cc-1b01-7a10-2087-31ff-8f3b-6c07" data-container-id="6481-27cc-1b01-7a10-2087-31ff-8f3b-6c07">

<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick & Simon' href='https://www.libelle.nl/mensen/lovende-reacties-onmogelijke-duetten/'>
                        Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick &#038; Simon
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Victoria Koblenko verklapt haar geheim voor een goede relatie' href='https://www.libelle.nl/mensen/victoria-koblenko-verklapt-haar-geheim-voor-een-goede-relatie/'>
                        Victoria Koblenko verklapt haar geheim voor een goede relatie
                    </a>
                </li>
                            </ul>
    </div>

</p>
<p class="fjs-observer__item ui-sortable-handle" data-observer-id="8c95-c898-4c07-818b-07ef-f290-fe3d-ccef" data-container-id="8c95-c898-4c07-818b-07ef-f290-fe3d-ccef"><i>Beeld: Brunopress. Bron: </i><a href="https://www.rtlnieuws.nl/entertainment/artikel/5228589/samantha-steenwijk-werd-wantrouwig-door-deelname-de-verraders" target="_blank" rel="noopener">RTL Nieuws</a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/d948acbc7ede491fb62833f2f716bebe/">Online redactie Libelle</a>
    </div>
</footer>


                        
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Samantha&#x20;Steenwijk&#x20;kreeg&#x20;psychische&#x20;hulp&#x20;na&#x20;&#x5C;u2018De&#x20;verraders&#x5C;u2019&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> 
    </div>
</div>
            </div>
            <div class="clear" id="mid--1906329"></div>

            
                
    
    <div class="sm-ads sm-advertorialbox">
             
    </div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1905903" id="article--1905903" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/kruiswoordpuzzel/speel-hier-de-kruiswoordpuzzel-van-vrijdag-30-april/" title="ga naar Speel hier de kruiswoordpuzzel van vrijdag 30 april" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/zwz8achicmx6_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/zwz8achicmx6_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/zwz8achicmx6_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/zwz8achicmx6_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de kruiswoordpuzzel van vrijdag 30 april</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1906282" id="article--1906282" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/mensen/foto-lijkt-prinses-charlotte-queen-elizabeth/" title="ga naar Op déze foto lijkt prinses Charlotte sprekend op haar overgrootmoeder Queen Elizabeth" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/dtv8jc5i6r4o_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/dtv8jc5i6r4o_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/dtv8jc5i6r4o_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/dtv8jc5i6r4o_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Op déze foto lijkt prinses Charlotte sprekend op haar overgrootmoeder Queen Elizabeth</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1904492" id="article--1904492" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/echte-mensen-echte-verhalen/psychologie/ruzie-maken/" title="ga naar Lekker geruzied? Zó maak je ruzie op de juiste manier" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/1wd8wq5ie726_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/1wd8wq5ie726_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/1wd8wq5ie726_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/1wd8wq5ie726_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Lekker geruzied? Zó maak je ruzie op de juiste manier</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1906329"></div>
</article>

                                    
                                    
<article class="article main-article js-article-tracking  ajax_loaded" data-post-id="1906298" id="post--1906298"
         data-history-url="/mensen/lovende-reacties-onmogelijke-duetten/" data-title="Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick &#038; Simon" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1906298"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/lovende-reacties-onmogelijke-duetten/">Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick &#038; Simon</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick & Simon
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/om08xbhig7si_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/om08xbhig7si_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/om08xbhig7si_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>In <em>Onmogelijke duetten</em> laten Nick &amp; Simon de droom van Nederlandse artiesten uitkomen. Dankzij de nieuwste technieken komen zij oog in oog te staan met idolen zoals Prince, Frank Sinatra of David Bowie.</strong></p>
<p>Het nieuwe programma van het Volendamse duo blijkt te scoren, want maar liefst 1,2 miljoen kijkers stemden er zondagavond op af. Ook regende het lovende reacties van kijkers op Twitter.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Nieuwste technieken</h2>
<p>In Onmogelijke duetten krijgen 36 Nederlandse artiesten de kans om een duet te zingen en op te nemen met een artiest met wie ze normaal gesproken nooit zouden kunnen optreden.</p>
<div id="o1"></div><p>Niets is te gek in dit programma. Het mag zelfs iemand zijn die niet meer leeft of onbereikbaar is. “Het is gemaakt met de nieuwste technieken, waardoor de artiesten opeens naast hun favoriete zanger of zangeres komen te staan”, legt Nick uit aan het <a href="https://www.ad.nl/show/1-2-miljoen-kijkers-zien-nick-en-simon-onmogelijke-duetten-realiteit-maken~ac1e8d02/" target="_blank" rel="noopener"><em>AD</em></a>.</p>
<h2>Rapper Typhoon met Louis Armstrong</h2>
<p>Rapper Typhoon mocht het spits afbijten. Hij koos voor een ‘onmogelijk’ duet met de in 1971 overleden Louis Armstrong. Typhoon heeft er hard voor gewerkt. Hij nam er zelfs speciaal nog wat extra zanglessen voor.</p>
<p>“Het is echt een keuze vanuit mijn hart. Ik ken het van huis uit eigenlijk. Hij deed me zo denken aan de zondagochtenden, gewoon de oude soul en jazz. Mijn vader speelde saxofoon en mijn moeder zong”, vertelde hij. “Ik vond het mooi om mijn achtergrond te eren.”</p>
<h2>Green screen</h2>
<p>Typhoon heeft het nummer samen met Eric van Tijn opgenomen. De clip is gemaakt met behulp van een <em>green scree</em>n. “Het is heel gek, maar elke keer als het nummer begint, zie en voel ik hoe het is om er te staan met hem, dus elke keer krijg ik een glimlach op mijn gezicht.”</p>
<h2>Sprakeloos</h2>
<p>Typhoon was niet de enige artiest die een duet met zijn idool mocht opnemen. In de eerste aflevering zong ook Lisa Lois een prachtig duet met Adele, Ruth Jacoth met The Supremes, Sandra van Nieuwland met Elvis en Dinand Woesthoff met Willeke Alberti.</p>
<p>Kijkers zijn sprakeloos. Op Twitter staan alleen maar lovende reacties. “Wat een werk zit hierin en wat subliem gemaakt zeg”, schrijft een kijker. Een ander reageert met: “Wat een heerlijk programma zeg. En wat vond ik Typhoon mooi in zijn duet.”</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="nl">Zo goed! Wauw wat een werk zit hierin, en wat subliem gemaakt zeg! Chapeau naar het team achter de schermen van <a href="https://twitter.com/hashtag/onmogelijkeduetten?src=hash&amp;ref_src=twsrc%5Etfw">#onmogelijkeduetten</a> 💯👏👏 <a href="https://t.co/xFNCMGd3nb">pic.twitter.com/xFNCMGd3nb</a></p>
<p>— B💜 (@BeeJ153) <a href="https://twitter.com/BeeJ153/status/1388955508258873353">2 mei 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="nl">Wat ons thuis betreft is <a href="https://twitter.com/hashtag/onmogelijkeduetten?src=hash&amp;ref_src=twsrc%5Etfw">#onmogelijkeduetten</a> een schot in de roos. Lekker ff ontspannend kijken 👌</p>
<p>— TegenGas (@gas_tegen) <a href="https://twitter.com/gas_tegen/status/1388948407205695497">2 mei 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="nl">Wat een heerlijk programma! Kijk nu al uit naar volgende week <a href="https://twitter.com/hashtag/onmogelijkeduetten?src=hash&amp;ref_src=twsrc%5Etfw">#onmogelijkeduetten</a></p>
<p>— Kate (@Karinloef1) <a href="https://twitter.com/Karinloef1/status/1388956957072142337">2 mei 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="nl">Wow, wat een schitterend duet van <a href="https://twitter.com/typhoon?ref_src=twsrc%5Etfw">@typhoon</a> met Louis Armstrong. <a href="https://twitter.com/hashtag/onmogelijkeduetten?src=hash&amp;ref_src=twsrc%5Etfw">#onmogelijkeduetten</a></p>
<p>— Harald Steenhuis (@HaraldSteenhuis) <a href="https://twitter.com/HaraldSteenhuis/status/1388949491005509635">2 mei 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="nl">Wat een geweldig idee en uitvoering. Vakwerk. <a href="https://twitter.com/hashtag/onmogelijkeduetten?src=hash&amp;ref_src=twsrc%5Etfw">#onmogelijkeduetten</a> <a href="https://twitter.com/hashtag/sbs?src=hash&amp;ref_src=twsrc%5Etfw">#sbs</a> <a href="https://twitter.com/nickensimon?ref_src=twsrc%5Etfw">@nickensimon</a></p>
<p>— Remi (@fysondo) <a href="https://twitter.com/fysondo/status/1388949446499749892">2 mei 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="nl"><a href="https://twitter.com/hashtag/onmogelijkeduetten?src=hash&amp;ref_src=twsrc%5Etfw">#onmogelijkeduetten</a></p>
<p>SBS heeft goud in handen</p>
<p>Geweldig programma</p>
<p>— Wybren 🌈 (@DerWybren) <a href="https://twitter.com/DerWybren/status/1388948480790614018">2 mei 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="nl">Wat een heerlijk programma dit zeg! En wat vond ik <a href="https://twitter.com/typhoon?ref_src=twsrc%5Etfw">@typhoon</a> mooi in zijn duet ❤️ <a href="https://twitter.com/hashtag/onmogelijkeduetten?src=hash&amp;ref_src=twsrc%5Etfw">#onmogelijkeduetten</a> <a href="https://t.co/fJphzENvFn">pic.twitter.com/fJphzENvFn</a></p>
<p>— Doortje (@DoryvanZanten) <a href="https://twitter.com/DoryvanZanten/status/1388950808755060737">2 mei 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="nl">Geweldig programma <a href="https://twitter.com/hashtag/onmogelijkeduetten?src=hash&amp;ref_src=twsrc%5Etfw">#onmogelijkeduetten</a> veel werk van gemaakt. 👍</p>
<p>— Hansie (@Schreeuwer) <a href="https://twitter.com/Schreeuwer/status/1388948985130389508">2 mei 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<p><em>De beste berichten van Libelle in je mailbox ontvangen? Meld je nu aan voor de nieuwsbrief!</em></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick & Simon' href='https://www.libelle.nl/mensen/lovende-reacties-onmogelijke-duetten/'>
                        Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick &#038; Simon
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Victoria Koblenko verklapt haar geheim voor een goede relatie' href='https://www.libelle.nl/mensen/victoria-koblenko-verklapt-haar-geheim-voor-een-goede-relatie/'>
                        Victoria Koblenko verklapt haar geheim voor een goede relatie
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron: <a href="https://www.kijk.nl/programmas/onmogelijke-duetten/tCoNPRgjInM" target="_blank" rel="noopener">Onmogelijke duetten</a>, <a href="https://www.ad.nl/show/1-2-miljoen-kijkers-zien-nick-en-simon-onmogelijke-duetten-realiteit-maken~ac1e8d02/" target="_blank" rel="noopener">AD</a>, Twitter. Beeld: Talpa beeldbank</em>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/demischoenmakers/">Demi Schoenmakers</a>
    </div>
</footer>


                        
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Lovende&#x20;reacties&#x20;van&#x20;kijkers&#x20;op&#x20;&#x5C;u2018Onmogelijke&#x20;duetten&#x5C;u2019&#x20;van&#x20;Nick&#x20;&amp;&#x20;Simon&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> 
    </div>
</div>
            </div>
            <div class="clear" id="mid--1906298"></div>

            
                
    
    <div class="sm-ads sm-advertorialbox">
             
    </div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1905280" id="article--1905280" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/snack-puzzel/speel-hier-de-gratis-snackpuzzel-van-woensdag-28-april/" title="ga naar Speel hier de gratis snackpuzzel van woensdag 28 april" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/imu8expianag_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/imu8expianag_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/imu8expianag_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/imu8expianag_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de gratis snackpuzzel van woensdag 28 april</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1906266" id="article--1906266" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/mensen/de-jonge-verdedigt-stop-astrazeneca-gezondheidsschade-voorkomen/" title="ga naar De Jonge verdedigt stop AstraZeneca: &#8220;We hebben juist gezondheidsschade kunnen voorkomen&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/n3i8g2rigzvu_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/n3i8g2rigzvu_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/n3i8g2rigzvu_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/n3i8g2rigzvu_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>De Jonge verdedigt stop AstraZeneca: &#8220;We hebben juist gezondheidsschade kunnen voorkomen&#8221;</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1905589" id="article--1905589" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/sudoku/sudoku-29-april-2021/" title="ga naar Speel hier de sudoku van donderdag 29 april" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/2668e7aiitrk_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/2668e7aiitrk_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/2668e7aiitrk_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/2668e7aiitrk_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de sudoku van donderdag 29 april</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1906298"></div>
</article>

                                    
                                    
<article class="article main-article js-article-tracking  ajax_loaded" data-post-id="1906298" id="post--1906298"
         data-history-url="/mensen/lovende-reacties-onmogelijke-duetten/" data-title="Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick &#038; Simon" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1906298"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/lovende-reacties-onmogelijke-duetten/">Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick &#038; Simon</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick & Simon
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/om08xbhig7si_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/om08xbhig7si_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/om08xbhig7si_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>In <em>Onmogelijke duetten</em> laten Nick &amp; Simon de droom van Nederlandse artiesten uitkomen. Dankzij de nieuwste technieken komen zij oog in oog te staan met idolen zoals Prince, Frank Sinatra of David Bowie.</strong></p>
<p>Het nieuwe programma van het Volendamse duo blijkt te scoren, want maar liefst 1,2 miljoen kijkers stemden er zondagavond op af. Ook regende het lovende reacties van kijkers op Twitter.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Nieuwste technieken</h2>
<p>In Onmogelijke duetten krijgen 36 Nederlandse artiesten de kans om een duet te zingen en op te nemen met een artiest met wie ze normaal gesproken nooit zouden kunnen optreden.</p>
<div id="o1"></div><p>Niets is te gek in dit programma. Het mag zelfs iemand zijn die niet meer leeft of onbereikbaar is. “Het is gemaakt met de nieuwste technieken, waardoor de artiesten opeens naast hun favoriete zanger of zangeres komen te staan”, legt Nick uit aan het <a href="https://www.ad.nl/show/1-2-miljoen-kijkers-zien-nick-en-simon-onmogelijke-duetten-realiteit-maken~ac1e8d02/" target="_blank" rel="noopener"><em>AD</em></a>.</p>
<h2>Rapper Typhoon met Louis Armstrong</h2>
<p>Rapper Typhoon mocht het spits afbijten. Hij koos voor een ‘onmogelijk’ duet met de in 1971 overleden Louis Armstrong. Typhoon heeft er hard voor gewerkt. Hij nam er zelfs speciaal nog wat extra zanglessen voor.</p>
<p>“Het is echt een keuze vanuit mijn hart. Ik ken het van huis uit eigenlijk. Hij deed me zo denken aan de zondagochtenden, gewoon de oude soul en jazz. Mijn vader speelde saxofoon en mijn moeder zong”, vertelde hij. “Ik vond het mooi om mijn achtergrond te eren.”</p>
<h2>Green screen</h2>
<p>Typhoon heeft het nummer samen met Eric van Tijn opgenomen. De clip is gemaakt met behulp van een <em>green scree</em>n. “Het is heel gek, maar elke keer als het nummer begint, zie en voel ik hoe het is om er te staan met hem, dus elke keer krijg ik een glimlach op mijn gezicht.”</p>
<h2>Sprakeloos</h2>
<p>Typhoon was niet de enige artiest die een duet met zijn idool mocht opnemen. In de eerste aflevering zong ook Lisa Lois een prachtig duet met Adele, Ruth Jacoth met The Supremes, Sandra van Nieuwland met Elvis en Dinand Woesthoff met Willeke Alberti.</p>
<p>Kijkers zijn sprakeloos. Op Twitter staan alleen maar lovende reacties. “Wat een werk zit hierin en wat subliem gemaakt zeg”, schrijft een kijker. Een ander reageert met: “Wat een heerlijk programma zeg. En wat vond ik Typhoon mooi in zijn duet.”</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="nl">Zo goed! Wauw wat een werk zit hierin, en wat subliem gemaakt zeg! Chapeau naar het team achter de schermen van <a href="https://twitter.com/hashtag/onmogelijkeduetten?src=hash&amp;ref_src=twsrc%5Etfw">#onmogelijkeduetten</a> 💯👏👏 <a href="https://t.co/xFNCMGd3nb">pic.twitter.com/xFNCMGd3nb</a></p>
<p>— B💜 (@BeeJ153) <a href="https://twitter.com/BeeJ153/status/1388955508258873353">2 mei 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="nl">Wat ons thuis betreft is <a href="https://twitter.com/hashtag/onmogelijkeduetten?src=hash&amp;ref_src=twsrc%5Etfw">#onmogelijkeduetten</a> een schot in de roos. Lekker ff ontspannend kijken 👌</p>
<p>— TegenGas (@gas_tegen) <a href="https://twitter.com/gas_tegen/status/1388948407205695497">2 mei 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="nl">Wat een heerlijk programma! Kijk nu al uit naar volgende week <a href="https://twitter.com/hashtag/onmogelijkeduetten?src=hash&amp;ref_src=twsrc%5Etfw">#onmogelijkeduetten</a></p>
<p>— Kate (@Karinloef1) <a href="https://twitter.com/Karinloef1/status/1388956957072142337">2 mei 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="nl">Wow, wat een schitterend duet van <a href="https://twitter.com/typhoon?ref_src=twsrc%5Etfw">@typhoon</a> met Louis Armstrong. <a href="https://twitter.com/hashtag/onmogelijkeduetten?src=hash&amp;ref_src=twsrc%5Etfw">#onmogelijkeduetten</a></p>
<p>— Harald Steenhuis (@HaraldSteenhuis) <a href="https://twitter.com/HaraldSteenhuis/status/1388949491005509635">2 mei 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="nl">Wat een geweldig idee en uitvoering. Vakwerk. <a href="https://twitter.com/hashtag/onmogelijkeduetten?src=hash&amp;ref_src=twsrc%5Etfw">#onmogelijkeduetten</a> <a href="https://twitter.com/hashtag/sbs?src=hash&amp;ref_src=twsrc%5Etfw">#sbs</a> <a href="https://twitter.com/nickensimon?ref_src=twsrc%5Etfw">@nickensimon</a></p>
<p>— Remi (@fysondo) <a href="https://twitter.com/fysondo/status/1388949446499749892">2 mei 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="nl"><a href="https://twitter.com/hashtag/onmogelijkeduetten?src=hash&amp;ref_src=twsrc%5Etfw">#onmogelijkeduetten</a></p>
<p>SBS heeft goud in handen</p>
<p>Geweldig programma</p>
<p>— Wybren 🌈 (@DerWybren) <a href="https://twitter.com/DerWybren/status/1388948480790614018">2 mei 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="nl">Wat een heerlijk programma dit zeg! En wat vond ik <a href="https://twitter.com/typhoon?ref_src=twsrc%5Etfw">@typhoon</a> mooi in zijn duet ❤️ <a href="https://twitter.com/hashtag/onmogelijkeduetten?src=hash&amp;ref_src=twsrc%5Etfw">#onmogelijkeduetten</a> <a href="https://t.co/fJphzENvFn">pic.twitter.com/fJphzENvFn</a></p>
<p>— Doortje (@DoryvanZanten) <a href="https://twitter.com/DoryvanZanten/status/1388950808755060737">2 mei 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="nl">Geweldig programma <a href="https://twitter.com/hashtag/onmogelijkeduetten?src=hash&amp;ref_src=twsrc%5Etfw">#onmogelijkeduetten</a> veel werk van gemaakt. 👍</p>
<p>— Hansie (@Schreeuwer) <a href="https://twitter.com/Schreeuwer/status/1388948985130389508">2 mei 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<p><em>De beste berichten van Libelle in je mailbox ontvangen? Meld je nu aan voor de nieuwsbrief!</em></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick & Simon' href='https://www.libelle.nl/mensen/lovende-reacties-onmogelijke-duetten/'>
                        Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick &#038; Simon
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Victoria Koblenko verklapt haar geheim voor een goede relatie' href='https://www.libelle.nl/mensen/victoria-koblenko-verklapt-haar-geheim-voor-een-goede-relatie/'>
                        Victoria Koblenko verklapt haar geheim voor een goede relatie
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron: <a href="https://www.kijk.nl/programmas/onmogelijke-duetten/tCoNPRgjInM" target="_blank" rel="noopener">Onmogelijke duetten</a>, <a href="https://www.ad.nl/show/1-2-miljoen-kijkers-zien-nick-en-simon-onmogelijke-duetten-realiteit-maken~ac1e8d02/" target="_blank" rel="noopener">AD</a>, Twitter. Beeld: Talpa beeldbank</em>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/demischoenmakers/">Demi Schoenmakers</a>
    </div>
</footer>


                        
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Lovende&#x20;reacties&#x20;van&#x20;kijkers&#x20;op&#x20;&#x5C;u2018Onmogelijke&#x20;duetten&#x5C;u2019&#x20;van&#x20;Nick&#x20;&amp;&#x20;Simon&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> 
    </div>
</div>
            </div>
            <div class="clear" id="mid--1906298"></div>

            
                
    
    <div class="sm-ads sm-advertorialbox">
             
    </div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1903892" id="article--1903892" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/columns/nico-dijkshoorn/nico-dijkshoorn-liften/" title="ga naar Nico Dijkshoorn: &#8220;Ik weet precies waar die conversatie-angst in liften vandaan komt&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/2078vxii045e_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/2078vxii045e_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/2078vxii045e_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/2078vxii045e_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Nico Dijkshoorn: &#8220;Ik weet precies waar die conversatie-angst in liften vandaan komt&#8221;</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1906279" id="article--1906279" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/mensen/sarah-chronis-bevallen-zoontje/" title="ga naar Sarah Chronis is bevallen van een zoontje: &#8220;We zijn totaal verliefd&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/rcm83w6i8rh9_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/rcm83w6i8rh9_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/rcm83w6i8rh9_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/rcm83w6i8rh9_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Sarah Chronis is bevallen van een zoontje: &#8220;We zijn totaal verliefd&#8221;</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1905845" id="article--1905845" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/columns/harriet/harriet-duurvoort-familiegeschiedenis/" title="ga naar Harriet Duurvoort: &#8220;Ooit was iedereen benieuwd of haar huidskleur afgaf&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/oxi8n8miroyv_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/oxi8n8miroyv_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/oxi8n8miroyv_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/oxi8n8miroyv_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Harriet Duurvoort: &#8220;Ooit was iedereen benieuwd of haar huidskleur afgaf&#8221;</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1906298"></div>
</article>

                                                        
                            <div class="sticky__readmore">
                    <div id="sticky-wrapper" class="block block--read-list">
        <h2 class="title">
            Volgend artikel:
        </h2>

        <ol class="list list--ordered">
                            <li class="list__item list__item--read " id="footer--1906341">
                    <a href="https://www.libelle.nl/mensen/onderneemster-wint-enorm-geldbedrag/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1906341" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Onderneemster Mirjam wint enorm geldbedrag in ‘Deze quiz is voor jou’" data-src="https://media.libelle.nl/m/1c88ehmi3klq_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/1c88ehmi3klq_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/1c88ehmi3klq_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/1c88ehmi3klq_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Onderneemster Mirjam wint enorm geldbedrag in ‘Deze quiz is voor jou’
                    </a>
                </li>
                            <li class="list__item list__item--read list__item--active " id="footer--1906329">
                    <a href="https://www.libelle.nl/mensen/samantha-steenwijk-psychische-hulp/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1906329" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Samantha Steenwijk kreeg psychische hulp na ‘De verraders’" data-src="https://media.libelle.nl/m/pj88y29iqtzc_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/pj88y29iqtzc_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/pj88y29iqtzc_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/pj88y29iqtzc_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Samantha Steenwijk kreeg psychische hulp na ‘De verraders’
                    </a>
                </li>
                            <li class="list__item list__item--read " id="footer--1906329">
                    <a href="https://www.libelle.nl/mensen/samantha-steenwijk-psychische-hulp/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1906329" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Samantha Steenwijk kreeg psychische hulp na ‘De verraders’" data-src="https://media.libelle.nl/m/pj88y29iqtzc_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/pj88y29iqtzc_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/pj88y29iqtzc_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/pj88y29iqtzc_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Samantha Steenwijk kreeg psychische hulp na ‘De verraders’
                    </a>
                </li>
                            <li class="list__item list__item--read " id="footer--1906298">
                    <a href="https://www.libelle.nl/mensen/lovende-reacties-onmogelijke-duetten/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1906298" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick &#038; Simon" data-src="https://media.libelle.nl/m/om08xbhig7si_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/om08xbhig7si_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/om08xbhig7si_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/om08xbhig7si_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick &#038; Simon
                    </a>
                </li>
                            <li class="list__item list__item--read " id="footer--1906298">
                    <a href="https://www.libelle.nl/mensen/lovende-reacties-onmogelijke-duetten/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1906298" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick &#038; Simon" data-src="https://media.libelle.nl/m/om08xbhig7si_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/om08xbhig7si_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/om08xbhig7si_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/om08xbhig7si_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Lovende reacties van kijkers op ‘Onmogelijke duetten’ van Nick &#038; Simon
                    </a>
                </li>
                    </ol>
    </div>
            </div>
            </div>

                <div class="sidebar sidebar--fixed js-sidebar">
            <div class="sidebar__wrapper">
                <div class="js-sidebar-fixed">
                    <div class="sidebar__item sidebar__item--ads">
                        <div class="sm-ads sm-rectangle">
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>
                        </div>
                    </div>

                    
                                    </div>
            </div>
        </div>
    

    </div>

<div class="social-links social-links--submenu">
    <span>volg onze kanalen</span>
    <div class="social-wrapper">
            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>
    </div>
</div>


<footer class="footer">
    <div class="container">

                    <div class="footer__newsletter">
            <div class="newsletter">
    <form class="newsletter__form" method="post" action="/nieuwsbrief/">
        <div class="newsletter__title">
            <h2 class="newsletter__heading">Schrijf je in voor de leukste nieuwsbrief van Nederland!</p>
        </div>

        <div class="newsletterform__inputholder">
            <input required="" type="email" name="mail" class="newsletter__input" placeholder="e-mailadres">
            <button type="submit" value="Versturen" class="newsletter__button">
                <span class="widget--newsletter__arrow"></span>
            </button>
        </div>
    </form>
</div>            </div>
        
        <div class="footer__wrapper-menu">
            <ul class="footer__menu">
                                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357197"><a class="footer__menu-link" href="https://www.libelle.nl/klantenservice/">Klantenservice</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1600268"><a class="footer__menu-link" href="https://www.libelle.nl/vragen-en-antwoorden/">Vragen en Antwoorden</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1420994"><a class="footer__menu-link" href="https://www.libelle.nl/abonnementen?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=footer&mid=CAM-kgazjx|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-oqaz6x">Abonneren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1358158"><a class="footer__menu-link" href="https://www.dpgmediamagazines.nl/brand/libelle/">Adverteren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1832306"><a class="footer__menu-link" href="https://www.libelle.nl/copyright/">Copyright</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1832305"><a class="footer__menu-link" href="https://www.libelle.nl/privacy/">Privacy- en Cookiebeleid</a></li>
                                            <li class="footer__menu-item trigger_cookie_settings menu-item menu-item-type-custom menu-item-object-custom menu-item-1853025"><a class="footer__menu-link" href="#">Cookie instellingen wijzigen</a></li>
                                                </ul>

            <div class="copyright">
                                &copy; 2021 DPG Media Magazines B.V. | www.libelle.nl onderdeel van DPG Media Magazines groep
            </div>
        </div>

    </div>
</footer>


<link rel='stylesheet' id='jwplayer_css-css'  href='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5' type='text/css' media='all' />
<script type='text/javascript' id='sanoma-account-config-js-extra'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_version":"SMGigya","api_key":"3_0AC-kdqBsy_DtRv6Pmy0uP09Y2zg9uegY9V6aL5OR3HQAiUIkYrhVgJrZL6EdkDC","screenset_prefix":"libellenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?redirect_to=%2Fmensen%2Fonderneemster-wint-enorm-geldbedrag%2F","wp_logout_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fmensen%2Fonderneemster-wint-enorm-geldbedrag%2F&_wpnonce=e9d3d60b1d","auto_logout":"false","auto_login":"true","mobile_breakpoint":"1024","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-sanoma-account//assets/js/sanoma-account-config.js?ver=6.0.7' id='sanoma-account-config-js'></script>
<script type='text/javascript' src='https://account.dpgmmservices.nl/js/sanoma_account.min.js?ver=6.0.7' id='sanoma-account-js'></script>
<script type='text/javascript' id='sm-sticky-bar-public-js-extra'>
/* <![CDATA[ */
var smStickyBar = {"selectors":"header, [class*='header']"};
/* ]]> */
</script>
<script type="module" src="https://www.libelle.nl/wp-content/plugins/sm-sticky-bar/dist/js/public.js?ver=3.1.0"></script><script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=3.0.0' id='sm-social-share-plugin-script-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/ga-links-uni3rd-rc7.min.js?ver=8.31.16' id='gaClickouts-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertising.js?ver=8.31.16' id='Advertising-js'></script>
<script type='text/javascript' id='libelle-vendor-js-extra'>
/* <![CDATA[ */
var tracking_data = {"trackers":[{"cookie_domain":"libelle.nl","options":{"allowAnchor":true}},{"cookie_domain":"auto","options":{"name":"clientTrackerTV","allowLinker":true},"requires":[{"name":"linker","commands":{"linker:autoLink":["libelle.nl","libelletv.nl"]}}]}],"tracking_ids":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/vendors.min.js?ver=8.31.16' id='libelle-vendor-js'></script>
<script type='text/javascript' id='libelle-js-extra'>
/* <![CDATA[ */
var lib_ajax_object = {"ajax_url":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="module" src="https://www.libelle.nl/wp-content/themes/libellenl/assets/js/script.min.js?ver=8.31.16"></script><script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertorials.js?ver=8.31.16' id='Advertorials-js'></script>
<script type='text/javascript' src='https://meedoen.libelle.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&#038;s=K7MOZ3PVLacXuR40GwpXKg&#038;d=meedoen.libelle.nl' id='libelle-qualifio-js'></script>
<script type='text/javascript' src='https://clientcdn.pushengage.com/core/25bcd6627b4475487160cc41417a8d37.js?ver=8.31.16' id='pushengage-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/push-notifications.js?ver=8.31.16' id='libelle-push-js'></script>
<script type='text/javascript' id='wp-paid-content-js-extra'>
/* <![CDATA[ */
var premium = {"user":"","editor":"","ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","accountfull":"https:\/\/www.libelle.nl\/mijn-libelle-account\/","redirectForPurchase":"https:\/\/www.libelle.nl\/afrekenen\/","price":"\u20ac 2,99","discountPrice":"\u20ac 1,49"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-paid-content/frontend/js/wp-paid-content-public.js?ver=1.4.8' id='wp-paid-content-js'></script>


</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
