 <!DOCTYPE html>
    <!--[if lte IE 9]><html class="no-js legacy" lang="nl"><![endif]-->
    <!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Babynieuws! Musicalster Tommie Christiaan Venneker opnieuw vader</title>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1" />

                        <link rel="apple-touch-icon" sizes="180x180" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/manifest.json">
        <link rel="mask-icon" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/safari-pinned-tab.svg" color="#ff3366">
        <meta name="theme-color" content="#ffffff">
        <meta name="facebook-domain-verification" content="rk0yon4lo9fume3kgvx30ji6uiny11" />
        

        <!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"libelle.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"libelle-nl","dc_params":" article_id=1899465","dc_keywords":"","article_section":"mensen","article_publish_time":"2021-03-30T15:11:47+00:00","article_unix_publish_time":1617117107,"article_image_url":"https:\/\/media.libelle.nl\/m\/1q08gxkiiu78.jpg","article_id":1899465,"page_type":"article","page_zone":"mensen","article_name":"Babynieuws! Musicalster Tommie Christiaan opnieuw vader geworden","article_keywords":["baby","babynieuws","bibian-mentel","bodi","jamie","tommie","tommie-christiaan","vader","vriendin","zoontje"],"article_description":"Tommie Christiaan Venneker (35) is opnieuw vader geworden: vriendin Jamie Dors is bevallen van een zoon. TC heeft al een dochter (7).","article_author":"online-redactie-libelle","branded_article":"false","page_category_full":["mensen"],"page_category":"mensen","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.313.nl/js/consent.min.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="42a5e7b5-e0a1-4b0e-b44b-8db195170a95"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/libelle-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/a8omYQpu.js"></script>
	<meta name="description" content="Tommie Christiaan Venneker (35) is opnieuw vader geworden: vriendin Jamie Dors is bevallen van een zoon. TC heeft al een dochter (7)." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.libelle.nl/mensen/tommie-christiaan-venneker-opnieuw-vader/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Babynieuws! Musicalster Tommie Christiaan Venneker opnieuw vader" />
	<meta property="og:description" content="Tommie Christiaan Venneker (35) is opnieuw vader geworden: vriendin Jamie Dors is bevallen van een zoon. TC heeft al een dochter (7)." />
	<meta property="og:url" content="https://www.libelle.nl/mensen/tommie-christiaan-venneker-opnieuw-vader/" />
	<meta property="og:site_name" content="Libelle" />
	<meta property="article:published_time" content="2021-03-30T15:11:47+00:00" />
	<meta property="og:image" content="https://media.libelle.nl/m/1q08gxkiiu78.jpg" />
	<meta property="og:image:width" content="630" />
	<meta property="og:image:height" content="325" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Online redactie Libelle">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.libelle.nl/#website","url":"https://www.libelle.nl/","name":"Libelle","description":"Libelle \u2013 dagelijkse nieuwtjes die inspireren, informeren en vermaken.","potentialAction":[{"@type":"SearchAction","target":"https://www.libelle.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.libelle.nl/mensen/tommie-christiaan-venneker-opnieuw-vader/#primaryimage","inLanguage":"nl","url":"https://media.libelle.nl/m/1q08gxkiiu78.jpg","width":630,"height":325,"caption":"Tommie Christiaan vader"},{"@type":"WebPage","@id":"https://www.libelle.nl/mensen/tommie-christiaan-venneker-opnieuw-vader/#webpage","url":"https://www.libelle.nl/mensen/tommie-christiaan-venneker-opnieuw-vader/","name":"Babynieuws! Musicalster Tommie Christiaan Venneker opnieuw vader","isPartOf":{"@id":"https://www.libelle.nl/#website"},"primaryImageOfPage":{"@id":"https://www.libelle.nl/mensen/tommie-christiaan-venneker-opnieuw-vader/#primaryimage"},"datePublished":"2021-03-30T15:11:47+00:00","dateModified":"2021-03-30T15:11:47+00:00","author":{"@id":"https://www.libelle.nl/#/schema/person/816e1d121b3f1b9edede43b567fa1610"},"description":"Tommie Christiaan Venneker (35) is opnieuw vader geworden: vriendin Jamie Dors is bevallen van een zoon. TC heeft al een dochter (7).","breadcrumb":{"@id":"https://www.libelle.nl/mensen/tommie-christiaan-venneker-opnieuw-vader/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.libelle.nl/mensen/tommie-christiaan-venneker-opnieuw-vader/"]}]},{"@type":"BreadcrumbList","@id":"https://www.libelle.nl/mensen/tommie-christiaan-venneker-opnieuw-vader/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.libelle.nl/","url":"https://www.libelle.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.libelle.nl/mensen/tommie-christiaan-venneker-opnieuw-vader/","url":"https://www.libelle.nl/mensen/tommie-christiaan-venneker-opnieuw-vader/","name":"Babynieuws! Musicalster Tommie Christiaan opnieuw vader geworden"}}]},{"@type":"Person","@id":"https://www.libelle.nl/#/schema/person/816e1d121b3f1b9edede43b567fa1610","name":"Online redactie Libelle","image":{"@type":"ImageObject","@id":"https://www.libelle.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/795842a51c7177fa870153a4d7256f3c?s=96&d=mm&r=g","caption":"Online redactie Libelle"}}]}</script>


<link rel='dns-prefetch' href='//account.dpgmmservices.nl' />
<link rel='dns-prefetch' href='//meedoen.libelle.nl' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.libelle.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-public-css'  href='https://www.libelle.nl/wp-content/plugins/sm-sticky-bar/dist/css/public.css?ver=3.1.0' type='text/css' media='all' />
<style id='sm-sticky-bar-public-inline-css' type='text/css'>
.sm-sticky-bar{background-color:#ff3266;color:#ffffff;}.sm-sticky-bar-0__s{font-size:16px;}.sm-sticky-bar-0__sm{font-size:16px;}.sm-sticky-bar-0__b{background-color:#FFFFFF;color:#ff3266;}header[class^='header']{
top:40px;
}

.sm-sticky-bar-0__s{
font-size:15px;
}header{top:40px;}
</style>
<link rel='stylesheet' id='wp-paid-content-css'  href='https://www.libelle.nl/wp-content/plugins/wp-paid-content/frontend/css/main.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://www.libelle.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='libelle-style-css'  href='https://www.libelle.nl/wp-content/themes/libellenl/assets/css/libelle.min.css?ver=8.31.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/jquery.min.js?ver=8.31.8' id='jquery-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.6' id='sm-consent-plugin-script-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5' id='jwplayer_init-js-js'></script>
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	let link_target = obj.link_target || '_blank';
                        let placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script>

        <!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
    var _vwo_code = (function () {
        var account_id = 264957,
            settings_tolerance = 2000,
            library_tolerance = 2500,
            use_existing_jquery = false,
                /* DO NOT EDIT BELOW THIS LINE */
            f = false, d = document;
        return {
            use_existing_jquery: function () {
                return use_existing_jquery;
            }, library_tolerance: function () {
                return library_tolerance;
            }, finish: function () {
                if (!f) {
                    f = true;
                    var a = d.getElementById('_vis_opt_path_hides');
                    if (a) a.parentNode.removeChild(a);
                }
            }, finished: function () {
                return f;
            }, load: function (a) {
                var b = d.createElement('script');
                b.src = a;
                b.type = 'text/javascript';
                b.innerText;
                b.onerror = function () {
                    _vwo_code.finish();
                };
                d.getElementsByTagName('head')[0].appendChild(b);
            }, init: function () {
                settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance);
                var a = d.createElement('style'),
                    b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',
                    h = d.getElementsByTagName('head')[0];
                a.setAttribute('id', '_vis_opt_path_hides');
                a.setAttribute('type', 'text/css');
                if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b));
                h.appendChild(a);
                this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random());
                return settings_timer;
            }
        };
    }());
    _vwo_settings_timer = _vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<!-- Ad Block detector for www.libelle.nl -->
<script type="text/javascript">
    var is_adblocker_in_use = true;
</script>
<!-- End Ad Block detector for www.libelle.nl -->
    </head>

    <body class="post-template-default single single-post postid-1899465 single-format-standard is-daily-page" itemscope itemtype="//schema.org/WebPage">

        <!--[if lte IE 9]>
        <div class="legacy-warning">
            <div class="legacy-warning__wrapper">
                <div class="legacy-warning__content">
                    <h2>Sorry</h2>
                    <p>
                        Uw browser is te oud voor optimaal gebruik van de website.
                        <a href="http://browsehappy.com/">Upgrade uw browser</a> voor een betere ervaring op de website.
                    </p>
                </div>
            </div>
        </div>
        <![endif]-->

                  <div class='sm-sticky-bar sm-sticky-bar-0  js-ga-track' data-ga-action='stickyBar'><div class='sm-sticky-bar-inner sm-sticky-bar-0-inner '>  <div class='sm-sticky-bar__i-cont sm-sticky-bar-0__i-cont'><img src='https://media.libelle.nl/m/z9r8spdixusd.jpg' alt='Word abonnee' class='sm-sticky-bar__i sm-sticky-bar-0__i'></div> <div class='sm-sticky-bar__s sm-sticky-bar-0__s'><p>Kies nú voor een abonnement met korting</p></div> <div class='sm-sticky-bar__sm sm-sticky-bar-0__sm'><p>Abonneer nú met korting</p></div> <div class='sm-sticky-bar__b-cont sm-sticky-bar-0__b-cont'><a href='https://www.libelle.nl/abonnementen?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=sticky_header' class='sm-sticky-bar__b sm-sticky-bar-0__b' title='Abonnement van libelle' target='_blank'>Word abonnee</a></div></div></div>
          <header class="header-small">
    <div class="container">

                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                <div class="account-wrapper header-wrapper pull-right">
            <div id="sanoma-account-mobile-holder" class="mobile-holder-account">
                <div id="Gigya_Button_Container" class="sa-header-button"></div>
            </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>



                

    
    <nav>
        <ul class="main-nav js-main-nav main-nav--mobile">
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895382 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Nieuws</span>
                                            <ul class="submenu  submenu--mobile">
                                                        <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/regio/nieuws-regio/"><span>Nieuws</span></a>
                            </li>
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="http://libelle.nl/reizen"><span>Reizen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/achter-de-schermen/"><span>Achter de schermen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/tarotkaart/"><span>Tarotkaart</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Premium</span>
                                            <ul class="submenu  submenu--mobile">
                                                        <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/premium/"><span>Premium</span></a>
                            </li>
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/columns/"><span>Columns</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/diy/"><span>Do it yourself</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/puzzels/"><span>Puzzels</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/royal/"><span>Royal</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/vervolgverhalen/"><span>Vervolgverhalen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-bewaarlijst/"><span>Mijn Bewaarlijst</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-libelle-account/"><span>Mijn Libelle Account</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/afrekenen/#origin=libelle&linktype=click-premium-menu"><span>Neem Premium ></span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Meer</span>
                                            <ul class="submenu  submenu--mobile">
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://winkelen.libelle.nl/"><span>Shop</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/abonnementen/?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header"><span>Abonneren</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
                    </ul>
    </nav>
    </div>
</header>
          <header class="header-large">
    <div class="container">
                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                

    
    <nav>
        <ul class="main-nav js-main-nav main-nav--desktop">
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895382 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="https://www.libelle.nl/regio/nieuws-regio/">Nieuws</a>
                                            <ul class="submenu  submenu--desktop">
                                                        <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/regio/nieuws-regio/"><span>Nieuws</span></a>
                            </li>
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="http://libelle.nl/reizen"><span>Reizen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/achter-de-schermen/"><span>Achter de schermen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/tarotkaart/"><span>Tarotkaart</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="https://www.libelle.nl/premium/">Premium</a>
                                            <ul class="submenu  submenu--desktop">
                                                        <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/premium/"><span>Premium</span></a>
                            </li>
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/columns/"><span>Columns</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/diy/"><span>Do it yourself</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/puzzels/"><span>Puzzels</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/royal/"><span>Royal</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/vervolgverhalen/"><span>Vervolgverhalen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-bewaarlijst/"><span>Mijn Bewaarlijst</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-libelle-account/"><span>Mijn Libelle Account</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/afrekenen/#origin=libelle&linktype=click-premium-menu"><span>Neem Premium ></span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="">Meer</a>
                                            <ul class="submenu  submenu--desktop">
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://winkelen.libelle.nl/"><span>Shop</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/abonnementen/?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header"><span>Abonneren</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
                    </ul>
    </nav>

        <div class="account">
                <div id="sanoma-account-desktop-holder" class="desktop-holder-account">
                    <div id="Gigya_Button_Container" class="sa-header-button"></div>
                </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>


            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>

    </div>
</header>
        
        <div class="search__overlay" >
    <button class="overlay__close js-search-overlay">
        <i class="fa fa-close"></i>
    </button>

        
<form class="searchform" method="get" action="https://www.libelle.nl">
    <div class="searchform__header">
        <input class="searchform__field js-search-input" type="text" value="" name="s" id="s" placeholder="Zoeken op Libelle">
        <button type="reset" class="reset">
            <i class="fa fa-close"></i>
        </button>
    </div>

            <div class="searchform__content">
            <h3 class="searchform__title">Zoek binnen:</h3>

            <ul class="filters">
                                    <li>
                        <input type="checkbox" class="filters__box" value="libsite" id="libsite" checked="checked">
                        <label class="filters__label" for="libsite">
                            <span>Libelle Nieuws</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libtv" id="libtv" checked="checked">
                        <label class="filters__label" for="libtv">
                            <span>Libelle TV</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libshop" id="libshop" checked="checked">
                        <label class="filters__label" for="libshop">
                            <span>Libelle Shop</span>
                        </label>
                    </li>
                            </ul>
        </div>
    </form>

    <div class="search__results">
            </div>
</div>
    
    
    
    <div class="sm-ads sm-leader">
             <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>
    </div>

    <div class="site__content">
        <div class="sm-skyscraper">
            
    
    
    <div class="sm-ads sm-ads--sticky sm-ads--sky">
             <div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div>
    </div>
        </div>

                    <div class="article-wrapper article-wrapper--with-sidebar">
                              
<article class="article main-article js-article-tracking " data-post-id="1899465" id="post--1899465"
         data-history-url="/mensen/tommie-christiaan-venneker-opnieuw-vader/" data-title="Babynieuws! Musicalster Tommie Christiaan opnieuw vader geworden" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1899465"></div>

    <div class="article__container">
        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/tommie-christiaan-venneker-opnieuw-vader/">Babynieuws! Musicalster Tommie Christiaan opnieuw vader geworden</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Babynieuws! Musicalster Tommie Christiaan opnieuw vader geworden
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/1q08gxkiiu78_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/1q08gxkiiu78_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/1q08gxkiiu78_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Beschuit met blauwe muisjes! Zanger en acteur <a href="https://www.libelle.nl/mensen/tommie-christiaan-vriendin-eerste-kindje/" target="_blank" rel="noopener">Tommie Christiaan Venneker</a> (35) is opnieuw vader geworden. Zijn vriendin Jamie Dors (25) is maandag bevallen van een zoon. De twee kennen elkaar van de musical <em>On your feet</em>.</strong></p>
<p>Het mannetje heeft de naam Bodi Lío Max gekregen. Op Instagram deelt de trotse vader een lief kiekje van zijn zoontje.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>In bad geboren</h2>
<div class="article__component article__component--paragraph">
<p class="article__paragraph">&#8220;Wij zijn een gezin geworden&#8221;, schrijft de musicalster &#8220;Gisterochtend op 29 maart is onze prachtige zoon Bodi in mijn handen ter wereld gekomen. Thuis, in bad, in een fijne rustige kamer met kaarsjes en met het juiste team om ons heen. Het was magisch en intens mooi. Iets waar we alleen maar van hadden durven dromen. Ik ben apetrots op mijn prachtige liefde Jamie, die op zo’n prachtige, sterke manier onze zoon op de wereld heeft gezet. Het was een droom die uit is gekomen en die onze verwachtingen compleet heeft overtroffen.&#8221;</p>
<h2>Bibian Mentel</h2>
 <div class="content-post--hidden">
<p>Ook gaat hij wat dieper in op het <a href="https://www.libelle.nl/mensen/drievoudig-paralympisch-kampioene-bibian-mentel-48-overleden/" target="_blank" rel="noopener">overlijden van Bibian Mentel</a>. &#8220;Hoe dicht kunnen geluk en verdriet bij elkaar staan&#8221;, schrijft de musicalster. &#8220;Ik stond eergisternacht buiten naar een heldere hemel te kijken met een prachtige volle maan, terwijl Jamie in bad zat om de weeën op te vangen en er bekroop me een gevoel wat ik niet helemaal kon plaatsen.&#8221; Hij had het gevoel dat er iets ging gebeuren, maar dat <a href="https://www.libelle.nl/mensen/man-bibian-mentel-ode/" target="_blank" rel="noopener">Bibian</a> tegelijkertijd ook haar laatste adem uitblies, had hij nooit kunnen bedenken. &#8220;Met een gebroken hart om dit verlies en een vervult hart door de geboorte van onze zoon, kan ik alleen maar denken dat dingen soms moeten gaan zoals ze gaan.&#8221; Hij hoopt dat zijn zoon iets van haar spirit en karakter krijgt. &#8220;Al is het maar een klein beetje.&#8221;</p>
<div id="o1"></div><h2>Tweede kindje</h2>
</div>
<p>In september 2018 bevestigde Christiaan zijn relatie met zijn <em>On your feet</em>-collega Jamie Dors, die een jaar eerder als danseres in de videoclip bij Christiaans single <em>Alles wat ik voor me zag</em> te zien was. Kort daarvoor verbrak Tommie Christiaan zijn relatie met zijn collega <a href="https://www.libelle.nl/mensen/vriendin-tommie-christiaan-passion/" target="_blank" rel="noopener noreferrer">Michelle Splietelhof.</a> Met Michelle heeft hij een dochter (7).</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CNCi-EqpXD-/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CNCi-EqpXD-/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Een bericht gedeeld door Tommie Christiaan (@tommiechris)</a></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CJ8pLzGpnRD/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CJ8pLzGpnRD/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Een bericht gedeeld door Tommie Christiaan (@tommiechris)</a></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<p><em>Ken je iemand in je omgeving die pas is bevallen en ga je binnenkort op kraamvisite? We hebben een aantal leuke cadeautjes voor je op een rij gezet:</em></p>
<div data-shopsuite-snippet="481b"></div>
<p><a href="https://www.libelle.nl/nieuwsbrief"><i>De beste berichten van Libelle in je mailbox ontvangen? Meld je aan voor onze nieuwsbrief.</i></a></p>
1
<p><em>Bron: <a href="https://www.instagram.com/tommiechris/" target="_blank" rel="noopener">Instagram</a>. Beeld: BrunoPress.</em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/d948acbc7ede491fb62833f2f716bebe/">Online redactie Libelle</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Babynieuws&#x21;&#x20;Musicalster&#x20;Tommie&#x20;Christiaan&#x20;opnieuw&#x20;vader&#x20;geworden&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Ftommie-christiaan-venneker-opnieuw-vader%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/tommie-christiaan-venneker-opnieuw-vader/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Babynieuws%21+Musicalster+Tommie+Christiaan+Venneker+opnieuw+vader+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Ftommie-christiaan-venneker-opnieuw-vader%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/tommie-christiaan-venneker-opnieuw-vader/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Ftommie-christiaan-venneker-opnieuw-vader%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2F1q08gxkiiu78.jpg&description=Beschuit%20met%20blauwe%20muisjes%21%20Zanger%20en%20acteur%20Tommie%20Christiaan%20Venneker%20%2835%29%20is%20opnieuw%20vader%20geworden.%20Zijn%20vriendin%20Jamie%20Dors%20%2825%29%20is%20maandag%20bevallen%20van%20een%20zoon.%20De%20twee%20kennen%20elkaar%20van%20de%20musical%20On%20your%20feet.%20Het%20mannetje%20heeft%20de%20naam%20Bodi%20L%C3%ADo%20Max%20gekregen.%20Op%20Instagram%20deelt%20de%20trotse%20vader%20een%20lief%20kiekje%20van%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/tommie-christiaan-venneker-opnieuw-vader/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Ftommie-christiaan-venneker-opnieuw-vader%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/tommie-christiaan-venneker-opnieuw-vader/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Babynieuws! Musicalster Tommie Christiaan opnieuw vader geworden&body=Beschuit%20met%20blauwe%20muisjes%21%20Zanger%20en%20acteur%20Tommie%20Christiaan%20Venneker%20%2835%29%20is%20opnieuw%20vader%20geworden.%20Zijn%20vriendin%20Jamie%20Dors%20%2825%29%20is%20maandag%20bevallen%20van%20een%20zoon.%20De%20twee%20kennen%20elkaar%20van%20de%20musical%20On%20your%20feet.%20Het%20mannetje%20heeft%20de%20naam%20Bodi%20L%C3%ADo%20Max%20gekregen.%20Op%20Instagram%20deelt%20de%20trotse%20vader%20een%20lief%20kiekje%20van%20zijn%20zoontje.%20In%20bad%20geboren%20%22Wij%20zijn%20een%20gezin%20geworden%22%2C%20schrijft%20de%20musicalster%20%22Gisterochtend%20op%2029%20maart%20is%20onze%20prachtige...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Ftommie-christiaan-venneker-opnieuw-vader%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/tommie-christiaan-venneker-opnieuw-vader/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1899465"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

                                        
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1898763" id="article--1898763" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/snack-puzzel/snackpuzzel-vrijdag-26-maart/" title="ga naar Speel hier de (gratis!) snackpuzzel van vrijdag 26 maart" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/9tr8e40izasz_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/9tr8e40izasz_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/9tr8e40izasz_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/9tr8e40izasz_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de (gratis!) snackpuzzel van vrijdag 26 maart</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1899433" id="article--1899433" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/mensen/eerste-beelden-spencer-prinses-diana/" title="ga naar Dít zijn de eerste beelden van de film &#8216;Spencer&#8217; over prinses Diana&#8217;s leven" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/hgc88sti967p_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/hgc88sti967p_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/hgc88sti967p_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/hgc88sti967p_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Dít zijn de eerste beelden van de film &#8216;Spencer&#8217; over prinses Diana&#8217;s leven</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1897580" id="article--1897580" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/interviews/bekende-nederlanders/leonie-ter-braak-kinderen-kopen/" title="ga naar Leonie ter Braak: &#8220;Verhuizen uit een vertrouwde omgeving heb ik totaal onderschat&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/ke383f5im3xm_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/ke383f5im3xm_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/ke383f5im3xm_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/ke383f5im3xm_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Leonie ter Braak: &#8220;Verhuizen uit een vertrouwde omgeving heb ik totaal onderschat&#8221;</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1899465"></div>
</article>
                                        
                
                                    
<article class="article main-article js-article-tracking  ajax_loaded" data-post-id="1484931" id="post--1484931"
         data-history-url="/lekker-in-je-vel/zonnebrand-houdbaarheid/" data-title="Kun je zonnebrand van vorig jaar nog gebruiken?" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1484931"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/lekker-in-je-vel/zonnebrand-houdbaarheid/">Kun je zonnebrand van vorig jaar nog gebruiken?</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Kun je zonnebrand van vorig jaar nog gebruiken?
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/5kn8yvhi9tc9_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/5kn8yvhi9tc9_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/5kn8yvhi9tc9_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Heerlijk hoor, die zonnige dagen. Maar zon betekent smeren, <a href="https://www.libelle.nl/lekker-in-je-vel/schadelijk-eerste-zonnestralen-lente/" target="_blank" rel="noopener">ook in de lente</a>. Kan dat nog met dat flesje zonnebrand van vorig jaar?<br />
</strong><br />
&#8220;Voor zonnebrandcrèmes geldt, net als voor andere cosmetische producten, dat er een symbool van een open pot vermeld staat op de verpakking&#8221;, legt <a href="https://www.libelle.nl/lekker-in-je-vel/verzorgingsproducten-onderzoeksarts-jetske-ultee-nooit-kopen/" target="_blank" rel="noopener">Jetske Ultee</a>, onderzoeksarts in de cosmetische dermatologie, uit. &#8220;Vanaf het moment dat een product geopend is, geldt het aantal maanden dat naast het symbool staat als houdbaarheidsdatum.”</p>
<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div><h2>Oppassen geblazen</h2>
<p>Maar, waarschuwt Ultee, dat hoeft niet te betekenen dat de zonnebrand zijn werk nog doet. “De houdbaarheidsaanduiding gaat over de kans op besmetting van het product en de stabiliteit van de crème. Niet zozeer over werking van de filters, zeker van bepaalde chemische filters neemt de werking snel af.”</p>
<h2>Ongeopend</h2>
<p>Ultees advies is dan ook simpel: “Ik raad aan om voor de zekerheid elk jaar een nieuw flesje zonnebrand te kopen. De kans op een verminderde werking is extra groot bij verhitting en blootstelling aan licht. En als het flesje nog ongeopend in de la ligt? Dan kan je met een gerust hart gaan smeren. “Een gesloten product is minimaal 30 maanden houdbaar.”</p>
<div id="o1"></div><h2>Een rare kleur</h2>
<p>Ook de Consumentenbond deed <a href="https://vvnd.nl/wp-content/uploads/2018/05/testzonnebrandmiddelen.pdf" target="_blank" rel="noopener noreferrer">onderzoek</a> naar de houdbaarheidsdata van zonnebrandproducten. Zij zijn het niet met Ultee eens dat je beter elk jaar een nieuw flesje zonnebrand kunt aanschaffen. Uit hun onderzoek blijkt namelijk dat zonnebrandmiddelen een jaar later een nog even grote beschermingsfactor bieden. Maar, waarschuwen zij, als het product vies ruikt, een rare kleur heeft of niet meer mengt na het schudden: gooi het dan weg.</p>
<h2>Vaker insmeren</h2>
<p>Wil je zeker weten dat de factor die op de zonnebrand staat nog klopt, dan kun je beter een nieuw flesje zonnebrand kopen. Maar veel zal de beschermingsfactor niet verminderen, dus ruikt en smeert de zonnebrand van vorig jaar nog prima? Dan kun je &#8216;m best nog gebruiken. Maar smeer je in dat geval gewoon net iets vaker in om te voorkomen dat je verbrandt.</p>
<p><em>Te lang in de zon gelegen en toch verbrand? Deze oplossing helpt je uit de &#8216;brand&#8217;.</em></p>
<div style='padding-top: 56.25%; position: relative; height: 0; width: 100%;'>
    <div class="consent_required undefined" data-encoded_content="PGlmcmFtZSBhbGxvd2Z1bGxzY3JlZW49JycKICAgICAgICAgICAgbW96YWxsb3dmdWxsc2NyZWVuPScnCiAgICAgICAgICAgIHdlYmtpdGFsbG93ZnVsbHNjcmVlbj0nJwogICAgICAgICAgICBjbGFzcz0nbWMtZW1iZWQnCiAgICAgICAgICAgIGhlaWdodD0nMTAwJScKICAgICAgICAgICAgc3JjPSdodHRwczovL215Y2hhbm5lbHMudmlkZW8vZW1iZWQvMjEwMjM4P2F1dG9wbGF5PSZwaXA9ZmFsc2Umc2luZ2xlX3BsYXk9JwogICAgICAgICAgICBzdHlsZT0nYm9yZGVyOiAwOyBwb3NpdGlvbjogYWJzb2x1dGU7IGxlZnQ6MDsgdG9wOiAwOyBvdmVyZmxvdzpoaWRkZW47JwogICAgICAgICAgICB3aWR0aD0nMTAwJSc+CiAgICA8L2lmcmFtZT4="></div>
</div>

<p><i><a href="http://www.libelle.nl/nieuwsbrief-daily-update">Iedere dag de best gelezen berichten van Libelle in je mailbox? Meld je aan voor de nieuwsbrief!</a> </i></p>
1
<p><em>Beeld: iStock</em></p>
<p><a href="https://media.libelle.nl/m/pw382ekipxw5.jpg"><img loading="lazy" class="alignnone wp-image-1830911" src="https://media.libelle.nl/m/pw382ekipxw5.jpg" alt="Zonnebrand" width="200" height="300" data-mediatool="true" /></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/d948acbc7ede491fb62833f2f716bebe/">Online redactie Libelle</a>
    </div>
</footer>


                        
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Kun&#x20;je&#x20;zonnebrand&#x20;van&#x20;vorig&#x20;jaar&#x20;nog&#x20;gebruiken&#x3F;&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> 
    </div>
</div>
            </div>
            <div class="clear" id="mid--1484931"></div>

            
                
    
    <div class="sm-ads sm-advertorialbox">
             
    </div>

            
                                <div class="premium most-recent-premium" id="most-recent-premiums">
	<div class="articles-wrapper__title">
		<h2><span class="articles-wrapper__title--dark">MEEST RECENTE PREMIUM ARTIKELEN</span></h2>
	</div>
	
	<div class="articles-wrapper">
					<article class="articles__container " data-post-id="1899396" id="article--1899396" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/numeroscoop/voorspelling/numeroscoop-week-13-2021/" title="ga naar Zo ziet deze week (30 maart t/m 5 april) eruit volgens jouw numeroscoop" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/zn88ztqih4m5_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/zn88ztqih4m5_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/zn88ztqih4m5_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/zn88ztqih4m5_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="zn88ztqih4m5_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Zo ziet deze week (30 maart t/m 5 april) eruit volgens jouw numeroscoop</h3>
        </a>
    </div>
</article>
					<article class="articles__container " data-post-id="1898876" id="article--1898876" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/columns/roos-schlikker/roos-schlikker-vuiligheid-doorgeven/" title="ga naar Roos Schlikker: &#8220;Soms hoef je de vuiligheid van een ander niet door te geven. Daar krijg je alleen maar vieze handen van&#8221;" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/vx688buiscnq_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/vx688buiscnq_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/vx688buiscnq_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/vx688buiscnq_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="vx688buiscnq_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Roos Schlikker: &#8220;Soms hoef je de vuiligheid van een ander niet door te geven. Daar krijg je alleen maar vieze handen van&#8221;</h3>
        </a>
    </div>
</article>
					<article class="articles__container " data-post-id="1898567" id="article--1898567" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/echte-mensen-echte-verhalen/vrouwen/samenwonen-ex/" title="ga naar Carmen (39): &#8220;Een maand later bleek dat zijn ex nog steeds bij hem woonde&#8221;" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/2xn8zwuiaw5y_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/2xn8zwuiaw5y_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/2xn8zwuiaw5y_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/2xn8zwuiaw5y_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="2xn8zwuiaw5y_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Carmen (39): &#8220;Een maand later bleek dat zijn ex nog steeds bij hem woonde&#8221;</h3>
        </a>
    </div>
</article>
					<article class="articles__container " data-post-id="1898791" id="article--1898791" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/columns/femke/femke-kind-afwijkt/" title="ga naar Femke: &#8220;Hoe meer je weet, hoe helderder je ziet waarin je kind afwijkt van andere kinderen&#8221;" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/laf89lui18y3_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/laf89lui18y3_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/laf89lui18y3_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/laf89lui18y3_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="laf89lui18y3_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Femke: &#8220;Hoe meer je weet, hoe helderder je ziet waarin je kind afwijkt van andere kinderen&#8221;</h3>
        </a>
    </div>
</article>
			</div>
</div>
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1897596" id="article--1897596" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/columns/harriet/harriet-menstruatieklachten-overgang/" title="ga naar Harriet Duurvoort: &#8220;Ik ben dankbaar dat ik tegen de overgang aan zit&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/5qe80yui2uah_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/5qe80yui2uah_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/5qe80yui2uah_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/5qe80yui2uah_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Harriet Duurvoort: &#8220;Ik ben dankbaar dat ik tegen de overgang aan zit&#8221;</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1899402" id="article--1899402" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/mensen/zwolse-gynaecoloog-eigen-sperma/" title="ga naar Omstreden Zwolse gynaecoloog gebruikte ook eigen sperma bij vrouwen die kind wilden met sperma van eigen partner" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/mm18zfvinfd9_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/mm18zfvinfd9_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/mm18zfvinfd9_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/mm18zfvinfd9_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Omstreden Zwolse gynaecoloog gebruikte ook eigen sperma bij vrouwen die kind wilden met sperma van eigen partner</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1898927" id="article--1898927" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/snack-puzzel/speel-hier-de-gratis-snackpuzzel-van-zaterdag-27-maart/" title="ga naar Speel hier de gratis snackpuzzel van zaterdag 27 maart" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/imu8expianag_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/imu8expianag_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/imu8expianag_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/imu8expianag_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de gratis snackpuzzel van zaterdag 27 maart</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1484931"></div>
</article>

                                    
                                    
<article class="article main-article js-article-tracking  ajax_loaded" data-post-id="1831160" id="post--1831160"
         data-history-url="/lekker-in-je-vel/schadelijk-eerste-zonnestralen-lente/" data-title="Libelle Legt Uit: hoe schadelijk zijn de eerste zonnestralen in de lente?" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1831160"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/lekker-in-je-vel/schadelijk-eerste-zonnestralen-lente/">Libelle Legt Uit: hoe schadelijk zijn de eerste zonnestralen in de lente?</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Libelle Legt Uit: hoe schadelijk zijn de eerste zonnestralen in de lente?
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/8bx8hyqicbst_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/8bx8hyqicbst_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/8bx8hyqicbst_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Niets is zo lekker als die eerste zonnestralen in de lente. Veel mensen denken dat je je in deze periode nog niet per se hoeft in te smeren, maar klopt dat wel? Hoe schadelijk zijn de eerste zonnestralen in de lente eigenlijk?</strong></p>
<p>De Belgische site <em><a href="https://www.nieuwsblad.be/cnt/dmf20170316_02783090" target="_blank" rel="noopener noreferrer">Nieuwsblad.be</a></em> legde deze vraag voor aan dermatoloog Ilan Karavani. Volgens hem is het wel degelijk belangrijk om je ook bij de eerste zonnestralen al goed in te smeren.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Verdedigingsmechanisme tegen zon</h2>
<p>“De eerste lentezon is in principe niet heel sterk, niet zoals de middagzon in augustus. Maar ze schijnt wel op een onvoorbereide huid&#8221;, legt hij uit. “Je huid bouwt langzaam een verdedigingsmechanisme op tegen de zon, zodat je tegen de zomer een natuurlijke factor 4 hebt, die 75 procent van de zonnestralen tegenhoudt. Maar die verdediging is er in de lente nog niet, dus je kunt het beste <a href="https://www.libelle.nl/lekker-in-je-vel/zonnebrand-dagcreme/" target="_blank" rel="noopener noreferrer">zonnecrème</a> gebruiken.&#8221;</p>
<div id="o1"></div><p>Je hoeft volgens hem geen hoge factor te smeren, maar bescherm in ieder geval wel je huid. Als je make-up draagt, draag je eigenlijk al een factor vijftien door het pigment in de kleur van je make-up. Maar het is altijd verstandig om je gezicht van tevoren met een dagcrème met SPF in te smeren. Ga je echt in de zon zitten, moet je je huid nog van een extra beschermlaagje voorzien. Smeer je dan in met zonnebrand.</p>
 <div class="content-post--hidden">
<h2>Hoe kun je je huid voorbereiden op de zon?</h2>
<p>Wat veel mensen niet weten, is dat je je huid van tevoren al een beetje kunt voorbereiden op de zon. Karavani legt uit hoe je dit kunt doen: “De huid heeft verschillende beschermende factoren. Eén ervan is pigment, een soort van parasol over de kern van elke cel die het DNA beschermt. Daarnaast is er de hoornlaag, die dikker wordt en het licht gaat weerkaatsen, en er is transpiratie.</p>
<p>De natuurlijke bescherming van je huid kan je stimuleren met precursoren, de bouwstenen van het pigment. Drink hiervoor wortelsap of eet wortels, die bevatten caroteen, of tomaten, die bevatten lycopeen, dat ook in zonnepitten zit. Combineer deze met anti-inflammatoire stoffen zoals blauwe bessen, aloë vera, <a href="https://www.libelle.nl/food/komkommer-melken/">komkommer</a>, etc. Want een <a href="https://www.libelle.nl/lekker-in-je-vel/let-goed-op-dit-zijn-de-eerste-tekenen-van-een-zonnesteek/" target="_blank" rel="noopener">zonnesteek</a> is eigenlijk gewoon een ontsteking.”</p>
<p><em>Hoe herken je en behandel je eigenlijk een zonneallergie? Dokter Rutger legt het in deze video uit:</em></p>
<div style='padding-top: 56.25%; position: relative; height: 0; width: 100%;'>
    <div class="consent_required undefined" data-encoded_content="PGlmcmFtZSBhbGxvd2Z1bGxzY3JlZW49JycKICAgICAgICAgICAgbW96YWxsb3dmdWxsc2NyZWVuPScnCiAgICAgICAgICAgIHdlYmtpdGFsbG93ZnVsbHNjcmVlbj0nJwogICAgICAgICAgICBjbGFzcz0nbWMtZW1iZWQnCiAgICAgICAgICAgIGhlaWdodD0nMTAwJScKICAgICAgICAgICAgc3JjPSdodHRwczovL215Y2hhbm5lbHMudmlkZW8vZW1iZWQvMjA2OTg0P2F1dG9wbGF5PSZwaXA9ZmFsc2Umc2luZ2xlX3BsYXk9JwogICAgICAgICAgICBzdHlsZT0nYm9yZGVyOiAwOyBwb3NpdGlvbjogYWJzb2x1dGU7IGxlZnQ6MDsgdG9wOiAwOyBvdmVyZmxvdzpoaWRkZW47JwogICAgICAgICAgICB3aWR0aD0nMTAwJSc+CiAgICA8L2lmcmFtZT4="></div>
</div>

<p><a href="http://www.libelle.nl/nieuwsbrief"><em>De beste berichten van Libelle in je mailbox ontvangen? Meld je nu aan voor de nieuwsbrief!</em></a></p>
1
<p><em>Bron: <a href="https://www.nieuwsblad.be/cnt/dmf20170316_02783090" target="_blank" rel="noopener noreferrer">Nieuwsblad.be</a>. Beeld: iStock</em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/d948acbc7ede491fb62833f2f716bebe/">Online redactie Libelle</a>
    </div>
</footer>


                        
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Libelle&#x20;Legt&#x20;Uit&#x3A;&#x20;hoe&#x20;schadelijk&#x20;zijn&#x20;de&#x20;eerste&#x20;zonnestralen&#x20;in&#x20;de&#x20;lente&#x3F;&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> 
    </div>
</div>
            </div>
            <div class="clear" id="mid--1831160"></div>

            
                
    
    <div class="sm-ads sm-advertorialbox">
             
    </div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1898673" id="article--1898673" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/echte-mensen-echte-verhalen/maatschappij/nepnieuws-complotten/" title="ga naar Nepnieuws: waarom geloven mensen in complotten?" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/ivp849lims4a_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/ivp849lims4a_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/ivp849lims4a_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/ivp849lims4a_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Nepnieuws: waarom geloven mensen in complotten?</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1899431" id="article--1899431" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/mensen/koningsdag-eindhoven-2021/" title="ga naar Zo gaat Koningsdag in Eindhoven er dit jaar uitzien" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/ub58pf1ihvhj_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/ub58pf1ihvhj_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/ub58pf1ihvhj_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/ub58pf1ihvhj_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Zo gaat Koningsdag in Eindhoven er dit jaar uitzien</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1898787" id="article--1898787" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/anne-wil/anne-wil-manon-philomena/" title="ga naar Anne-Wil: &#8220;Het heeft me moeite gekost niet jaloers te zijn op Philomena&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/uwj8o78it5ii_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/uwj8o78it5ii_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/uwj8o78it5ii_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/uwj8o78it5ii_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Anne-Wil: &#8220;Het heeft me moeite gekost niet jaloers te zijn op Philomena&#8221;</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1831160"></div>
</article>

                                    
                                    
<article class="article main-article js-article-tracking  ajax_loaded" data-post-id="1899481" id="post--1899481"
         data-history-url="/huis-tuin-feestje/tuinklusjes-april/" data-title="Dít zijn de tuinklusjes voor april (zodat je daarna lekker kan genieten)" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1899481"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/huis-tuin-feestje/tuinklusjes-april/">Dít zijn de tuinklusjes voor april (zodat je daarna lekker kan genieten)</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Dít zijn de tuinklusjes voor april (zodat je daarna lekker kan genieten)
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/ham87nsi9wet_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/ham87nsi9wet_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/ham87nsi9wet_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>April staat weer voor de deur. Nu de zon volop schijnt, gaan we massaal de tuin in. Maar om écht van je tuin te kunnen genieten, moet er wel het een en ander gebeuren. </strong></p>
<p>Onderstaande tuinklusjes kun je in april doen, zodat je er de hele zomer van kan genieten.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Borders opruimen</h2>
<p>Door alle stormen afgelopen herfst en winter zien de borders er waarschijnlijk een beetje gehavend uit. In april is het dan ook tijd voor grote schoonmaak.</p>
<div id="o1"></div><p>Verwijder eerst alle bladeren en daarna het onkruid. Woel vervolgens de grond los om het goed te laten ventileren. Snoei de voorjaarsbloemen. Je kunt het beste alleen de bloem afknippen en de bladeren zelf laten afsterven. Zo kan de plant zijn eigen gang gaan. De hortensia&#8217;s in de tuin mag je daarentegen wel een flinke snoeibeurt geven.</p>
<h2>Hagen en heesters snoeien</h2>
<p>Dan kun je verder met het snoeien van de hagen en heesters. Dit hoeft maar één keer per jaar en april is daar een prima maand voor. Knip alle dode takken uit de heesters en snoei de hoofdtakken een stuk terug, zodat je weer mooie, volle planten krijgt. Plaats daarna bodembedekking rond je hagen. Dit verbetert de bodemstructuur en voorkomt uitdroging. Bovendien voorkom je zo onkruid.</p>
<h2>Zaaien en planten</h2>
<p>Veel planten die je vorig jaar hebt geplant, zullen in de lente en zomer weer beginnen te bloeien. Maar lang niet alle planten overleven de winter. Het is daarom tijd om wat nieuwe bloemen en planten te zaaien. Zo is de tweede helft van april het perfecte moment om zomerbollen te planten, zoals dahlia&#8217;s en gladiolen. Ook rozen kunnen nu geplant worden.</p>
<h2>Schoonmaken</h2>
<p>Heb jij ook zin om weer buiten in je tuin te vertoeven, gezellig te barbecueën of gewoon in je ligstoel te genieten van een goed boek? Geef dan ook je tuinmeubilair alvast een flinke schoonmaakbeurt. Zo kun je er weer een hele lente én zomer tegenaan.</p>
<p>Hoe je tuinmeubelen moet schoonmaken, hangt af van het materiaal waar ze van gemaakt zijn. Vuil op kunststof meubelen krijg je makkelijk schoon met wat zeep een zachte spons. Gebruik hiervoor geen hogedrukreiniger, want dan kun je stoel of loungebank beschadigen. Bij teakhout kom je een heel eind met een warm sopje van groene zeep (en eventueel een paar lepels soda). Gebruik ook nu alleen een zachte borstel.</p>
<p><em>Tuinstoelen vies? In een handomdraai heb je ze zó weer wit:</em></p>
<div style='padding-top: 56.25%; position: relative; height: 0; width: 100%;'>
    <div class="consent_required undefined" data-encoded_content="PGlmcmFtZSBhbGxvd2Z1bGxzY3JlZW49JycKICAgICAgICAgICAgbW96YWxsb3dmdWxsc2NyZWVuPScnCiAgICAgICAgICAgIHdlYmtpdGFsbG93ZnVsbHNjcmVlbj0nJwogICAgICAgICAgICBjbGFzcz0nbWMtZW1iZWQnCiAgICAgICAgICAgIGhlaWdodD0nMTAwJScKICAgICAgICAgICAgc3JjPSdodHRwczovL215Y2hhbm5lbHMudmlkZW8vZW1iZWQvMjA5NTI0P2F1dG9wbGF5PSZwaXA9ZmFsc2Umc2luZ2xlX3BsYXk9JwogICAgICAgICAgICBzdHlsZT0nYm9yZGVyOiAwOyBwb3NpdGlvbjogYWJzb2x1dGU7IGxlZnQ6MDsgdG9wOiAwOyBvdmVyZmxvdzpoaWRkZW47JwogICAgICAgICAgICB3aWR0aD0nMTAwJSc+CiAgICA8L2lmcmFtZT4="></div>
</div>

<p><a href="http://www.libelle.nl/nieuwsbrief"><em>De beste berichten van Libelle in je mailbox ontvangen? Meld je nu aan voor de nieuwsbrief!</em></a></p>
1
<p><em>Bron: <a href="https://www.homeandgarden.nl/tuinklussen-april/" target="_blank" rel="noopener">Home and garden</a>, <a href="https://inspiratie.intratuin.nl/tuinkalender-april/" target="_blank" rel="noopener">Intratuin</a>. Beeld: Getty Images</em>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/demischoenmakers/">Demi Schoenmakers</a>
    </div>
</footer>


                        
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;D&#x5C;u00edt&#x20;zijn&#x20;de&#x20;tuinklusjes&#x20;voor&#x20;april&#x20;&#x28;zodat&#x20;je&#x20;daarna&#x20;lekker&#x20;kan&#x20;genieten&#x29;&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> 
    </div>
</div>
            </div>
            <div class="clear" id="mid--1899481"></div>

            
                
    
    <div class="sm-ads sm-advertorialbox">
             
    </div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1899071" id="article--1899071" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/snack-puzzel/gratis-snackpuzzel-van-maandag-29-maart/" title="ga naar Speel hier de (gratis) snackpuzzel van maandag 29 maart" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/imu8expianag_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/imu8expianag_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/imu8expianag_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/imu8expianag_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de (gratis) snackpuzzel van maandag 29 maart</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1899257" id="article--1899257" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/food/weggooien-zonde-tips-voedsel-bewaren/" title="ga naar Weggooien is zonde: 4 manieren om vers voedsel langer te bewaren" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/0bg8i5ii6glm_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/0bg8i5ii6glm_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/0bg8i5ii6glm_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/0bg8i5ii6glm_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Weggooien is zonde: 4 manieren om vers voedsel langer te bewaren</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1897572" id="article--1897572" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/columns/nico-dijkshoorn/stokoud-veranderd-kinderen/" title="ga naar Nico Dijkshoorn: &#8220;Blijkbaar beleven dj’s mij als een fossiel met wit haar&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/4wd83dvi66ns_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/4wd83dvi66ns_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/4wd83dvi66ns_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/4wd83dvi66ns_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Nico Dijkshoorn: &#8220;Blijkbaar beleven dj’s mij als een fossiel met wit haar&#8221;</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1899481"></div>
</article>

                                    
                                    
<article class="article main-article js-article-tracking  ajax_loaded" data-post-id="1899434" id="post--1899434"
         data-history-url="/huis-tuin-feestje/30-daagse-schoonmaakrooster/" data-title="Met dit 30-daagse schoonmaakrooster is je huis altijd blinkend schoon" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1899434"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/huis-tuin-feestje/30-daagse-schoonmaakrooster/">Met dit 30-daagse schoonmaakrooster is je huis altijd blinkend schoon</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Met dit 30-daagse schoonmaakrooster is je huis altijd blinkend schoon
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/hev8u6qi9m12_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/hev8u6qi9m12_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/hev8u6qi9m12_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Ook altijd zo stinkend jaloers op mensen die een huis hebben dat altijd schoon en opgeruimd is? Met dit 30-daagse schoonmaakrooster ziet ook jouw huis er altijd netjes uit. Spoiler alert: je bent veel minder tijd kwijt dan je misschien verwacht.</strong></p>
<p>Met dit rooster ben je slechts een paar minuten tot maximaal een half uur per dag kwijt.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<p><strong>Daar gaan we. In week één focus je jezelf een week lang op het opruimen van de woonkamer.</strong></p>
<div id="o1"></div><h2>Dag 1: maak alle schoonmaakbenodigdheden klaar</h2>
<p>Ook de bezem, stofzuiger, emmer en dweil hebben een schoonmaakbeurt nodig. Was de borstelharen van de bezem en de dweil met water en zeep. Spuit vervolgens de emmers uit en laat ze drogen in de zon. Maak daarna de stofzuiger schoon door de zak te legen en alle onderdelen af te doen met een desinfecterend doekje. Was alle microvezeldoekjes in warm water met één theelepel zacht wasmiddel en week tot slot de sponzen in 3/4 kopje bleekmiddel. Ook deze kun je aan de lucht laten drogen.</p>
<h2>Dag 2: afstoffen in de woonkamer</h2>
<p>Dan gaan we echt van start. Stof alles eens flink af in de woonkamer en verwijder eventuele spinnenwebben. Ga niet alleen met een plumeau over de kast, vensterbank en luxaflex, maar ook over de lampen en plinten.</p>
 <div class="content-post--hidden">
<h2>Dag 3: de boekenkast</h2>
<p>Wanneer was de laatste keer dat de boekenkast een flinke poetsbeurt heeft gehad? Haal alle boeken uit de kast, maak de planken schoon en stof de boeken af. Misschien zijn er zelfs een paar boeken die je kunt verkopen. Opgeruimd staat netjes!</p>
<h2>Dag 4: fotolijsten</h2>
<p>Vandaag is het tijd voor de fotolijsten. Leg de lijstjes plat op de aanrecht en spuit er vanaf een afstandje wat ammoniakvrije glasreiniger op. Wrijf er lichtjes overheen met een microvezeldoek en laat het drogen.</p>
<h2>Dag 5: fris de bank op</h2>
<p>Nadat alles is afgestoft, verdient de bank een opfrisbeurt. Hiervoor kun je het beste een tapijtreiniger gebruiken, die ook geschikt is voor meubels. Zo kun je al het vuil écht grondig wegkrijgen. Dit apparaat hoef je niet aan te schaffen, maar kun je ook bij winkels als Praxis huren.</p>
<h2>Dag 6: de muren</h2>
<p>Als je (klein)kinderen hebt, moet je waarschijnlijk regelmatig vette vingerafdrukken van de muren poetsen. Als je geen kleine kinderen hebt, worden de muren al snel vergeten. Gebruik een vochtige spons om zachtjes over de muren heen te gaan.</p>
<h2>Dag 7: stofzuigen onder de meubels</h2>
<p>Verschuif alle meubels en zuig al het achtergebleven vuil op. Haal er vervolgens een dweil overheen en als je het echt goed wilt doen, maak je ook nog alle verschoven meubels even goed schoon.</p>
<p><strong>Inmiddels is week twee aangebroken. In deze week focus je jezelf op het schoonmaken van de keuken.</strong></p>
<h2>Dag 8: de vaatwasser</h2>
<p>Allereerst is het belangrijk dat je de filter van de vaatwasser goed reinigt. Dit kun je doen door zachtjes met een schuurspons over het filter heen te gaan. Maak vervolgens de rand van de vaatwasser goed schoon.</p>
<h2>Dag 9: de magnetron</h2>
<p>Reinig de magnetron door eerst alle kruimels en vetvlekken te verwijderen. Is het schoon? Vul dan een bakje met warm water en afwasmiddel en laat deze vijf minuten meedraaien. Bekijk het <a href="https://www.libelletv.nl/serie/lifehacks/magnetron-schoonmaken/" target="_blank" rel="noopener">trucje</a> hier.</p>
<h2>Dag 10: filter van de afzuigkap</h2>
<p>Ontvet het filter van de afzuigkap. Dit kun je doen door de gootsteen te vullen met heet water en een kopje zuiveringszout en de filter erin te laten weken. In de onderstaande video laten we nog een andere manier zien om de afzuigkap schoon te maken:</p>
<div style='padding-top: 56.25%; position: relative; height: 0; width: 100%;'>
    <div class="consent_required undefined" data-encoded_content="PGlmcmFtZSBhbGxvd2Z1bGxzY3JlZW49JycKICAgICAgICAgICAgbW96YWxsb3dmdWxsc2NyZWVuPScnCiAgICAgICAgICAgIHdlYmtpdGFsbG93ZnVsbHNjcmVlbj0nJwogICAgICAgICAgICBjbGFzcz0nbWMtZW1iZWQnCiAgICAgICAgICAgIGhlaWdodD0nMTAwJScKICAgICAgICAgICAgc3JjPSdodHRwczovL215Y2hhbm5lbHMudmlkZW8vZW1iZWQvMjA4OTIzP2F1dG9wbGF5PSZwaXA9ZmFsc2Umc2luZ2xlX3BsYXk9JwogICAgICAgICAgICBzdHlsZT0nYm9yZGVyOiAwOyBwb3NpdGlvbjogYWJzb2x1dGU7IGxlZnQ6MDsgdG9wOiAwOyBvdmVyZmxvdzpoaWRkZW47JwogICAgICAgICAgICB3aWR0aD0nMTAwJSc+CiAgICA8L2lmcmFtZT4="></div>
</div>

<h2>Dag 11: smetteloze kookplaat</h2>
<p>Voor de mensen die op gas koken: verwijder de roosters en laat ze in een gootsteen met warmwater en zeepsop weken. Spray allesreiniger op de kookplaat, laat het vijf minuten intrekken en veeg het vervolgens schoon. Elektrische kookplaat? Dan hoef je er alleen allesreiniger op te sprayen, vijftien minuten in te laten trekken en schoon te vegen.</p>
<h2>Dag 12: ontsmet de vuilnisbak</h2>
<p>Schrob zowel de binnenkant als buitenkant van de vuilnisbak eens goed schoon. Tip als vieze geurtjes blijven hangen: vul de afvalbak met ijsblokjes, een scheutje grof zout en een paar partjes citroen. Als het ijs is gesmolten, gooi je de bak leeg en spoel je het om.</p>
<h2>Dag 13: keukenkastjes schoonmaken</h2>
<p>Pak de stofzuiger, een emmer met sop en een schuursponsje er maar bij. Tijdens dag dertien is het de bedoeling dat je zowel de buitenkant als de binnenkant van alle keukenkastjes schoon gaat maken. Als je toch bezig bent, kun je net zo goed de <a href="https://www.libelle.nl/food/houdbaarheidsdatum-eten-strict/">houdbaarheidsdatum</a> van alle producten checken.</p>
<h2>Dag 14: schrob de werkbladen</h2>
<p>Deze klus is makkelijk en niet zo tijdrovend: schrob alle werkbladen in de keuken inclusief die vervelende spleetjes.</p>
<p><strong>De woonkamer en keuken heb je gehad. Week drie staat in het teken van de badkamer.</strong></p>
<h2>Dag 15: ontvet de douchekop</h2>
<p>Ontvet en ontkalk de douchekop met deze handige truc:</p>
<div style='padding-top: 56.25%; position: relative; height: 0; width: 100%;'>
    <div class="consent_required undefined" data-encoded_content="PGlmcmFtZSBhbGxvd2Z1bGxzY3JlZW49JycKICAgICAgICAgICAgbW96YWxsb3dmdWxsc2NyZWVuPScnCiAgICAgICAgICAgIHdlYmtpdGFsbG93ZnVsbHNjcmVlbj0nJwogICAgICAgICAgICBjbGFzcz0nbWMtZW1iZWQnCiAgICAgICAgICAgIGhlaWdodD0nMTAwJScKICAgICAgICAgICAgc3JjPSdodHRwczovL215Y2hhbm5lbHMudmlkZW8vZW1iZWQvMjA4Nzg2P2F1dG9wbGF5PSZwaXA9ZmFsc2Umc2luZ2xlX3BsYXk9JwogICAgICAgICAgICBzdHlsZT0nYm9yZGVyOiAwOyBwb3NpdGlvbjogYWJzb2x1dGU7IGxlZnQ6MDsgdG9wOiAwOyBvdmVyZmxvdzpoaWRkZW47JwogICAgICAgICAgICB3aWR0aD0nMTAwJSc+CiAgICA8L2lmcmFtZT4="></div>
</div>

<h2>Dag 16: schoon douchegordijn</h2>
<p>Heb je een douchegordijn? Als deze nog niet aan vervanging toe is, gooi het dan eens een keer in de wasmachine en laat het drogen in de zon.</p>
<h2>Dag 17: maak de douche schoon</h2>
<p>Geef de douche een goede schoonmaakbeurt: pak met een tandenborstel de gleuven aan, maak het doucheputje schoon en ontkalk eventueel de glazen douchedeur. Met deze<a href="https://www.libelle.nl/huis-tuin-feestje/glazen-douchedeur-schoon/" target="_blank" rel="noopener"> eenvoudige tips</a> houd je een glazen douchedeur mooi.</p>
<h2>Dag 18: de plinten</h2>
<p>Een vervelend maar klein klusje dat vaak wordt vergeten: maak alle plinten in de badkamer schoon. Dit kun je doen met een stofdoek en een vochtige spons met schoonmaakmiddel.</p>
<h2>Dag 19: wc desinfecteren</h2>
<p>Maak de wc-bril en de klep schoon. Pak vervolgens de wc-pot aan met een antibacteriële toiletreiniger en schrob met een wc-borstel.</p>
<h2>Dag 20: de badkamervloer</h2>
<p>Dweil de badkamervloer grondig. De voegen kun je eventueel schrobben met een klein beetje baking soda.</p>
<h2>Dag 21: de wasmachine</h2>
<p>Ook de <a href="https://www.libelle.nl/huis-tuin-feestje/wasmachine-schoonmaken-tips/" target="_blank" rel="noopener">wasmachine</a> moet zo nu en dan worden schoongemaakt. Maak de binnenkant van de machine schoon, het rubber en de bakjes waar je de wasverzachter ingiet. In de video hieronder laten we zien wat je met dat klepje onderin de wasmachine kunt doen:</p>
<div style='padding-top: 56.25%; position: relative; height: 0; width: 100%;'>
    <div class="consent_required undefined" data-encoded_content="PGlmcmFtZSBhbGxvd2Z1bGxzY3JlZW49JycKICAgICAgICAgICAgbW96YWxsb3dmdWxsc2NyZWVuPScnCiAgICAgICAgICAgIHdlYmtpdGFsbG93ZnVsbHNjcmVlbj0nJwogICAgICAgICAgICBjbGFzcz0nbWMtZW1iZWQnCiAgICAgICAgICAgIGhlaWdodD0nMTAwJScKICAgICAgICAgICAgc3JjPSdodHRwczovL215Y2hhbm5lbHMudmlkZW8vZW1iZWQvMjA3ODA3P2F1dG9wbGF5PSZwaXA9ZmFsc2Umc2luZ2xlX3BsYXk9JwogICAgICAgICAgICBzdHlsZT0nYm9yZGVyOiAwOyBwb3NpdGlvbjogYWJzb2x1dGU7IGxlZnQ6MDsgdG9wOiAwOyBvdmVyZmxvdzpoaWRkZW47JwogICAgICAgICAgICB3aWR0aD0nMTAwJSc+CiAgICA8L2lmcmFtZT4="></div>
</div>

<p><strong>De laatste poetsweek is aangebroken. Zoals je waarschijnlijk al verwacht, ga je in week vier aan de slag met de slaapkamer.</strong></p>
<h2>Dag 22: stofvrije kamer</h2>
<p>Pak je stofdoek er maar bij, want vandaag ga je de hele kamer stofvrij maken. Van de plinten tot aan de luxaflex.</p>
<h2>Dag 23: gordijnen in de wasmachine</h2>
<p>Heb je gordijnen in de slaapkamer? Gooi ze dan in de wasmachine. In <a href="https://www.libelle.nl/huis-tuin-feestje/zo-was-je-je-gordijnen/" target="_blank" rel="noopener">dit artikel</a> legden we al eens eerder uit waar je rekening mee moet houden.</p>
<h2><strong>Dag 24: hout in de olie</strong></h2>
<p>Maak houten items in je slaapkamer stofvrij en geef ze eens een goede beurt met speciale houtolie. Zoek van te voren goed uit van welk soort hout dat ene nachtkastje precies is gemaakt voordat je aan het werk gaat.</p>
<h2>Dag 25: ventilatierooster</h2>
<p>Maak het ventilatierooster schoon door er met een stofdoek of kruimeldief overheen te gaan. Schroef het roostertje los en maak het schoon met een sopje.</p>
<h2>Dag 26: kussens</h2>
<p>Je hoofdkussen moet je elke drie tot zes maanden wassen. Donzen en synthetische kussens kun je gewoon in de wasmachine wassen op 60 graden.</p>
<h2>Dag 27: onder het bed</h2>
<p>Deze opdracht spreekt eigenlijk voor zich: schuif je bed opzij, haal alle rommel weg, stofzuig de vloer en haal er vervolgens een dweil overheen.</p>
<h2>Dag 28: reinig het matras</h2>
<p>Na de kussens is ook het matras aan de beurt. Met een tapijtreiniger kun je het matras reinigen, maar in <a href="https://www.libelle.nl/mensen/actueel/matras-reinigen/" target="_blank" rel="noopener">dit artikel</a> leggen we uit hoe dat ook gewoon kan met een beetje baking soda.</p>
<h2>Dag 29: controleren</h2>
<p>Minstens twee keer per jaar moet je het huis checken op veiligheid. Controleer daarom vandaag de rookmelder en <a href="https://www.libelle.nl/huis-tuin-feestje/koolmonoxidevergiftiging/">koolmonoxidemelders</a>. Is dit iets wat je snel vergeet? Stel dan een halfjaarlijkse herinnering in op je telefoon.</p>
<h2>Dag 30: ramen lappen</h2>
<p>Een klein beetje smokkelen bij de laatste opdracht van het 30-daagse schoonmaakrooster mag: huur een glazenwasser in die de ramen van je slaapkamer komt zemen. Al mag je het natuurlijk ook gewoon zelf doen.</p>
<p><em>De beste berichten van Libelle in je mailbox ontvangen? <a href="https://www.libelle.nl/nieuwsbrief/">Meld je nu aan</a> voor de nieuwsbrief!</em></p>
1
<p><em>Bron: <a href="https://www.bhg.com/homekeeping/house-cleaning/tips/30-day-cleaning-challenge/" target="_blank" rel="noopener">Goodhousekeeping</a>. Beeld: Getty Images</em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/sa_f5d94943d63c0dc0bf1d199259834e38c57499e4/">Ismay Gijsen</a>
    </div>
</footer>


                        
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Met&#x20;dit&#x20;30-daagse&#x20;schoonmaakrooster&#x20;is&#x20;je&#x20;huis&#x20;altijd&#x20;blinkend&#x20;schoon&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> 
    </div>
</div>
            </div>
            <div class="clear" id="mid--1899434"></div>

            
                
    
    <div class="sm-ads sm-advertorialbox">
             
    </div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1899396" id="article--1899396" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/numeroscoop/voorspelling/numeroscoop-week-13-2021/" title="ga naar Zo ziet deze week (30 maart t/m 5 april) eruit volgens jouw numeroscoop" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/zn88ztqih4m5_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/zn88ztqih4m5_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/zn88ztqih4m5_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/zn88ztqih4m5_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Zo ziet deze week (30 maart t/m 5 april) eruit volgens jouw numeroscoop</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1899383" id="article--1899383" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/food/wentelteefjes-met-oranjebloesemricotta-en-pistachesuiker/" title="ga naar Wentelteefjes met oranjebloesemricotta en pistachesuiker" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/jzx81gnie14q_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/jzx81gnie14q_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/jzx81gnie14q_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/jzx81gnie14q_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Wentelteefjes met oranjebloesemricotta en pistachesuiker</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1899308" id="article--1899308" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/zweedse-puzzel-puzzels/speel-hier-de-zweedse-puzzel-van-dinsdag-30-maart/" title="ga naar Speel hier de Zweedse puzzel van dinsdag 30 maart" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/sen82uzinc91_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/sen82uzinc91_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/sen82uzinc91_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/sen82uzinc91_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de Zweedse puzzel van dinsdag 30 maart</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1899434"></div>
</article>

                                                        
                            <div class="sticky__readmore">
                    <div id="sticky-wrapper" class="block block--read-list">
        <h2 class="title">
            Volgend artikel:
        </h2>

        <ol class="list list--ordered">
                            <li class="list__item list__item--read " id="footer--1899465">
                    <a href="https://www.libelle.nl/mensen/tommie-christiaan-venneker-opnieuw-vader/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1899465" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Babynieuws! Musicalster Tommie Christiaan opnieuw vader geworden" data-src="https://media.libelle.nl/m/1q08gxkiiu78_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/1q08gxkiiu78_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/1q08gxkiiu78_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/1q08gxkiiu78_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Babynieuws! Musicalster Tommie Christiaan opnieuw vader geworden
                    </a>
                </li>
                            <li class="list__item list__item--read list__item--active " id="footer--1484931">
                    <a href="https://www.libelle.nl/lekker-in-je-vel/zonnebrand-houdbaarheid/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1484931" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Kun je zonnebrand van vorig jaar nog gebruiken?" data-src="https://media.libelle.nl/m/5kn8yvhi9tc9_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/5kn8yvhi9tc9_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/5kn8yvhi9tc9_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/5kn8yvhi9tc9_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Kun je zonnebrand van vorig jaar nog gebruiken?
                    </a>
                </li>
                            <li class="list__item list__item--read " id="footer--1831160">
                    <a href="https://www.libelle.nl/lekker-in-je-vel/schadelijk-eerste-zonnestralen-lente/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1831160" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Libelle Legt Uit: hoe schadelijk zijn de eerste zonnestralen in de lente?" data-src="https://media.libelle.nl/m/8bx8hyqicbst_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/8bx8hyqicbst_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/8bx8hyqicbst_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/8bx8hyqicbst_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Libelle Legt Uit: hoe schadelijk zijn de eerste zonnestralen in de lente?
                    </a>
                </li>
                            <li class="list__item list__item--read " id="footer--1899481">
                    <a href="https://www.libelle.nl/huis-tuin-feestje/tuinklusjes-april/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1899481" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Dít zijn de tuinklusjes voor april (zodat je daarna lekker kan genieten)" data-src="https://media.libelle.nl/m/ham87nsi9wet_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/ham87nsi9wet_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/ham87nsi9wet_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/ham87nsi9wet_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Dít zijn de tuinklusjes voor april (zodat je daarna lekker kan genieten)
                    </a>
                </li>
                            <li class="list__item list__item--read " id="footer--1899434">
                    <a href="https://www.libelle.nl/huis-tuin-feestje/30-daagse-schoonmaakrooster/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1899434" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Met dit 30-daagse schoonmaakrooster is je huis altijd blinkend schoon" data-src="https://media.libelle.nl/m/hev8u6qi9m12_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/hev8u6qi9m12_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/hev8u6qi9m12_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/hev8u6qi9m12_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Met dit 30-daagse schoonmaakrooster is je huis altijd blinkend schoon
                    </a>
                </li>
                    </ol>
    </div>
            </div>
            </div>

                <div class="sidebar sidebar--fixed js-sidebar">
            <div class="sidebar__wrapper">
                <div class="js-sidebar-fixed">
                    <div class="sidebar__item sidebar__item--ads">
                        <div class="sm-ads sm-rectangle">
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>
                        </div>
                    </div>

                    
                                    </div>
            </div>
        </div>
    

    </div>

<div class="social-links social-links--submenu">
    <span>volg onze kanalen</span>
    <div class="social-wrapper">
            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>
    </div>
</div>


<footer class="footer">
    <div class="container">

                    <div class="footer__newsletter">
            <div class="newsletter">
    <form class="newsletter__form" method="post" action="/nieuwsbrief/">
        <div class="newsletter__title">
            <h2 class="newsletter__heading">Schrijf je in voor de leukste nieuwsbrief van Nederland!</p>
        </div>

        <div class="newsletterform__inputholder">
            <input required="" type="email" name="mail" class="newsletter__input" placeholder="e-mailadres">
            <button type="submit" value="Versturen" class="newsletter__button">
                <span class="widget--newsletter__arrow"></span>
            </button>
        </div>
    </form>
</div>            </div>
        
        <div class="footer__wrapper-menu">
            <ul class="footer__menu">
                                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357197"><a class="footer__menu-link" href="https://www.libelle.nl/klantenservice/">Klantenservice</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1600268"><a class="footer__menu-link" href="https://www.libelle.nl/vragen-en-antwoorden/">Vragen en Antwoorden</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1420994"><a class="footer__menu-link" href="https://www.libelle.nl/abonnementen/?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header">Abonneren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1358158"><a class="footer__menu-link" href="https://www.dpgmediamagazines.nl/brand/libelle/">Adverteren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1832306"><a class="footer__menu-link" href="https://www.libelle.nl/copyright/">Copyright</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1832305"><a class="footer__menu-link" href="https://www.libelle.nl/privacy/">Privacy- en Cookiebeleid</a></li>
                                            <li class="footer__menu-item trigger_cookie_settings menu-item menu-item-type-custom menu-item-object-custom menu-item-1853025"><a class="footer__menu-link" href="#">Cookie instellingen wijzigen</a></li>
                                                </ul>

            <div class="copyright">
                                &copy; 2021 DPG Media Magazines B.V. | www.libelle.nl onderdeel van DPG Media Magazines groep
            </div>
        </div>

    </div>
</footer>


<link rel='stylesheet' id='jwplayer_css-css'  href='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5' type='text/css' media='all' />
<script type='text/javascript' id='sanoma-account-config-js-extra'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_version":"SMGigya","api_key":"3_0AC-kdqBsy_DtRv6Pmy0uP09Y2zg9uegY9V6aL5OR3HQAiUIkYrhVgJrZL6EdkDC","screenset_prefix":"libellenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?redirect_to=%2Fmensen%2Ftommie-christiaan-venneker-opnieuw-vader%2F","wp_logout_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fmensen%2Ftommie-christiaan-venneker-opnieuw-vader%2F&_wpnonce=69bdbc3581","auto_logout":"false","auto_login":"true","mobile_breakpoint":"1024","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-sanoma-account//assets/js/sanoma-account-config.js?ver=6.0.4' id='sanoma-account-config-js'></script>
<script type='text/javascript' src='https://account.dpgmmservices.nl/js/sanoma_account.min.js?ver=6.0.4' id='sanoma-account-js'></script>
<script type='text/javascript' id='sm-sticky-bar-public-js-extra'>
/* <![CDATA[ */
var smStickyBar = {"selectors":"header, [class*='header']"};
/* ]]> */
</script>
<script type="module" src="https://www.libelle.nl/wp-content/plugins/sm-sticky-bar/dist/js/public.js?ver=3.1.0"></script><script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=3.0.0' id='sm-social-share-plugin-script-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/vendor/js.cookie.js?ver=2.1.1' id='js-cookies-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/tracking.js?ver=2.1.1' id='suggestions-tracking-js'></script>
<script type='text/javascript' id='suggestions-fetcher-js-extra'>
/* <![CDATA[ */
var UrlConstants = "{\"recommendations\":\"https:\\\/\\\/ratas.public.bd.313.nl\\\/recs\\\/2.2\\\/userarticlerecs\\\/libelle-nl-lib\",\"popular\":\"https:\\\/\\\/ratas.public.bd.313.nl\\\/popular\\\/1.0\\\/libelle-nl-lib\",\"read_through\":\"https:\\\/\\\/ratas.public.bd.313.nl\\\/recs\\\/2.2\\\/lekker_doorlezen\\\/libelle-nl-lib\",\"ajax\":\"https:\\\/\\\/www.libelle.nl\\\/wp\\\/wp-admin\\\/admin-ajax.php\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/SM_Suggestions.js?ver=2.1.1' id='suggestions-fetcher-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/ga-links-uni3rd-rc7.min.js?ver=8.31.8' id='gaClickouts-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertising.js?ver=8.31.8' id='Advertising-js'></script>
<script type='text/javascript' id='libelle-vendor-js-extra'>
/* <![CDATA[ */
var tracking_data = {"trackers":[{"cookie_domain":"libelle.nl","options":{"allowAnchor":true}},{"cookie_domain":"auto","options":{"name":"clientTrackerTV","allowLinker":true},"requires":[{"name":"linker","commands":{"linker:autoLink":["libelle.nl","libelletv.nl"]}}]}],"tracking_ids":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/vendors.min.js?ver=8.31.8' id='libelle-vendor-js'></script>
<script type='text/javascript' id='libelle-js-extra'>
/* <![CDATA[ */
var lib_ajax_object = {"ajax_url":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="module" src="https://www.libelle.nl/wp-content/themes/libellenl/assets/js/script.min.js?ver=8.31.8"></script><script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertorials.js?ver=8.31.8' id='Advertorials-js'></script>
<script type='text/javascript' src='https://meedoen.libelle.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&#038;s=K7MOZ3PVLacXuR40GwpXKg&#038;d=meedoen.libelle.nl' id='libelle-qualifio-js'></script>
<script type='text/javascript' src='https://clientcdn.pushengage.com/core/25bcd6627b4475487160cc41417a8d37.js?ver=8.31.8' id='pushengage-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/push-notifications.js?ver=8.31.8' id='libelle-push-js'></script>
<script type='text/javascript' id='wp-paid-content-js-extra'>
/* <![CDATA[ */
var premium = {"user":"","editor":"","ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","accountfull":"https:\/\/www.libelle.nl\/mijn-libelle-account\/","redirectForPurchase":"https:\/\/www.libelle.nl\/afrekenen\/","price":"\u20ac 2,99","discountPrice":"\u20ac 1,49"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-paid-content/frontend/js/wp-paid-content-public.js?ver=1.4.8' id='wp-paid-content-js'></script>


</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
