 <!DOCTYPE html>
    <!--[if lte IE 9]><html class="no-js legacy" lang="nl" prefix="og: http://ogp.me/ns#"><![endif]-->
    <!--[if gt IE 9]><!--><html class="no-js" lang="nl" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Vrouw (29) dacht zwanger te zijn, maar ze beviel niet van een baby</title>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1" />

                        <link rel="apple-touch-icon" sizes="180x180" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/manifest.json">
        <link rel="mask-icon" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/safari-pinned-tab.svg" color="#ff3366">
        <meta name="theme-color" content="#ffffff">

        <script type="text/javascript"> var utag_data = {"site_name":"libelle.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"libelle-nl","dc_params":" article_id=1657595","dc_keywords":"","article_section":"mensen","article_publish_time":"2017-12-01T11:09:14+00:00","article_unix_publish_time":1512126554,"article_image_url":"https:\/\/media.libelle.nl\/m\/zuj8zz2irg55.jpg","article_id":1657595,"page_type":"article","page_zone":"mensen","article_name":"Vrouw (29) dacht zwanger te zijn, maar ze beviel niet van een baby","article_keywords":["bevallen","chemokuur","kanker","molazwangerschap","persen","tumor","zwanger","zwangerschap"],"article_description":"Ze was door het dolle heen toen de zwangerschapstest positief was, maar al snel kwam Lauren Knowles (29) erachter dat het niet goed was.","article_author":"demi-schoenmakers","page_category_full":["mensen"],"page_category":"mensen","page_subcategory":"","no_ads":false} </script>
<script src="https://consent.snmmd.nl/js/cookiebar-latest.js"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/libelle-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ze was door het dolle heen toen de zwangerschapstest positief was, maar al snel kwam Lauren Knowles (29) erachter dat het niet goed was."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.libelle.nl/mensen/vrouw-dacht-zwanger-beviel-niet-van-baby/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vrouw (29) dacht zwanger te zijn, maar ze beviel niet van een baby" />
<meta property="og:description" content="Ze was door het dolle heen toen de zwangerschapstest positief was, maar al snel kwam Lauren Knowles (29) erachter dat het niet goed was." />
<meta property="og:url" content="https://www.libelle.nl/mensen/vrouw-dacht-zwanger-beviel-niet-van-baby/" />
<meta property="og:site_name" content="Libelle" />
<meta property="article:tag" content="bevallen" />
<meta property="article:tag" content="chemokuur" />
<meta property="article:tag" content="Kanker" />
<meta property="article:tag" content="Molazwangerschap" />
<meta property="article:tag" content="Persen" />
<meta property="article:tag" content="tumor" />
<meta property="article:tag" content="zwanger" />
<meta property="article:tag" content="zwangerschap" />
<meta property="article:section" content="Mensen" />
<meta property="article:published_time" content="2017-12-01T12:09:14+01:00" />
<meta property="article:modified_time" content="2017-12-01T12:10:16+01:00" />
<meta property="og:updated_time" content="2017-12-01T12:10:16+01:00" />
<meta property="og:image" content="https://media.libelle.nl/m/zuj8zz2irg55.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="325" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//account.sanomaservices.nl' />
<link rel='dns-prefetch' href='//voordeel.veronicamagazine.nl' />
<link rel='stylesheet' id='sm-sticky-bar-plugin-css-css'  href='https://production.libelle.nl/wp-content/plugins/sm-sticky-bar/public/assets/css/public.css?ver=1.5.0&#038;_deploy=6.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='libelle-style-css'  href='https://production.libelle.nl/wp-content/themes/libellenl/assets/css/libelle.min.css?ver=6.9.3&#038;_deploy=6.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://production.libelle.nl/wp-content/themes/libellenl/assets/js/jquery.min.js?ver=6.9.3&#038;_deploy=6.9.3'></script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.1.0&#038;_deploy=6.9.3'></script>
<!-- sm_includes_head_start -->
<meta name="google-site-verification" content="3txCFA4_ftHP0G7bFGblM-AkB3aP8AFvJBPSaq5HQ8w" /><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdhZHMnKSkgew0KIWZ1bmN0aW9uKGYsYixlLHYsbix0LHMpe2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07aWYoIWYuX2ZicSlmLl9mYnE9bjsNCm4ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJztuLnF1ZXVlPVtdO3Q9Yi5jcmVhdGVFbGVtZW50KGUpO3QuYXN5bmM9ITA7DQp0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTtzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQscyl9KHdpbmRvdywNCmRvY3VtZW50LCdzY3JpcHQnLCcvL2Nvbm5lY3QuZmFjZWJvb2submV0L2VuX1VTL2ZiZXZlbnRzLmpzJyk7DQoNCmZicSgnaW5pdCcsICc5Mzk5NzQ1NTYwMzM3MjcnKTsNCmZicSgndHJhY2snLCAiUGFnZVZpZXciKTsNCn0NCjwvc2NyaXB0Pg=="></div>
<!-- End Facebook Pixel Code --><!-- LinkPizza -->
<div class="consent_required ads" data-encoded_content="PHNjcmlwdD4NCmlmICh0eXBlb2YgQ29uc2VudCAgIT09ICd1bmRlZmluZWQnICYmIENvbnNlbnQuaGFzX29wdGluKCdhZHMnKSkgew0KICAgKGZ1bmN0aW9uKHAseixaKXsNCiAgICAgICB6PXAuY3JlYXRlRWxlbWVudCgic2NyaXB0Iik7ei5hc3luYz0xOw0KICAgICAgIHouc3JjPSIvL3B6ei5pby9wenouanM/dWlkPTEzMjQwJmhvc3Q9IitwLmRvbWFpbjsNCiAgICAgICAocC5oZWFkfHxwLmRvY3VtZW50RWxlbWVudCkuaW5zZXJ0QmVmb3JlKHosWik7DQogICB9KShkb2N1bWVudCk7DQp9DQo8L3NjcmlwdD4="></div><div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly9jc3RhdGljLndlYm9yYW1hLmZyL2pzL2FkdmVydGlzZXJ2Mi9hZHBlcmZfY29udmVyc2lvbi5qcyI+PC9zY3JpcHQ+"></div>
<div class="consent_required ads" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPg0KaWYgKHR5cGVvZiBDb25zZW50ICAhPT0gJ3VuZGVmaW5lZCcgJiYgQ29uc2VudC5oYXNfb3B0aW4oJ2FkcycpKSB7DQp2YXIgYWRwZXJmdHJhY2tvYmogPSB7DQogICAgY2xpZW50IDogIiIgICAgICAvKiBzZXQgeW91ciBjbGllbnQgaWQgaGVyZSAqLw0KICAgICxhbW91bnQgOiAiMC4wIiAgLyogc2V0IHRoZSB0b3RhbCBwcmljZSBoZXJlICovDQogICAgLGludm9pY2VfaWQgOiAiIiAvKiBzZXQgeW91ciBpbnZvaWNlIGlkIGhlcmUgKi8NCiAgICAscXVhbnRpdHkgOiAwICAgIC8qIHNldCB0aGUgbnVtYmVyIG9mIGl0ZW1zIHB1cmNoYXNlZCAqLw0KICAgICxpc19jbGllbnQgOiAwICAgLyogc2V0IHRvIDEgaWYgdGhlIGNsaWVudCBpcyBhIG5ldyBjbGllbnQgKi8NCiAgICAsb3B0aW9uYWxfcGFyYW1ldGVycyA6IHsNCiAgICAgICAgIk4xIiA6ICIwIiAvKiB0byBzZXQgKi8NCiAgICAgICAgLCJOMiIgOiAiMCIgLyogdG8gc2V0ICovDQogICAgICAgICwiTjMiIDogIjAiIC8qIHRvIHNldCAqLw0KLyogdG8gc2V0IGZyZWUgcGFyYW1ldGVyIGZvbGxvdyB0aGlzIHBhdHRlcm4gOiAqLw0KLyogICAgICAsImN1c3RvbWVyX3R5cGUiIDogImFiYyIgKi8NCiAgICB9DQoNCiAgICAvKiBkb24ndCBlZGl0IGJlbG93IHRoaXMgcG9pbnQgKi8NCiAgICAsZnVsbGhvc3QgOiAnbGliZWxsZW5sLnNvbHV0aW9uLndlYm9yYW1hLmZyJw0KICAgICxzaXRlIDogMzYwNQ0KICAgICxjb252ZXJzaW9uX3BhZ2UgOiAxDQp9DQp0cnl7YWRwZXJmVHJhY2tlci50cmFjayggYWRwZXJmdHJhY2tvYmogKTt9Y2F0Y2goZXJyKXt9DQp9DQo8L3NjcmlwdD4="></div><!-- sm_includes_head_end -->
<style>.promotion_header{ background-color:#ff3366;line-height:25height:25}.promotion_header__url{color:#ffffff;font-size:10;}.promotion_header__url:hover{color:#ffffff}</style>

                    <script type="text/javascript">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</script>
        
        <!-- Start Visual Website Optimizer Asynchronous Code -->
<div class="consent_required stats" data-encoded_content="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"></div>
<!-- End Visual Website Optimizer Asynchronous Code -->
<!-- Hotjar Tracking Code for www.libelle.nl -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdD4KICAgIChmdW5jdGlvbiAoaCwgbywgdCwgaiwgYSwgcikgewogICAgICAgIGguaGogPSBoLmhqIHx8IGZ1bmN0aW9uICgpIHsKICAgICAgICAgICAgICAgIChoLmhqLnEgPSBoLmhqLnEgfHwgW10pLnB1c2goYXJndW1lbnRzKTsKICAgICAgICAgICAgfTsKICAgICAgICBoLl9oalNldHRpbmdzID0ge2hqaWQ6IDkyMjYzLCBoanN2OiA1fTsKICAgICAgICBhID0gby5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOwogICAgICAgIHIgPSBvLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwogICAgICAgIHIuYXN5bmMgPSAxOwogICAgICAgIHIuc3JjID0gdCArIGguX2hqU2V0dGluZ3MuaGppZCArIGogKyBoLl9oalNldHRpbmdzLmhqc3Y7CiAgICAgICAgYS5hcHBlbmRDaGlsZChyKTsKICAgIH0pKHdpbmRvdywgZG9jdW1lbnQsICcvL3N0YXRpYy5ob3RqYXIuY29tL2MvaG90amFyLScsICcuanM/c3Y9Jyk7Cjwvc2NyaXB0Pg=="></div>
<!-- End Hotjar Tracking Code for www.libelle.nl -->
<!-- Hardcoded fb identifier for www.libelle.nl -->
<meta property="fb:pages" content="122498317789637">    </head>

    <body class="post-template-default single single-post postid-1657595 single-format-standard is-daily-page" itemscope itemtype="//schema.org/WebPage">

        <!--[if lte IE 9]>
        <div class="legacy-warning">
            <div class="legacy-warning__wrapper">
                <div class="legacy-warning__content">
                    <h2>Sorry</h2>
                    <p>
                        Uw browser is te oud voor optimaal gebruik van de website.
                        <a href="http://browsehappy.com/">Upgrade uw browser</a> voor een betere ervaring op de website.
                    </p>
                </div>
            </div>
        </div>
        <![endif]-->

        
				<div class="header promotion_header">
		            <a target="_blank" class="promotion_header__url" href="https://www.libelle.nl/shop/musical-theater/west-side-story/" rel="promotion">West Side Story tot 50% korting ></a>
		        </div>

        <header class="header-small">
    <div class="container">

                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>

                <div class="account-wrapper header-wrapper pull-right">
                        <a class="nav-main-link sanoma-account-button-login" href="#">
                                <svg class="lib-user-icon" width="25" height="24" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg">
	<path d="M5.952435 0h13.09513C25 0 25 5.9016577 25 5.9016577v12.1955671C25 24 19.047565 24 19.047565 24H5.952435C0 24 0 18.0972248 0 18.0972248V5.9016577C0 0 5.952435 0 5.952435 0zm-.767584 17.8745412V19.0652h14.517584v-1.1906588c0-1.0961681-.831727-1.9938767-2.49521-2.693155-1.663483-.6992818-3.251325-1.0489155-4.763582-1.0489155-1.512257 0-3.100099.3496337-4.763582 1.0489155-1.663483.6992783-2.49521 1.5969869-2.49521 2.693155zm10.888188-9.6953644c0-.9827721-.359154-1.8332318-1.077477-2.5514117-.718323-.71818-1.568952-1.0772628-2.551919-1.0772628-.982968 0-1.833596.3590828-2.551919 1.0772628-.718323.7181799-1.077477 1.5686396-1.077477 2.5514117 0 .982772.359154 1.8332317 1.077477 2.5514117.718323.7181799 1.568951 1.0772627 2.551919 1.0772627.982967 0 1.833596-.3590828 2.551919-1.0772627.718323-.71818 1.077477-1.5686397 1.077477-2.5514117z" fill="#DEDEDE" fill-rule="evenodd"/>
</svg>              </a>
                  </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>



                

                                                        
    <nav>
        <ul class="main-nav js-main-nav main-nav--mobile">
                            
                    
                                                
                                                                                                                        
                                                    
                                
                <li class="main-nav__item main-nav__item--active menu-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600247 menu-item-has-children">
                                            <span class="main-nav__link main-nav__link--with-submenu">Home</span>
                                                    <ul class="submenu  submenu--mobile">
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/huis-tuin-feestje"><span>Huis, Tuin & Feestje</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/lekker-in-je-vel"><span>Lekker in je vel</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/mode-beauty"><span>Mode & Beauty</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/mensen"><span>Mensen</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/food"><span>Food</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/videos"><span>Video's</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/nieuwsbrief"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                    </li>
                                
                            </ul>
                                                            </li>
                            
                    
                                                
                                                                                                        
                                
                <li class="main-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="http://www.libelletv.nl">TV</a>
                                    </li>
                            
                    
                                                
                                                                                                        
                                
                <li class="main-nav__item menu-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-1600249 menu-item-has-children">
                                            <a class="main-nav__link" href="http://www.libelle.nl/shop">Shop</a>
                                    </li>
                            
                    
                                                
                                                                                                        
                                                                    
                <li class="main-nav__item menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                            <span class="main-nav__link main-nav__link--with-submenu">Meer</span>
                                                    <ul class="submenu  submenu--mobile">
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/spelletjes"><span>Spelletjes</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://abonnement.libelle.nl/"><span>Abonneren</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                    </li>
                                
                            </ul>
                                                            </li>
                    </ul>
    </nav>
    </div>
</header>
        <header class="header-large">
    <div class="container">
                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                

                                                        
    <nav>
        <ul class="main-nav js-main-nav main-nav--desktop">
                            
                    
                                                
                                                                                                                        
                                                    
                                
                <li class="main-nav__item main-nav__item--active menu-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600247 menu-item-has-children">
                                            <span class="main-nav__link main-nav__link--with-submenu">Home</span>
                                                    <ul class="submenu  submenu--desktop">
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/huis-tuin-feestje"><span>Huis, Tuin & Feestje</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/lekker-in-je-vel"><span>Lekker in je vel</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/mode-beauty"><span>Mode & Beauty</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/mensen"><span>Mensen</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/food"><span>Food</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/videos"><span>Video's</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/nieuwsbrief"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                    </li>
                                
                            </ul>
                                                            </li>
                            
                    
                                                
                                                                                                        
                                
                <li class="main-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="http://www.libelletv.nl">TV</a>
                                    </li>
                            
                    
                                                
                                                                                                        
                                
                <li class="main-nav__item menu-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-1600249 menu-item-has-children">
                                            <a class="main-nav__link" href="http://www.libelle.nl/shop">Shop</a>
                                    </li>
                            
                    
                                                
                                                                                                        
                                                                    
                <li class="main-nav__item menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                            <span class="main-nav__link main-nav__link--with-submenu">Meer</span>
                                                    <ul class="submenu  submenu--desktop">
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libelle.nl/spelletjes"><span>Spelletjes</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="https://abonnement.libelle.nl/"><span>Abonneren</span></a>
                                    </li>
                                                                    <li class="submenu__item">
                                        <a class="submenu__link" href="http://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                    </li>
                                
                            </ul>
                                                            </li>
                    </ul>
    </nav>

        <div class="account">
                <div id="sanoma-account-desktop-holder" class="desktop-holder-account">
                    <div id="Gigya_Button_Container" class="sa-header-button"></div>
                </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>


            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.pinterest.com/LibelleMagazine/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="http://instagram.com/libellenl" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>

    </div>
</header>

        <div class="search__overlay">
    <button class="overlay__close js-search-overlay">
        <i class="fa fa-close"></i>
    </button>

    
<form class="searchform" method="get" action="https://www.libelle.nl">
    <div class="searchform__header">
        <input class="searchform__field js-search-input" type="text" value="" name="s" id="s" placeholder="Zoeken op Libelle">
        <button type="reset" class="reset">
            <i class="fa fa-close"></i>
        </button>
    </div>

    </form>

    <div class="search__results">
            </div>
</div>
    
    
    
    <div class="sm-ads sm-leader">
             <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>
    </div>

    <div class="site__content">
        <div class="sm-skyscraper">
            
    
    
    <div class="sm-ads js-ads-sticky sm-ads--sky">
             <div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div>
    </div>
        </div>

            
    <div class="article-wrapper article-wrapper--with-sidebar">
                
<article class="article main-article js-article-tracking" data-post-id="1657595" id="post--1657595"
         data-history-url="/mensen/vrouw-dacht-zwanger-beviel-niet-van-baby/" data-title="Vrouw (29) dacht zwanger te zijn, maar ze beviel niet van een baby" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1657595"></div>

    <div class="article__container">
        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/vrouw-dacht-zwanger-beviel-niet-van-baby/">Vrouw (29) dacht zwanger te zijn, maar ze beviel niet van een baby</a>
        </div>
        <div class="article__main">

                
                
<div class="post-header">
    <h1 class="post__heading">
        Vrouw (29) dacht zwanger te zijn, maar ze beviel niet van een baby
    </h1>

                        <img class="article__image" src="https://media.libelle.nl/m/zuj8zz2irg55_home_landscape_top_article_630x325.jpg"/>
    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Ze was door het dolle heen toen de zwangerschapstest positief was, maar al snel kwam Lauren Knowles (29) uit Scotland erachter dat er iets niet goed was. Het was namelijk niet een baby die groeide in haar baarmoeder, maar een tumor. </strong></p>
<p><strong>Molazwangerschap</strong><br />
Zo&#8217;n 7 weken nadat de zwangerschapstest positief resultaat toonde, begon ze te bloeden en ging ze naar het ziekenhuis voor een scan. Daar kreeg ze het nieuws dat het geen normale zwangerschap was, maar een molazwangerschap. Normaal gesproken ontwikkelt zich uit een bevruchte eicel een embryo en een placenta. Bij een molazwangerschap gaat er iets mis tijdens of vlak na de bevruchting. gebeurt dit niet en ontwikkelt alleen de placenta zich. Bij Lauren was het zelfs zo erg dat er een tumor groeide in haar baarmoeder in plaats van een baby.</p>
<p><strong>Bloeden</strong><br />
&#8220;De tumor groeide in mijn baarmoeder precies zoals een baby ook zou groeien. Hierdoor werden dezelfde hormonen geproduceerd en waren de zwangerschapstesten positief&#8221;, vertelt Lauren. &#8220;Ik had nooit gedacht dat het kanker was, maar toen ik begon te bloeden liet ik wat tests doen. Op de scan was duidelijk te zien dat de massa in mijn baarmoeder kanker was en ik moest gelijk beginnen met chemo.&#8221;</p><div id="o1"></div>
<p><strong>Persen</strong><br />
Ondanks een operatie om de tumor te verwijderen, een aantal chemokuren, haarverlies en haar achteruitgang, bleef de tumor maar groeien. Drie maanden na het starten van de chemokuur kreeg ze ineens enorm pijnlijke maagkrampen en nadat ze de drang voelde om te persen, &#8220;beviel&#8221; ze op het toilet van de tumor. De donkere massa in de wc was het kankergezwel.</p>
<p><iframe style="border: none; overflow: hidden;" data-original="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Flauren.knowles.583%2Fposts%2F10155819033927269&amp;width=500" src=""  width="500" height="466" frameborder="0" scrolling="no"></iframe></p>
<p><strong>Kankervrij</strong><br />
Lauren was opgelucht dat de tumor eindelijk uit haar lichaam was. Het betekende hopelijk dat ze eindelijk kankervrij was. De massa had dezelfde grootte als een baby van 17 weken, dus de tumor was erg groot om zelf te persen, zonder hulp van verpleegkundigen.</p>
<p><strong>Opnieuw zwanger</strong><br />
De Schotse vrouw had al een zoontje, maar wilde zo graag nog een tweede kindje. Alleen waarschuwde de dokters haar wel dat het in de toekomst lastig kan worden om opnieuw zwanger te worden. Dit bleek niet het geval te zijn, want na een klein jaar raakte ze zwanger van haar dochtertje Indi (nu tien maanden oud). Maar door de kanker kon ze niet echt genieten van de zwangerschap van haar dochter. &#8220;De hele zwangerschap zat ik in spanning. Ik was bang dat misschien wel hetzelfde zou gebeuren.&#8221;</p>
<p><iframe style="border: none; overflow: hidden;" data-original="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fphoto.php%3Ffbid%3D10155955660492269%26set%3Da.465913622268.266428.654407268%26type%3D3&amp;width=500" src=""  width="500" height="657" frameborder="0" scrolling="no"></iframe></p>
<p><strong>Hoop</strong><br />
Indi werd vijf weken te vroeg, maar gelukkig zonder complicaties geboren. &#8220;Ze was absoluut perfect. Ik kon niet geloven dat ik eindelijk mijn gedroomde tweede kind had. Ik had nooit gedacht dat dit nog zou gebeuren. Ik wil daarom mensen hoop geven dat zelfs wanneer je door het diepste dal bent gegaan, alles nog mogelijk is.&#8221;</p>
<p><span class="x_s1"><i>De beste artikelen van Libelle ontvangen in je mailbox? Meld je aan voor</i></span><span class="x_apple-converted-space"><i> </i></span><span class="x_s1"><i><a href="http://www.libelle.nl/nieuwsbrief" target="_blank" rel="noopener noreferrer"><span class="x_s2">onze nieuwsbrief</span></a>.</i></span></p>


    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Emmy (31) wordt ondanks overlijden tóch nog moeder' href='https://www.libelle.nl/mensen/emmy-overlijden-nog-moeder/'>
                        Emmy (31) wordt ondanks overlijden tóch nog moeder
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Vrouw krijgt 15 miskramen, maar dan gebeurt er dít' href='https://www.libelle.nl/mensen/15-miskramen-tweeling/'>
                        Vrouw krijgt 15 miskramen, maar dan gebeurt er dít
                    </a>
                </li>
                            </ul>
    </div>


<p>BEKIJK OOK DEZE VIDEO: Ingeborg (40) heeft een hersentumor die blijft groeien</p>
<p><iframe data-original="https://embed.kijk.nl/video/eYXIkqvRmf85?autoplay=0" src=""  width="480" height="270"></iframe></p>
<p><em>Bron: <a href="http://metro.co.uk/2017/12/01/woman-thought-she-was-pregnant-but-gave-birth-to-a-cancerous-tumour-7123302/">Metro UK</a>. Beeld: iStock</em></p>

                
                                <footer class="post-footer">
        <div class="post-footer__meta">
            Door <a href="https://www.libelle.nl/auteur/sa_cb19430c0e9799b8d6b059e3df39ea37a6ae333d/">Demi Schoenmakers</a>
        </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Vrouw&#x20;&#x28;29&#x29;&#x20;dacht&#x20;zwanger&#x20;te&#x20;zijn,&#x20;maar&#x20;ze&#x20;beviel&#x20;niet&#x20;van&#x20;een&#x20;baby&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fvrouw-dacht-zwanger-beviel-niet-van-baby%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/vrouw-dacht-zwanger-beviel-niet-van-baby/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Vrouw+%2829%29+dacht+zwanger+te+zijn%2C+maar+ze+beviel+niet+van+een+baby+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fvrouw-dacht-zwanger-beviel-niet-van-baby%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/vrouw-dacht-zwanger-beviel-niet-van-baby/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fvrouw-dacht-zwanger-beviel-niet-van-baby%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/vrouw-dacht-zwanger-beviel-niet-van-baby/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Vrouw (29) dacht zwanger te zijn, maar ze beviel niet van een baby&body=Ze%20was%20door%20het%20dolle%20heen%20toen%20de%20zwangerschapstest%20positief%20was%2C%20maar%20al%20snel%20kwam%20Lauren%20Knowles%20%2829%29%20uit%20Scotland%20erachter%20dat%20er%20iets%20niet%20goed%20was.%20Het%20was%20namelijk%20niet%20een%20baby%20die%20groeide%20in%20haar%20baarmoeder%2C%20maar%20een%20tumor.%C2%A0%20Molazwangerschap%20Zo%27n%207%20weken%20nadat%20de%20zwangerschapstest%20positief%20resultaat%20toonde%2C%20begon%20ze%20te%20bloeden%20en%20ging%20ze%20naar%20het%20ziekenhuis%20voor%20een%20scan.%20Daar%20kreeg%20ze%20het%20nieuws%20dat%20het%20geen%20normale%20zwangerschap%20was%2C...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fvrouw-dacht-zwanger-beviel-niet-van-baby%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/vrouw-dacht-zwanger-beviel-niet-van-baby/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1657595"></div>

            

<div class="libelle-home libelle--product js-ga-track" data-ga-action="overviewWidgets">

    <div class="libelle-wrapper__header">
        <a href="https://www.libelle.nl/shop">
            <svg width="118" height="26" viewBox="0 0 118 26" xmlns="http://www.w3.org/2000/svg">
		<g fill="none" fill-rule="evenodd">
			<path d="M4.99550815 24.81804h-.1686963V7.66150667H7.9979526V24.81804H4.99550814zm-4.8275111 0H3.1319822V.00017333H.00017482V24.81804h.16782222zm21.06955555-2.7213333c-1.3242222 1.9543333-3.3503259 2.9449333-5.983037 2.9406-1.5645926 0-3.3477037-.3432-5.34583708-1.0261334l-.11362963-.039-.0236-23.97199997h3.0872296l.0017482.16553334c0 .00086666.0402074 7.01826666.0489481 8.5306 1.0987111-.82853334 2.5147111-1.29653334 3.8974963-1.2974.3207852 0 .6398222.02513333.9536148.078 1.1249334.18546666 2.6729185.82593333 3.7943556 2.68233333 1.4413481-1.989 3.1825037-2.57313333 4.4105778-2.68493333.1826814-.01733334.3636148-.02513334.5410518-.02513334 1.7070667.0026 3.1912445.73493334 3.9866519 1.54786667 1.7734963 1.8182667 1.8871259 3.783 1.8845037 6.1204 0 .1672667-.0008741.3371333-.0017482.5087333l-.0008741.7895334h-9.1786518c-.0209778.2530666-.0340889.5009333-.0340889.7401333.0008741 2.0592.7403407 3.6885333 2.0199852 4.4876.5996148.3752667 1.298.5633333 2.0776741.5633333 1.133674.0008667 2.4404148-.4004 3.8328148-1.2081333l.4754963-.2764667-.7045037 3.6209334-.0970223.0294666-.0463259.0138667c-1.5069037.4558667-2.8459852.6872667-4.0338518.6881333h-.0218519c-2.4229333-.0008666-4.2200296-.9992666-5.4271259-2.9778666zm-6.3256741-.0277334c1.0244148.0008667 2.1467259-.2348666 3.0286667-.9542 1.4422222-1.1674 2.0575704-3.6027333 2.0540741-5.7364666.0034963-1.4906667-.3024297-2.8357334-.7604445-3.4519334-.743837-1.0157333-1.8408-1.5886-2.8993037-1.5886-.2875704 0-.5733926.0424667-.8496.1291334-.8067704.2548-1.4422222.8406666-1.8871259 1.7298666-.4440296.8892-.6870222 2.0791334-.6870222 3.5065334v6.0744666c.4938518.1534 1.2167111.2920667 2.0007555.2912zm14.0953185-8.4794666c-.0384592-1.1708667-.3513777-1.9647334-.7761777-2.4708667-.4466519-.5312667-1.0200445-.7600667-1.5829482-.7782667-.0236-.0017333-.0480741-.0017333-.0725481-.0017333-1.367926-.0017333-2.9368889 1.2020667-3.1894963 3.2508667h5.6211703zM33.3408563 24.81804h3.0898518V.00970667H33.33736L33.3408563 24.81804zm5.1517926 0v-.325l.0026222-23.05766667V.00970667h3.0872296V24.81804h-3.0898518zm5.0547704-3.068c1.3478222 2.2429333 3.1143259 3.3479333 5.5905777 3.3479333h.022726c1.1826222 0 2.5269481-.2426666 4.0766814-.7115333l.046326-.0138667.0970222-.0294666.7045037-3.6209334-.4754963.2764667c-1.3915259.8068667-2.6991407 1.209-3.8328148 1.2081333-.7796741 0-1.4780593-.1880666-2.0776741-.5633333-1.2796444-.7990667-2.0191111-2.4284-2.0191111-4.4867333 0-.2400667.012237-.4879334.0340889-.741h9.1777778l.0017481-.7895334c0-.1724666.0008741-.3414666.0008741-.5096.0026222-2.3365333-.1101333-4.3021333-1.8853778-6.1195333-.813763-.83286667-2.3171704-1.57993333-4.0390963-1.58253333-.1931704 0-.3889629.00953333-.5873778.03033333-1.2770222.12653333-3.1108296.77393333-4.5425629 3.0394l-.0026222.0043333-.0026223.0060667c-.732474 1.2072667-1.3766666 3.7145333-1.3792889 6.3006667.0008741 1.7480666.2980593 3.5290666 1.0917186 4.9547333zm8.072074-8.1605333H45.998323c.2526074-2.0488 1.8215703-3.2526 3.1894963-3.2508667.0253481 0 .0489481 0 .0725481.0017333.5629037.0182 1.1371704.247 1.5829482.7774.425674.5078667.7377185 1.3008667.7761777 2.4717334z" fill="#5A75F6"/>
			<path d="M56.39359878 25.0020333h.4484c0-.4688666.2491111-.9134666.92127407-.9134666.99644445 0 3.03915556 1.2835333 5.2059852 1.2835333 3.51202965 0 5.70333335-2.3703333 5.70333335-6.2226667 0-7.33459997-10.08681484-3.58106663-10.08681484-8.3477333 0-1.90146667 1.4194963-3.16073333 3.31186666-3.16073333 3.1388 0 4.53382218 2.86433333 5.15616298 5.48253333h.4484V7.56643333h-.4484c0 .32153334-.0498222.96373334-.7971556.96373334-1.12056293 0-1.9177185-1.3338-4.43330367-1.3338-3.2873926 0-5.47957037 2.04966666-5.47957037 5.3092 0 7.43426663 9.93822224 3.5568 9.93822224 8.94053333 0 2.1727333-1.44484447 3.4822667-3.58720002 3.4822667-3.36256297 0-5.25493334-3.705-5.8528-6.4956667h-.4484v6.5693333zm11.78077032-.0242666h7.9199852v-.4446h-2.0173629v-8.49593337h6.4760148v8.49593337h-2.017363v.4446h7.9199852v-.4446h-2.017363V8.03616667h2.017363v-.4446h-7.9199852v.4446h2.017363v7.55646666h-6.4760148V8.03616667h2.0173629v-.4446h-7.9199852v.4446h2.017363V24.5331667h-2.017363v.4446zm34.3948149-10.30813337c-.2788297-3.95806666-2.9167852-7.17166666-7.1464297-7.17166666-4.5845185 0-9.9670666 4.38966666-9.4828296 11.24760003.3033037 4.3116666 3.6344 6.7019333 6.8754667 6.7019333 6.2845926 0 10.1025481-5.8396 9.7537926-10.77786667zm-4.3493926-4.50666666c.0970222 1.37193333-1.2612889 9.01420003-2.0129926 11.24760003-.4877334 1.4898-1.0532593 3.5672-3.4639556 3.5672-1.4229926 0-2.3932148-.8623334-2.5147111-2.587-.1381037-1.9595334 1.0558815-7.44640003 2.2245185-11.05173337.4877334-1.4898 1.1065778-3.37046666 3.3197334-3.37046666 1.6598666 0 2.3398963.6656 2.4474074 2.1944zm9.6751259-2.1268h2.018237c2.689526 0 3.1877482 1.20986666 3.1877482 4.34633333 0 2.91373333-1.1957334 4.34633333-4.1597185 4.34633333-.3487556 0-.7473334-.0494-1.0462667-.12306666v-8.5696zm-5.9026222 16.94160003h8.3692592v-.4446h-2.466637v-7.4585334c.7473333.0745334 1.6441333.0988 2.6904.0988 3.7611407 0 6.6997778-1.95086663 6.6997778-4.9391333 0-3.03766667-2.0418371-4.64273333-6.4008445-4.64273333h-8.8919555v.4446h2.0173629V24.5331667h-2.0173629v.4446z" fill="#141214"/>
		</g>
	</svg>
        </a>
        <a href="https://www.libelle.nl/shop" data-ga-label="_9 - shopslider - bekijk meer">
            <span class="libelle-wrapper__title"> Bekijk meer </span>
        </a>
    </div>

        
    <div class="shop-menu__nav">
        <ul class="nav-menu__shop">
                            
                                                                    
                                    <li><a class="active-menu show--62463" href="https://www.libelle.nl/shop/libelle-favorieten/">Libelle's Favorieten</a></li>
                                            
                                                                    
                                    <li><a class=" show--62464" href="https://www.libelle.nl/shop/mode-beauty/">Mode & Beauty</a></li>
                                            
                                                                    
                                    <li><a class=" show--62465" href="https://www.libelle.nl/shop/musical-theater/">Musical & Theater</a></li>
                                            
                                                                    
                                    <li><a class=" show--62467" href="https://www.libelle.nl/shop/vakanties-dagjes-weg/">Vakanties & Dagjes weg</a></li>
                                            
                                                                    
                                    <li><a class=" show--62462" href="https://www.libelle.nl/shop/van-libelle/">Van Libelle</a></li>
                                            
                                                                    
                                    <li><a class=" show--62466" href="https://www.libelle.nl/shop/wonen/">Wonen</a></li>
                                    </ul>
    </div>

                <div class="slider slider--62463  slider--first ">
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://winkelen.libelle.nl/kersttrui?utm_source=libelle&utm_medium=shop "

                       title="ga naar Libelle kersttrui"
                    data-ga-label="_9 - shopslider - Libelle kersttrui">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/8mg8mrhi46di_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle kersttrui</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>24,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/mode-beauty/treatments-uyuni-box "

                       title="ga naar TREATMENTS® Uyuni box"
                    data-ga-label="_9 - shopslider - TREATMENTS® Uyuni box">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/xxr8g1ui7j68_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>TREATMENTS® Uyuni box</h3>
                                                            <div class="price-container">
                                                                            <strike>100,-</strike>
                                    
                                                                                                                        <span class="price-container--margin">34,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/musical-theater/west-side-story "

                       title="ga naar West Side Story"
                    data-ga-label="_9 - shopslider - West Side Story">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/ggc8mvliyh93_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>West Side Story</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 35,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/wonen/smartphone-fma-5000 "

                       title="ga naar Gebruiksvriendelijke smartphone"
                    data-ga-label="_9 - shopslider - Gebruiksvriendelijke smartphone">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/ezs8iuki0atn_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Gebruiksvriendelijke smartphone</h3>
                                                            <div class="price-container">
                                                                            <strike>199,95</strike>
                                    
                                                                                                                        <span class="price-container--margin">149,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/van-libelle/kookboekjes "

                       title="ga naar Libelle kookboekjes"
                    data-ga-label="_9 - shopslider - Libelle kookboekjes">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/tsj8c6pio3h1_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle kookboekjes</h3>
                                                            <div class="price-container">
                                    
                                                                    </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/mode-beauty/mart-visser-haute-couture-fashionshow "

                       title="ga naar Mart Visser Haute Couture Fashionshow"
                    data-ga-label="_9 - shopslider - Mart Visser Haute Couture Fashionshow">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/c0g8rfjicud7_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Mart Visser Haute Couture Fashionshow</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>50,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://winkelen.libelle.nl/lovers-amsterdam-light-festival?utm_source=libelle&utm_medium=shop "

                       title="ga naar Amsterdam Light Festival 2018"
                    data-ga-label="_9 - shopslider - Amsterdam Light Festival 2018">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/ju986rci8sj0_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Amsterdam Light Festival 2018</h3>
                                                            <div class="price-container">
                                                                            <strike>19,50</strike>
                                    
                                                                                                                        <span class="price-container--margin">15,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/libelle-favorieten/lekker-special "

                       title="ga naar Libelle Special Lekker"
                    data-ga-label="_9 - shopslider - Libelle Special Lekker">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/bda8vpuifxhe_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle Special Lekker</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>4,50</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/van-libelle/libelle-agenda-scheurkalender-2018 "

                       title="ga naar Libelle agenda &#038; scheurkalender 2018"
                    data-ga-label="_9 - shopslider - Libelle agenda &#038; scheurkalender 2018">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/y7x8f8hictue_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle agenda &#038; scheurkalender 2018</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 12,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                    </div>
            <div class="slider slider--62464 ">
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://winkelen.libelle.nl/kersttrui?utm_source=libelle&utm_medium=shop "

                       title="ga naar Libelle kersttrui"
                    data-ga-label="_9 - shopslider - Libelle kersttrui">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/8mg8mrhi46di_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle kersttrui</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>24,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/mode-beauty/treatments-uyuni-box "

                       title="ga naar TREATMENTS® Uyuni box"
                    data-ga-label="_9 - shopslider - TREATMENTS® Uyuni box">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/xxr8g1ui7j68_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>TREATMENTS® Uyuni box</h3>
                                                            <div class="price-container">
                                                                            <strike>100,-</strike>
                                    
                                                                                                                        <span class="price-container--margin">34,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/mode-beauty/mart-visser-haute-couture-fashionshow "

                       title="ga naar Mart Visser Haute Couture Fashionshow"
                    data-ga-label="_9 - shopslider - Mart Visser Haute Couture Fashionshow">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/c0g8rfjicud7_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Mart Visser Haute Couture Fashionshow</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>50,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/mode-beauty/promiss-libelle-favorieten "

                       title="ga naar Nieuwe Promiss collectie"
                    data-ga-label="_9 - shopslider - Nieuwe Promiss collectie">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/gqi8up8izj2e_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Nieuwe Promiss collectie</h3>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/mode-beauty/burkely-tas "

                       title="ga naar Burkely tas &#038; portemonnee"
                    data-ga-label="_9 - shopslider - Burkely tas &#038; portemonnee">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/v7o8bdoi9r74_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Burkely tas &#038; portemonnee</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 89,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/mode-beauty/eyelove-brillencollectie "

                       title="ga naar Libelle-brillencollectie bij Eyelove"
                    data-ga-label="_9 - shopslider - Libelle-brillencollectie bij Eyelove">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/kxa81tri6418_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle-brillencollectie bij Eyelove</h3>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/mode-beauty/therme-white-lotus-box "

                       title="ga naar Therme White Lotus box"
                    data-ga-label="_9 - shopslider - Therme White Lotus box">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/7848qdjiaegr_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Therme White Lotus box</h3>
                                                            <div class="price-container">
                                                                            <strike>43,95</strike>
                                    
                                                                                                                        <span class="price-container--margin">19,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" http://www.martvisseromslagdoek.nl/ci/libelle/abonnee.html?utm_source=libelle&utm_medium=shop&utm_campaign=productdetailpagina "

                       title="ga naar Stijlvolle omslagdoek van Mart Visser"
                    data-ga-label="_9 - shopslider - Stijlvolle omslagdoek van Mart Visser">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/ckc83tyimadj_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Stijlvolle omslagdoek van Mart Visser</h3>
                                                            <div class="price-container">
                                                                            <strike>219,-</strike>
                                    
                                                                                                                        <span class="price-container--margin">vanaf 89,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/mode-beauty/travelin-laarzen "

                       title="ga naar Travelin&#8217; laarzen"
                    data-ga-label="_9 - shopslider - Travelin&#8217; laarzen">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/ha58zvvittbh_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Travelin&#8217; laarzen</h3>
                                                            <div class="price-container">
                                                                            <strike>229,95</strike>
                                    
                                                                                                                        <span class="price-container--margin">vanaf 94,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/mode-beauty/mart-visser-tas "

                       title="ga naar Luxe leren tas van Mart Visser"
                    data-ga-label="_9 - shopslider - Luxe leren tas van Mart Visser">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/ouj8p44iao0d_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Luxe leren tas van Mart Visser</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 89,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/mode-beauty/mart-visser-tas-omslagdoek "

                       title="ga naar Mart Visser tas &#038; omslagdoek"
                    data-ga-label="_9 - shopslider - Mart Visser tas &#038; omslagdoek">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/ygf8sy3iz230_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Mart Visser tas &#038; omslagdoek</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 89,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/mode-beauty/mart-visser-collectie "

                       title="ga naar Mart Visser collectie"
                    data-ga-label="_9 - shopslider - Mart Visser collectie">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/o9s8tz1ij2qk_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Mart Visser collectie</h3>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" http://www.martvisser.nl/libelle?utm_source=libelle&utm_medium=shop "

                       title="ga naar Mart Visser selectie van Hilmar"
                    data-ga-label="_9 - shopslider - Mart Visser selectie van Hilmar">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/o0c8hjlij9we_landscape_article_300x200.gif" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Mart Visser selectie van Hilmar</h3>
                                                    </div>
                    </a>
                </div>
                    </div>
            <div class="slider slider--62465 ">
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/musical-theater/christmas-with-the-king "

                       title="ga naar Christmas with the King"
                    data-ga-label="_9 - shopslider - Christmas with the King">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/m2w8m3higmav_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Christmas with the King</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 33,-*</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/musical-theater/west-side-story "

                       title="ga naar West Side Story"
                    data-ga-label="_9 - shopslider - West Side Story">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/ggc8mvliyh93_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>West Side Story</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 35,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/musical-theater/holland-zing-hazes-tickets "

                       title="ga naar Holland Zing Hazes tickets"
                    data-ga-label="_9 - shopslider - Holland Zing Hazes tickets">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/08a8061ikbqu_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Holland Zing Hazes tickets</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 65,40</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/musical-theater/my-fair-lady "

                       title="ga naar My Fair Lady"
                    data-ga-label="_9 - shopslider - My Fair Lady">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/95p8mf8i0mhp_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>My Fair Lady</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 39,50*</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/musical-theater/disneys-the-lion-king "

                       title="ga naar Disney&#8217;s The Lion King"
                    data-ga-label="_9 - shopslider - Disney&#8217;s The Lion King">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/lhu883til2tw_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Disney&#8217;s The Lion King</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 53,85*</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/musical-theater/liesbeth-list-musical "

                       title="ga naar Liesbeth List de Musical"
                    data-ga-label="_9 - shopslider - Liesbeth List de Musical">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/kid866zi90qb_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Liesbeth List de Musical</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 30,45*</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/musical-theater/tina-de-musical "

                       title="ga naar Tina de Musical"
                    data-ga-label="_9 - shopslider - Tina de Musical">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/lal8en1icwsg_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Tina de Musical</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 17,-*</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/musical-theater/on-your-feet "

                       title="ga naar On Your Feet!"
                    data-ga-label="_9 - shopslider - On Your Feet!">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/ro9844vi3y3n_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>On Your Feet!</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 50,85*</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/musical-theater/hendrik-groen-pogingen-iets-leven-maken "

                       title="ga naar Hendrik Groen – Pogingen iets van het leven te maken"
                    data-ga-label="_9 - shopslider - Hendrik Groen – Pogingen iets van het leven te maken">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/yek896oi03o2_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Hendrik Groen – Pogingen iets van het leven te maken</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 21,50*</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/musical-theater/opvliegers-3 "

                       title="ga naar Opvliegers 3"
                    data-ga-label="_9 - shopslider - Opvliegers 3">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/jxa8ujzixza3_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Opvliegers 3</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 22,50*</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/musical-theater/the-play-that-goes-wrong "

                       title="ga naar The Play That Goes Wrong"
                    data-ga-label="_9 - shopslider - The Play That Goes Wrong">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/r4k87xkigmj9_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>The Play That Goes Wrong</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 21,50*</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/musical-theater/danceperados-of-ireland "

                       title="ga naar Danceperados of Ireland"
                    data-ga-label="_9 - shopslider - Danceperados of Ireland">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/arv8zm5iqap9_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Danceperados of Ireland</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 29,50</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                    </div>
            <div class="slider slider--62467 ">
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/mode-beauty/mart-visser-haute-couture-fashionshow "

                       title="ga naar Mart Visser Haute Couture Fashionshow"
                    data-ga-label="_9 - shopslider - Mart Visser Haute Couture Fashionshow">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/c0g8rfjicud7_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Mart Visser Haute Couture Fashionshow</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>50,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://winkelen.libelle.nl/lovers-amsterdam-light-festival?utm_source=libelle&utm_medium=shop "

                       title="ga naar Amsterdam Light Festival 2018"
                    data-ga-label="_9 - shopslider - Amsterdam Light Festival 2018">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/ju986rci8sj0_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Amsterdam Light Festival 2018</h3>
                                                            <div class="price-container">
                                                                            <strike>19,50</strike>
                                    
                                                                                                                        <span class="price-container--margin">15,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/musical-theater/holland-zing-hazes-tickets "

                       title="ga naar Holland Zing Hazes tickets"
                    data-ga-label="_9 - shopslider - Holland Zing Hazes tickets">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/08a8061ikbqu_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Holland Zing Hazes tickets</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 65,40</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/vakanties-dagjes-weg/lapland-reizen "

                       title="ga naar 8-daagse wintervakantie in Fins Lapland"
                    data-ga-label="_9 - shopslider - 8-daagse wintervakantie in Fins Lapland">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/iuf8b1hivrgg_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>8-daagse wintervakantie in Fins Lapland</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 659,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/vakanties-dagjes-weg/stedentrip-londen "

                       title="ga naar 3-daagse stedentrip naar Londen"
                    data-ga-label="_9 - shopslider - 3-daagse stedentrip naar Londen">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/dtv862xi427q_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>3-daagse stedentrip naar Londen</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 99,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://winkelen.libelle.nl/spacexperience-2018/?utm_source=libelle&utm_medium=shop "

                       title="ga naar SpaceXperience 2018"
                    data-ga-label="_9 - shopslider - SpaceXperience 2018">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/gs08j4uimwfn_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>SpaceXperience 2018</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>35,40</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://winkelen.libelle.nl/dagje-rotterdam?utm_source=libelle&utm_medium=shop "

                       title="ga naar Vaartocht Rotterdam + museum De Delft"
                    data-ga-label="_9 - shopslider - Vaartocht Rotterdam + museum De Delft">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/23h83w0inw9p_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Vaartocht Rotterdam + museum De Delft</h3>
                                                            <div class="price-container">
                                                                            <strike>19,25</strike>
                                    
                                                                                                                        <span class="price-container--margin">7,50</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/vakanties-dagjes-weg/dublin "

                       title="ga naar 3-daagse vliegreis naar Dublin"
                    data-ga-label="_9 - shopslider - 3-daagse vliegreis naar Dublin">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/7ex8078io0ky_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>3-daagse vliegreis naar Dublin</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 159,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/vakanties-dagjes-weg/3-daags-arrangement-in-parijs "

                       title="ga naar 3-daagse citytrip naar Parijs"
                    data-ga-label="_9 - shopslider - 3-daagse citytrip naar Parijs">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/q0o8l9vi6nnd_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>3-daagse citytrip naar Parijs</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 193,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/vakanties-dagjes-weg/5-daagse-autoreis-schotland "

                       title="ga naar 5-daagse autoreis door Schotland"
                    data-ga-label="_9 - shopslider - 5-daagse autoreis door Schotland">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/dm08rfyivr2s_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>5-daagse autoreis door Schotland</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 345,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/vakanties-dagjes-weg/hotel-leeuwarden "

                       title="ga naar 2 overnachtingen in Leeuwarden"
                    data-ga-label="_9 - shopslider - 2 overnachtingen in Leeuwarden">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/11b875ri6c5f_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>2 overnachtingen in Leeuwarden</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 139,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/vakanties-dagjes-weg/9-daagse-rondreis-italie "

                       title="ga naar 9-daagse autorondreis Italië"
                    data-ga-label="_9 - shopslider - 9-daagse autorondreis Italië">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/2eq80b1ie114_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>9-daagse autorondreis Italië</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 409,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/vakanties-dagjes-weg/hotel-veluwe "

                       title="ga naar 2 overnachtingen op de Veluwe"
                    data-ga-label="_9 - shopslider - 2 overnachtingen op de Veluwe">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/dm687hiirj21_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>2 overnachtingen op de Veluwe</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 104,50</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/vakanties-dagjes-weg/4-dagen-limburg "

                       title="ga naar 4 dagen Limburg"
                    data-ga-label="_9 - shopslider - 4 dagen Limburg">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/uuy8g4oij4d8_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>4 dagen Limburg</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>169,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/vakanties-dagjes-weg/hotel-maastricht "

                       title="ga naar 2-daags arrangement in Maastricht"
                    data-ga-label="_9 - shopslider - 2-daags arrangement in Maastricht">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/noo8tuqiwnii_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>2-daags arrangement in Maastricht</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 49,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://winkelen.libelle.nl/dagje-denhaag?utm_source=libelle&utm_medium=shop "

                       title="ga naar Combi-ticket: Omniversum + Museon"
                    data-ga-label="_9 - shopslider - Combi-ticket: Omniversum + Museon">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/9pr80t5it0ic_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Combi-ticket: Omniversum + Museon</h3>
                                                            <div class="price-container">
                                                                            <strike>23,75</strike>
                                    
                                                                                                                        <span class="price-container--margin">7,50</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                    </div>
            <div class="slider slider--62462 ">
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://winkelen.libelle.nl/kersttrui?utm_source=libelle&utm_medium=shop "

                       title="ga naar Libelle kersttrui"
                    data-ga-label="_9 - shopslider - Libelle kersttrui">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/8mg8mrhi46di_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle kersttrui</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>24,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/van-libelle/bookazine-12 "

                       title="ga naar Libelle Bookazine 12 &#8211; Wat het hart kan horen"
                    data-ga-label="_9 - shopslider - Libelle Bookazine 12 &#8211; Wat het hart kan horen">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/q818xqlizd3m_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle Bookazine 12 &#8211; Wat het hart kan horen</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>2,99</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/van-libelle/kookboekjes "

                       title="ga naar Libelle kookboekjes"
                    data-ga-label="_9 - shopslider - Libelle kookboekjes">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/tsj8c6pio3h1_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle kookboekjes</h3>
                                                            <div class="price-container">
                                    
                                                                    </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/libelle-favorieten/lekker-special "

                       title="ga naar Libelle Special Lekker"
                    data-ga-label="_9 - shopslider - Libelle Special Lekker">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/bda8vpuifxhe_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle Special Lekker</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>4,50</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/van-libelle/natuuragenda-marjolein-bastin-2018 "

                       title="ga naar Natuuragenda van Marjolein Bastin 2018"
                    data-ga-label="_9 - shopslider - Natuuragenda van Marjolein Bastin 2018">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/br88cfbimzhg_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Natuuragenda van Marjolein Bastin 2018</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>13,50</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/van-libelle/libelle-agenda-2018 "

                       title="ga naar Libelle Agenda 2018"
                    data-ga-label="_9 - shopslider - Libelle Agenda 2018">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/ncg8r4uiukx7_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle Agenda 2018</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>12,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/van-libelle/libelle-scheurkalender-2018 "

                       title="ga naar Libelle 365x Geluk Scheurkalender 2018"
                    data-ga-label="_9 - shopslider - Libelle 365x Geluk Scheurkalender 2018">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/oeg8otci2g4j_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle 365x Geluk Scheurkalender 2018</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>14,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/van-libelle/libelle-bookazine "

                       title="ga naar Libelle Bookazine"
                    data-ga-label="_9 - shopslider - Libelle Bookazine">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/q7k8918i0mhc_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle Bookazine</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>2,99</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/van-libelle/libelle-agenda-scheurkalender-2018 "

                       title="ga naar Libelle agenda &#038; scheurkalender 2018"
                    data-ga-label="_9 - shopslider - Libelle agenda &#038; scheurkalender 2018">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/y7x8f8hictue_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle agenda &#038; scheurkalender 2018</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 12,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/van-libelle/jjk-zomervakantieboek "

                       title="ga naar JJK Vakantieboek"
                    data-ga-label="_9 - shopslider - JJK Vakantieboek">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/eba8prric9oy_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>JJK Vakantieboek</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>6,99</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/van-libelle/libelle-kookboek-lijnt-lekker "

                       title="ga naar Libelle Kookboek Lijnt Lekker"
                    data-ga-label="_9 - shopslider - Libelle Kookboek Lijnt Lekker">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/1rk8iqhiz51n_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle Kookboek Lijnt Lekker</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>8,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/van-libelle/libelle-zomervakantieboek "

                       title="ga naar Libelle Zomervakantieboek"
                    data-ga-label="_9 - shopslider - Libelle Zomervakantieboek">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/5328zfxi7k3z_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle Zomervakantieboek</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>9,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/van-libelle/libelle-puzzelen "

                       title="ga naar 6x Libelle Puzzelen"
                    data-ga-label="_9 - shopslider - 6x Libelle Puzzelen">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/8jm8yrni1837_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>6x Libelle Puzzelen</h3>
                                                            <div class="price-container">
                                                                            <strike>16,50</strike>
                                    
                                                                                                                        <span class="price-container--margin">15,-</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://abonnement.libelle.nl/Home/metcadeau?utm_source=libelle&utm_medium=shop "

                       title="ga naar 6x Libelle + Rituals Sun-care set"
                    data-ga-label="_9 - shopslider - 6x Libelle + Rituals Sun-care set">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/0r58rpaiba9h_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>6x Libelle + Rituals Sun-care set</h3>
                                                            <div class="price-container">
                                                                            <strike>56,94</strike>
                                    
                                                                                                                        <span class="price-container--margin">29,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.magazine.nl/tijdschriften/libelle-special?utm_source=libelle&utm_medium=shop "

                       title="ga naar Libelle Specials"
                    data-ga-label="_9 - shopslider - Libelle Specials">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/k0x89dvif62q_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle Specials</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>4,50</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.magazine.nl/tijdschriften/libelle?utm_source=libelle&utm_medium=shop "

                       title="ga naar Libelle &#8211; losse tijdschriften"
                    data-ga-label="_9 - shopslider - Libelle &#8211; losse tijdschriften">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/gc98b4gia54j_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle &#8211; losse tijdschriften</h3>
                                                            <div class="price-container">
                                    
                                                                                                                        <span>vanaf 3,99</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                    </div>
            <div class="slider slider--62466 ">
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/wonen/dettol-box "

                       title="ga naar Dettol box"
                    data-ga-label="_9 - shopslider - Dettol box">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/fox8ri9ibxmw_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Dettol box</h3>
                                                            <div class="price-container">
                                                                            <strike>50,25</strike>
                                    
                                                                                                                        <span class="price-container--margin">34,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/wonen/smartphone-fma-5000 "

                       title="ga naar Gebruiksvriendelijke smartphone"
                    data-ga-label="_9 - shopslider - Gebruiksvriendelijke smartphone">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/ezs8iuki0atn_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Gebruiksvriendelijke smartphone</h3>
                                                            <div class="price-container">
                                                                            <strike>199,95</strike>
                                    
                                                                                                                        <span class="price-container--margin">149,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/van-libelle/kookboekjes "

                       title="ga naar Libelle kookboekjes"
                    data-ga-label="_9 - shopslider - Libelle kookboekjes">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/tsj8c6pio3h1_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle kookboekjes</h3>
                                                            <div class="price-container">
                                    
                                                                    </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/wonen/stoel-prominent "

                       title="ga naar Libelle stoel van Prominent"
                    data-ga-label="_9 - shopslider - Libelle stoel van Prominent">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/xvk8xnhi46np_landscape_article_300x200.jpg" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Libelle stoel van Prominent</h3>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/wonen/persil-box "

                       title="ga naar Persil box"
                    data-ga-label="_9 - shopslider - Persil box">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/q668a96i3trt_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Persil box</h3>
                                                            <div class="price-container">
                                                                            <strike>49,95</strike>
                                    
                                                                                                                        <span class="price-container--margin">25,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/wonen/hg-keuken-sanitair-box "

                       title="ga naar HG Keuken &#038; Sanitair box"
                    data-ga-label="_9 - shopslider - HG Keuken &#038; Sanitair box">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/ozc81gjicerk_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>HG Keuken &#038; Sanitair box</h3>
                                                            <div class="price-container">
                                                                            <strike>42,95</strike>
                                    
                                                                                                                        <span class="price-container--margin">25,50</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/wonen/digusti-box "

                       title="ga naar DiGusti box"
                    data-ga-label="_9 - shopslider - DiGusti box">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/a1a8wpiilzua_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>DiGusti box</h3>
                                                            <div class="price-container">
                                                                            <strike>41,95</strike>
                                    
                                                                                                                        <span class="price-container--margin">19,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.libelle.nl/shop/wonen/hg-box "

                       title="ga naar HG box"
                    data-ga-label="_9 - shopslider - HG box">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/icl8hjai2fkg_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>HG box</h3>
                                                            <div class="price-container">
                                                                            <strike>41,95</strike>
                                    
                                                                                                                        <span class="price-container--margin">24,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                            <div class="libelleshop-item__container">
                    <a class="item-link"
                       href=" https://www.tjox.nl/tjox-sun-box?referer=libelle.nl&utm_source=libelle&utm_medium=shop "

                       title="ga naar Sun box"
                    data-ga-label="_9 - shopslider - Sun box">
                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/n3r8sv9i39db_landscape_article_300x200.png" alt=""
                             class="img-responsive img--mobile"/>
                        <div class="title-price__wrapper">
                            <h3>Sun box</h3>
                                                            <div class="price-container">
                                                                            <strike>43,-</strike>
                                    
                                                                                                                        <span class="price-container--margin">24,95</span>
                                                                                                            </div>
                                                    </div>
                    </a>
                </div>
                    </div>
    </div>
            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>
            <div class="articles-wrapper__article sm-suggestions initial" data-post-filter="recommendations" data-post-per-page="3"
     data-post-per-row="3">

    <div class="articles-wrapper__title">
        <h2><span class="articles-wrapper__title--dark">voor jou</span> <span
                    class="articles-wrapper__title--light">geselecteerd</span></h2>
    </div>

    <div class="spinner-container">
        <div class="spinner"></div>
    </div>

    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">Laat meer voor jou geselecteerd zien</a>

    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>

        </div>

    </div>
    <div class="article-footer">
        <div class="article-footer__social js-ga-track" data-ga-action="articleDetailSocialShare" data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Vrouw&#x20;&#x28;29&#x29;&#x20;dacht&#x20;zwanger&#x20;te&#x20;zijn,&#x20;maar&#x20;ze&#x20;beviel&#x20;niet&#x20;van&#x20;een&#x20;baby&quot;&#x7D;">
            <div class="article-footer__social-text">
                Dit artikel delen:
            </div>
            
<div class="article-footer__social-icons "
          >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fvrouw-dacht-zwanger-beviel-niet-van-baby%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/vrouw-dacht-zwanger-beviel-niet-van-baby/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Vrouw+%2829%29+dacht+zwanger+te+zijn%2C+maar+ze+beviel+niet+van+een+baby+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fvrouw-dacht-zwanger-beviel-niet-van-baby%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/vrouw-dacht-zwanger-beviel-niet-van-baby/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fvrouw-dacht-zwanger-beviel-niet-van-baby%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/vrouw-dacht-zwanger-beviel-niet-van-baby/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Vrouw (29) dacht zwanger te zijn, maar ze beviel niet van een baby&body=Ze%20was%20door%20het%20dolle%20heen%20toen%20de%20zwangerschapstest%20positief%20was%2C%20maar%20al%20snel%20kwam%20Lauren%20Knowles%20%2829%29%20uit%20Scotland%20erachter%20dat%20er%20iets%20niet%20goed%20was.%20Het%20was%20namelijk%20niet%20een%20baby%20die%20groeide%20in%20haar%20baarmoeder%2C%20maar%20een%20tumor.%C2%A0%20Molazwangerschap%20Zo%27n%207%20weken%20nadat%20de%20zwangerschapstest%20positief%20resultaat%20toonde%2C%20begon%20ze%20te%20bloeden%20en%20ging%20ze%20naar%20het%20ziekenhuis%20voor%20een%20scan.%20Daar%20kreeg%20ze%20het%20nieuws%20dat%20het%20geen%20normale%20zwangerschap%20was%2C...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fvrouw-dacht-zwanger-beviel-niet-van-baby%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/vrouw-dacht-zwanger-beviel-niet-van-baby/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>        </div>
        <div class="article-footer__next">
            <div class="article-footer__next-text">
                Volgende artikel wordt geladen:
            </div>
            <div class="article-footer__next-url">
                <a href="">Volgende bericht titel</a>
            </div>
        </div>
        <div class="article-footer__progress">
            <progress max="0" value="0">
                <div class="article-footer__progress-container">
                    <span class="article-footer__progress-bar"></span>
                </div>
            </progress>
        </div>
    </div>
    <div class="clear" id="end--1657595"></div>
</article>
                                    <article class="article main-article" data-post-id="1648454" id="post--1648454"
                 data-history-url="/huis-tuin-feestje/cadeautips-goede-sint/" data-title="5x cadeautips voor de goede Sint">
        </article>

                    <article class="article main-article" data-post-id="1657189" id="post--1657189"
                 data-history-url="/mensen/prins-harry-gek-handje/" data-title="Dit is de verborgen boodschap achter prins Harry&#8217;s opmerkelijke handje">
        </article>

                    <article class="article main-article" data-post-id="1642590" id="post--1642590"
                 data-history-url="/reizen/op-slechts-4-uur-vliegen-ligt-fuerteventura/" data-title="Op slechts 4 uur vliegen: altijd lente op Fuerteventura">
        </article>

                    <article class="article main-article" data-post-id="1656088" id="post--1656088"
                 data-history-url="/mensen/mensen-sterrenbeelden-chagrijinig/" data-title="Mensen met déze sterrenbeelden zijn het vaakst chagrijnig">
        </article>

            
            </div>

                <div class="sidebar sidebar--fixed js-sidebar">
            <div class="sidebar__wrapper">
                <div class="js-sidebar-fixed">
                    <div class="sidebar__item sidebar__item--ads">
                        
    
    
    <div class="sm-ads sm-rectangle">
             <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div><div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>
    </div>
                    </div>

                    
                                            <div class="sidebar__item">
                                
    <div id="sticky-wrapper" class="block block--read-list">
        <h2 class="title">
            Lekker <span>Doorlezen</span>
        </h2>

        <ol class="list list--ordered">
            
            <li class="list__item list__item--read" id="article--1657595">
                <a href="https://www.libelle.nl/mensen/vrouw-dacht-zwanger-beviel-niet-van-baby/">
                    <progress data-article-id="1657595" class="list__progress js-progress-read-article" max="100" value="0"></progress>

                                            <div class="list__image">
                            <img class="sm-suggestions-img"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/zuj8zz2irg55_landscape_article_300x200.jpg" alt="Vrouw (29) dacht zwanger te zijn, maar ze beviel niet van een baby">
                        </div>
                    
                    Vrouw (29) dacht zwanger te zijn, maar ze bevie...
                </a>
            </li>
            
            <li class="list__item list__item--read" id="article--1648454">
                <a href="https://www.libelle.nl/huis-tuin-feestje/cadeautips-goede-sint/">
                    <progress data-article-id="1648454" class="list__progress js-progress-read-article" max="100" value="0"></progress>

                                            <div class="list__image">
                            <img class="sm-suggestions-img"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/i0u8l5cimayw_landscape_article_300x200.png" alt="5x cadeautips voor de goede Sint">
                        </div>
                    
                    5x cadeautips voor de goede Sint
                </a>
            </li>
            
            <li class="list__item list__item--read" id="article--1657189">
                <a href="https://www.libelle.nl/mensen/prins-harry-gek-handje/">
                    <progress data-article-id="1657189" class="list__progress js-progress-read-article" max="100" value="0"></progress>

                                            <div class="list__image">
                            <img class="sm-suggestions-img"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/arz8bv2i16hx_landscape_article_300x200.jpg" alt="Dit is de verborgen boodschap achter prins Harry&#8217;s opmerkelijke handje">
                        </div>
                    
                    Dit is de verborgen boodschap achter prins Harr...
                </a>
            </li>
            
            <li class="list__item list__item--read" id="article--1642590">
                <a href="https://www.libelle.nl/reizen/op-slechts-4-uur-vliegen-ligt-fuerteventura/">
                    <progress data-article-id="1642590" class="list__progress js-progress-read-article" max="100" value="0"></progress>

                                            <div class="list__image">
                            <img class="sm-suggestions-img"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/xov8jsyic45n_landscape_article_300x200.jpg" alt="Op slechts 4 uur vliegen: altijd lente op Fuerteventura">
                        </div>
                    
                    Op slechts 4 uur vliegen: altijd lente op Fuert...
                </a>
            </li>
            
            <li class="list__item list__item--read" id="article--1656088">
                <a href="https://www.libelle.nl/mensen/mensen-sterrenbeelden-chagrijinig/">
                    <progress data-article-id="1656088" class="list__progress js-progress-read-article" max="100" value="0"></progress>

                                            <div class="list__image">
                            <img class="sm-suggestions-img"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-original="https://media.libelle.nl/m/n1k84ebinxp3_landscape_article_300x200.jpg" alt="Mensen met déze sterrenbeelden zijn het vaakst chagrijnig">
                        </div>
                    
                    Mensen met déze sterrenbeelden zijn het vaakst ...
                </a>
            </li>
                    </ol>
    </div>
                        </div>
                    
                                    </div>
            </div>
        </div>
    
    </div>

<div class="social-links social-links--submenu">
    <span>volg onze kanalen</span>
    <div class="social-wrapper">
            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.pinterest.com/LibelleMagazine/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="http://instagram.com/libellenl" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>
    </div>
</div>

<footer class="footer">

    <div class="container">
        <div class="footer__wrapper-menu">
            <ul class="footer__menu">
                                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357197"><a class="footer__menu-link" href="http://www.libelle.nl/klantenservice/">Klantenservice</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1600268"><a class="footer__menu-link" href="http://www.libelle.nl/vragen-en-antwoorden">Vragen en Antwoorden</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1420994"><a class="footer__menu-link" href="http://abonnement.libelle.nl/#origin=titelsite-libelle&linktype=click-footermenu-onder">Abonneren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1509031"><a class="footer__menu-link" href="http://abonnement.libelle.nl/Home/abonnementsvoorwaarden;pgid=DxFmcomOTEpSR0WnAFuIJ0j.0000wI_TwdEm;sid=1AebAB63mACMAEkKllWOdf29LZL3keciuJZilXImLZL3kQ">Algemene abonnementsvoorwaarden</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1358158"><a class="footer__menu-link" href="http://www.sanoma.nl/adverteren">Adverteren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357198"><a class="footer__menu-link" href="http://service.libelle.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=cr&sn=libelle&tld=nl&pub=1">Copyright</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357199"><a class="footer__menu-link" href="http://service.libelle.nl/optiext/optiextension.dll?ID=HpIINYhjUYraSQWYJFUnj3PEw0tLoA1DNn19Hj&type=pc&sn=libelle&tld=nl&pub=1">Privacy- en Cookiebeleid</a></li>
                                                </ul>

            <div class="copyright">
                                &copy; 2017 Sanoma Media Netherlands B.V. - Libelle is onderdeel van de Sanoma Media Netherlands groep
            </div>
        </div>
    </div>

</footer>


<!-- sm_includes_footer_start -->
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIHNyYz0iaHR0cHM6Ly92b29yZGVlbC52ZXJvbmljYW1hZ2F6aW5lLm5sL2pzL2V4dGVybmFsLmpzIj48L3NjcmlwdD4="></div><!-- Facebook Pixel Code -->
<div class="consent_required social" data-encoded_content="PHNjcmlwdD4NCiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0Ke2lmKGYuZmJxKXJldHVybjtuPWYuZmJxPWZ1bmN0aW9uKCl7bi5jYWxsTWV0aG9kPw0Kbi5jYWxsTWV0aG9kLmFwcGx5KG4sYXJndW1lbnRzKTpuLnF1ZXVlLnB1c2goYXJndW1lbnRzKX07DQppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCm4ucXVldWU9W107dD1iLmNyZWF0ZUVsZW1lbnQoZSk7dC5hc3luYz0hMDsNCnQuc3JjPXY7cz1iLmdldEVsZW1lbnRzQnlUYWdOYW1lKGUpWzBdOw0Kcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsDQonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KZmJxKCdpbml0JywgJzEzMDYyMjkxMDY3NzMyMCcpOyANCmZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCjwvc2NyaXB0Pg=="></div>
<noscript>
<div class="consent_required ads" data-encoded_content="PGltZyBoZWlnaHQ9IjEiIHdpZHRoPSIxIiANCnNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyP2lkPTEzMDYyMjkxMDY3NzMyMCZldj1QYWdlVmlldw0KJm5vc2NyaXB0PTEiLz4="></div>
</noscript>
<!-- End Facebook Pixel Code --><!-- sm_includes_footer_end -->
<script type='text/javascript'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_0AC-kdqBsy_DtRv6Pmy0uP09Y2zg9uegY9V6aL5OR3HQAiUIkYrhVgJrZL6EdkDC","screenset_prefix":"libellenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?redirect_to=%2Fmensen%2Fvrouw-dacht-zwanger-beviel-niet-van-baby%2F","wp_logout_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fmensen%2Fvrouw-dacht-zwanger-beviel-niet-van-baby%2F&_wpnonce=cf1be40d8f","auto_logout":"false","auto_login":"true","mobile_breakpoint":"1024","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl"};
/* ]]> */
</script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.js?ver=3.5.9&#038;_deploy=6.9.3'></script>
<script type='text/javascript' src='//account.sanomaservices.nl/js/sanoma_account.min.js?ver=3.5.9&#038;_deploy=6.9.3'></script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=2.2.7&#038;_deploy=6.9.3'></script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/plugins/sm-sticky-bar/public/assets/js/public.js?ver=1.5.0&#038;_deploy=6.9.3'></script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/plugins/sm-suggestions/assets/vendor/js.cookie.js?ver=4.8.4&#038;_deploy=6.9.3'></script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/plugins/sm-suggestions/assets/tracking.js?ver=4.8.4&#038;_deploy=6.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UrlConstants = "{\"recommendations\":\"https:\\\/\\\/ratas.sanoma.fi\\\/recs\\\/2.2\\\/userarticlerecs\\\/libelle-nl-lib\",\"popular\":\"https:\\\/\\\/ratas.sanoma.fi\\\/popular\\\/1.0\\\/libelle-nl-lib\",\"read_through\":\"https:\\\/\\\/ratas.sanoma.fi\\\/recs\\\/2.2\\\/lekker_doorlezen\\\/libelle-nl-lib\",\"ajax\":\"https:\\\/\\\/www.libelle.nl\\\/wp\\\/wp-admin\\\/admin-ajax.php\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/plugins/sm-suggestions/assets/SM_Suggestions.js?ver=4.8.4&#038;_deploy=6.9.3'></script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/themes/libellenl/assets/js/ga-links-uni3rd-rc7.min.js?ver=6.9.3&#038;_deploy=6.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lib_ajax_object = {"ajax_url":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/themes/libellenl/assets/js/libelle.min.js?ver=6.9.3&#038;_deploy=6.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tracking_data = {"trackers":[{"cookie_domain":"libelle.nl","options":{"allowAnchor":true}},{"cookie_domain":"auto","options":{"name":"clientTrackerTV","allowLinker":true},"requires":[{"name":"linker","commands":{"linker:autoLink":["libelle.nl","libelletv.nl"]}}]}],"tracking_ids":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/themes/libellenl/assets/js/components/ga-tracking.js?ver=6.9.3&#038;_deploy=6.9.3'></script>
<div class="consent_required stats" data-encoded_content="PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIHNyYz0naHR0cHM6Ly92b29yZGVlbC52ZXJvbmljYW1hZ2F6aW5lLm5sL2pzL2V4dGVybmFsLmpzP3Zlcj02LjkuMyYjMDM4O19kZXBsb3k9Ni45LjMnPjwvc2NyaXB0Pg=="></div>
<script type='text/javascript' src='https://production.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertorials.js?ver=6.9.3&#038;_deploy=6.9.3'></script>


</body>
</html>