 <!DOCTYPE html>
    <!--[if lte IE 9]><html class="no-js legacy" lang="nl"><![endif]-->
    <!--[if gt IE 9]><!--><html class="no-js" lang="nl"><!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Smelt! Willem-Alexander doet huwelijksaanzoek aan Máxima 20 jaar na dato over</title>

        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="viewport" content="width=device-width,initial-scale=1" />

                        <link rel="apple-touch-icon" sizes="180x180" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/favicon-16x16.png">
        <link rel="manifest" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/manifest.json">
        <link rel="mask-icon" href="https://www.libelle.nl/wp-content/themes/libellenl/assets/img/favicons/safari-pinned-tab.svg" color="#ff3366">
        <meta name="theme-color" content="#ffffff">
        

        <!-- Start Tealium payload -->
<script type="text/javascript"> var utag_data = {"site_name":"libelle.nl","site_country":"NL","site_location":"prod","network_type":"internal","site_cts_slug":"libelle-nl","dc_params":" article_id=1891005","dc_keywords":"","article_section":"mensen","article_publish_time":"2021-02-14T15:41:55+00:00","article_unix_publish_time":1613317315,"article_image_url":"https:\/\/media.libelle.nl\/m\/q4b84g2itcjh.jpg","article_id":1891005,"page_type":"article","page_zone":"mensen","article_name":"Smelt! Willem-Alexander doet huwelijksaanzoek aan M\u00e1xima 20 jaar na dato over","article_keywords":["maxima","willem-alexander"],"article_description":"Zo'n 20 jaar later, op Valentijnsdag, staan Willem-Alexander en M\u00e1xima opnieuw op schaatsen om een bijzonder moment te herbeleven.","article_author":"daphne-dorgelo","branded_article":"false","page_category_full":["mensen"],"page_category":"mensen","page_subcategory":"","no_ads":false} </script>
<!-- no Tealium js filter used -->
<script src="https://consent.313.nl/js/consent.min.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="42a5e7b5-e0a1-4b0e-b44b-8db195170a95"></script>
<script type="text/javascript">(function(a,b,c,d){a='//tags.tiqcdn.com/utag/sanoma/libelle-nl/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a)})();</script>
<!-- End Tealium payload -->
<!-- JWplayer init -->
<script src="https://content.jwplatform.com/libraries/a8omYQpu.js"></script>
	<meta name="description" content="Zo&#039;n 20 jaar later, op Valentijnsdag, staan Willem-Alexander en Máxima opnieuw op schaatsen om een bijzonder moment te herbeleven." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Smelt! Willem-Alexander doet huwelijksaanzoek aan Máxima 20 jaar na dato over" />
	<meta property="og:description" content="Zo&#039;n 20 jaar later, op Valentijnsdag, staan Willem-Alexander en Máxima opnieuw op schaatsen om een bijzonder moment te herbeleven." />
	<meta property="og:url" content="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" />
	<meta property="og:site_name" content="Libelle" />
	<meta property="article:published_time" content="2021-02-14T15:41:55+00:00" />
	<meta property="og:image" content="https://media.libelle.nl/m/q4b84g2itcjh.jpg" />
	<meta property="og:image:width" content="630" />
	<meta property="og:image:height" content="325" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Daphne Dorgelo">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.libelle.nl/#website","url":"https://www.libelle.nl/","name":"Libelle","description":"Libelle \u2013 dagelijkse nieuwtjes die inspireren, informeren en vermaken.","potentialAction":[{"@type":"SearchAction","target":"https://www.libelle.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/#primaryimage","inLanguage":"nl","url":"https://media.libelle.nl/m/q4b84g2itcjh.jpg","width":630,"height":325,"caption":"willem-alexander moment"},{"@type":"WebPage","@id":"https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/#webpage","url":"https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/","name":"Smelt! Willem-Alexander doet huwelijksaanzoek aan M\u00e1xima 20 jaar na dato over","isPartOf":{"@id":"https://www.libelle.nl/#website"},"primaryImageOfPage":{"@id":"https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/#primaryimage"},"datePublished":"2021-02-14T15:41:55+00:00","dateModified":"2021-02-14T15:41:55+00:00","author":{"@id":"https://www.libelle.nl/#/schema/person/be4f6edb5cf64c46a02212f4158f25a7"},"description":"Zo'n 20 jaar later, op Valentijnsdag, staan Willem-Alexander en M\u00e1xima opnieuw op schaatsen om een bijzonder moment te herbeleven.","breadcrumb":{"@id":"https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/"]}]},{"@type":"BreadcrumbList","@id":"https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.libelle.nl/","url":"https://www.libelle.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/","url":"https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/","name":"Smelt! Willem-Alexander doet huwelijksaanzoek aan M\u00e1xima 20 jaar na dato over"}}]},{"@type":"Person","@id":"https://www.libelle.nl/#/schema/person/be4f6edb5cf64c46a02212f4158f25a7","name":"Daphne Dorgelo","image":{"@type":"ImageObject","@id":"https://www.libelle.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/8390a5ec8c909115a8fcdfd6ad2f6559?s=96&d=mm&r=g","caption":"Daphne Dorgelo"}}]}</script>


<link rel='dns-prefetch' href='//account.dpgmmservices.nl' />
<link rel='dns-prefetch' href='//meedoen.libelle.nl' />
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.libelle.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sm-sticky-bar-public-css'  href='https://www.libelle.nl/wp-content/plugins/sm-sticky-bar/dist/css/public.css?ver=3.1.0' type='text/css' media='all' />
<style id='sm-sticky-bar-public-inline-css' type='text/css'>
.sm-sticky-bar{background-color:#ff3266;color:#ffffff;}.sm-sticky-bar-0__s{font-size:16px;}.sm-sticky-bar-0__sm{font-size:16px;}.sm-sticky-bar-0__b{background-color:#FFFFFF;color:#ff3266;}header[class^='header']{
top:40px;
}

.sm-sticky-bar-0__s{
font-size:15px;
}header{top:40px;}
</style>
<link rel='stylesheet' id='wp-paid-content-css'  href='https://www.libelle.nl/wp-content/plugins/wp-paid-content/frontend/css/main.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sm-iframe-css-css'  href='https://www.libelle.nl/wp-content/plugins/sm-iframe/public/css/sm-iframe.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='libelle-style-css'  href='https://www.libelle.nl/wp-content/themes/libellenl/assets/css/libelle.min.css?ver=8.28.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/jquery.min.js?ver=8.28.13' id='jquery-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-consent/public/assets/js/public.js?ver=2.2.6' id='sm-consent-plugin-script-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/jwplayer.js?ver=3.1.5' id='jwplayer_init-js-js'></script>
<script type="text/javascript">
                    // advertorial JS
                 	 var ntv = {};
                    ntv.insertAd = function(obj){
					 // prevent potential XSS attempts, strip single/double quotes and <> from string.
					    function makeSafe(html){
					        return html.replace(/["'<>]/, "");
					    }
                       	let link_target = obj.link_target || '_blank';
                        let placement = document.getElementById(obj.target),
                            html = '<div class="sm-ads"><a class="sm-ads__link" href="' + makeSafe(obj.url) + '" rel="bookmark" target="' + link_target + '"  title="' + obj.subtitle + '" data-pzz="false"><div class="sm-ads__image-container"><img class="sm-ads__image" src="' + makeSafe(obj.image_square.url) + '" alt="' + obj.subtitle + '"><div class="sm-ads__emblem">Advertorial</div></div><div class="sm-ads__message-text"><strong>' + obj.subtitle + '</strong><p>' + obj.excerpt_long + '</p><span class="sm-ads__read-more">' + obj.calltoaction + '</span></div><div class="sm-ads__footer-container"><div class="sm-ads__footer-row sm-ads__footer-row--left"><div class="sm-ads__footer-icon"></div>Door: <span class="sm-ads__company-name">' + obj.company + '</span></div><div class="sm-ads__footer-row sm-ads__footer-row--right"><img class="sm-ads__company-logo" alt="' + obj.company + '" src="' + makeSafe(obj.company_logo) + '"></div></div><div class="sm-ads__clear clear"></div></a></div>',
                            ad = document.createElement("div");
                        ad.className = "block brandedcontent";
                        ad.innerHTML = html;
                        placement.parentNode.insertBefore(ad, placement);
                        document.getElementById(obj.target).style.display = 'none';
                    };ntv.noAd = function( obj ) {
                        document.getElementById( obj ).style.display = 'none';
                    };</script>

        <!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
    var _vwo_code = (function () {
        var account_id = 264957,
            settings_tolerance = 2000,
            library_tolerance = 2500,
            use_existing_jquery = false,
                /* DO NOT EDIT BELOW THIS LINE */
            f = false, d = document;
        return {
            use_existing_jquery: function () {
                return use_existing_jquery;
            }, library_tolerance: function () {
                return library_tolerance;
            }, finish: function () {
                if (!f) {
                    f = true;
                    var a = d.getElementById('_vis_opt_path_hides');
                    if (a) a.parentNode.removeChild(a);
                }
            }, finished: function () {
                return f;
            }, load: function (a) {
                var b = d.createElement('script');
                b.src = a;
                b.type = 'text/javascript';
                b.innerText;
                b.onerror = function () {
                    _vwo_code.finish();
                };
                d.getElementsByTagName('head')[0].appendChild(b);
            }, init: function () {
                settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance);
                var a = d.createElement('style'),
                    b = 'body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',
                    h = d.getElementsByTagName('head')[0];
                a.setAttribute('id', '_vis_opt_path_hides');
                a.setAttribute('type', 'text/css');
                if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b));
                h.appendChild(a);
                this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random());
                return settings_timer;
            }
        };
    }());
    _vwo_settings_timer = _vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->

<!-- Ad Block detector for www.libelle.nl -->
<script type="text/javascript">
    var is_adblocker_in_use = true;
</script>
<!-- End Ad Block detector for www.libelle.nl -->
    </head>

    <body class="post-template-default single single-post postid-1891005 single-format-standard is-daily-page" itemscope itemtype="//schema.org/WebPage">

        <!--[if lte IE 9]>
        <div class="legacy-warning">
            <div class="legacy-warning__wrapper">
                <div class="legacy-warning__content">
                    <h2>Sorry</h2>
                    <p>
                        Uw browser is te oud voor optimaal gebruik van de website.
                        <a href="http://browsehappy.com/">Upgrade uw browser</a> voor een betere ervaring op de website.
                    </p>
                </div>
            </div>
        </div>
        <![endif]-->

                  <div class='sm-sticky-bar sm-sticky-bar-0  js-ga-track' data-ga-action='stickyBar'><div class='sm-sticky-bar-inner sm-sticky-bar-0-inner '>  <div class='sm-sticky-bar__i-cont sm-sticky-bar-0__i-cont'><img src='https://media.libelle.nl/m/z778ngbiqkqy.png' alt='Word abonnee' class='sm-sticky-bar__i sm-sticky-bar-0__i'></div> <div class='sm-sticky-bar__s sm-sticky-bar-0__s'><p>Kies nú voor een abonnement met korting</p></div> <div class='sm-sticky-bar__sm sm-sticky-bar-0__sm'><p>Abonneer nú met korting</p></div> <div class='sm-sticky-bar__b-cont sm-sticky-bar-0__b-cont'><a href='https://www.libelle.nl/abonnementen?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=sticky_header' class='sm-sticky-bar__b sm-sticky-bar-0__b' title='Abonnement van libelle' target='_blank'>Word abonnee</a></div></div></div>
          <header class="header-small">
    <div class="container">

                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                <div class="account-wrapper header-wrapper pull-right">
            <div id="sanoma-account-mobile-holder" class="mobile-holder-account">
                <div id="Gigya_Button_Container" class="sa-header-button"></div>
            </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>



                

    
    <nav>
        <ul class="main-nav js-main-nav main-nav--mobile">
            
                                
                                                
                                                                                                
                                                    
                <li class="main-nav__item main-nav__item--active menu-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600247 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Nieuws</span>
                                            <ul class="submenu  submenu--mobile">
                                                        <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl"><span>Nieuws</span></a>
                            </li>
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="http://libelle.nl/reizen"><span>Reizen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/achter-de-schermen/"><span>Achter de schermen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/tarotkaart/"><span>Tarotkaart</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Premium</span>
                                            <ul class="submenu  submenu--mobile">
                                                        <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/premium/"><span>Premium</span></a>
                            </li>
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/columns/"><span>Columns</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/diy/"><span>Do it yourself</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/puzzels/"><span>Puzzels</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/royal/"><span>Royal</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/vervolgverhalen/"><span>Vervolgverhalen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-bewaarlijst/"><span>Mijn Bewaarlijst</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-libelle-account/"><span>Mijn Libelle Account</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/afrekenen/#origin=libelle&linktype=click-premium-menu"><span>Neem Premium ></span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                                                <span class="main-nav__link main-nav__link--with-submenu">Meer</span>
                                            <ul class="submenu  submenu--mobile">
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://winkelen.libelle.nl/"><span>Shop</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/abonnementen/?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header"><span>Abonneren</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
                    </ul>
    </nav>
    </div>
</header>
          <header class="header-large">
    <div class="container">
                <div class="site-branding header-wrapper">
			<a class="logo-wrapper__shop" href="https://www.libelle.nl">
	  		<svg width="88" height="35" viewBox="231 12 57 26" xmlns="http://www.w3.org/2000/svg">
	<path d="M236.187 37.71h-.175V19.937h3.293V37.71h-3.118zm-5.013 0h3.078V12H231v25.71h.174zm21.878-2.82c-1.375 2.025-3.48 3.052-6.213 3.047-1.625 0-3.477-.355-5.55-1.063l-.12-.04L241.147 12h3.206l.002.17c0 .002.04 7.272.05 8.84 1.14-.86 2.61-1.344 4.047-1.345.334 0 .666.026.992.08 1.168.193 2.775.856 3.94 2.78 1.496-2.06 3.304-2.666 4.58-2.782.19-.018.377-.026.56-.026 1.773.002 3.315.76 4.14 1.603 1.842 1.884 1.96 3.92 1.957 6.34l-.003.528v.818h-9.53c-.023.262-.037.52-.037.766 0 2.134.77 3.82 2.098 4.65.623.388 1.348.583 2.157.583 1.177 0 2.534-.415 3.98-1.252l.494-.286-.733 3.75-.1.032-.05.013c-1.563.472-2.954.712-4.187.713h-.023c-2.516 0-4.382-1.035-5.635-3.085zm-6.568-.028c1.063 0 2.23-.243 3.144-.988 1.498-1.21 2.137-3.733 2.133-5.943.005-1.543-.313-2.937-.788-3.575-.773-1.052-1.912-1.646-3.01-1.646-.3 0-.596.043-.883.133-.84.264-1.5.87-1.96 1.792-.462.92-.714 2.154-.714 3.633v6.292c.513.16 1.264.303 2.078.302zm14.636-8.784c-.04-1.213-.365-2.036-.806-2.56-.464-.55-1.06-.787-1.644-.806-.025-.002-.05-.002-.075-.002-1.42-.002-3.05 1.245-3.312 3.368h5.837zm4.5 11.632h3.208v-25.7h-3.212l.003 25.7zm5.35 0v-.337l.002-23.886V12.01h3.205v25.7h-3.208zm5.248-3.178c1.4 2.323 3.233 3.468 5.805 3.468h.023c1.228 0 2.624-.25 4.233-.737l.047-.014.1-.032.733-3.75-.494.285c-1.445.836-2.803 1.253-3.98 1.252-.81 0-1.535-.195-2.157-.584-1.33-.827-2.098-2.514-2.098-4.647 0-.248.013-.505.035-.767h9.53l.002-.818v-.528c.003-2.42-.114-4.457-1.958-6.34-.845-.863-2.406-1.636-4.194-1.64-.2 0-.404.01-.61.032-1.326.13-3.23.802-4.716 3.15l-.003.003-.004.007c-.76 1.25-1.43 3.848-1.432 6.527 0 1.81.31 3.655 1.134 5.132zm2.544-8.454c.263-2.123 1.892-3.37 3.312-3.368.027 0 .05 0 .076.002.584.02 1.18.256 1.643.805.442.526.766 1.348.806 2.56h-5.838z" fill="#000" fill-rule="evenodd"/>
</svg>
	  	</a>
	</div>
                

    
    <nav>
        <ul class="main-nav js-main-nav main-nav--desktop">
            
                                
                                                
                                                                                                
                                                    
                <li class="main-nav__item main-nav__item--active menu-daily menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1600247 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="https://www.libelle.nl">Nieuws</a>
                                            <ul class="submenu  submenu--desktop">
                                                        <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl"><span>Nieuws</span></a>
                            </li>
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/huis-tuin-feestje/"><span>Huis, Tuin & Feestje</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/lekker-in-je-vel/"><span>Lekker in je vel</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mode-beauty/"><span>Mode & Beauty</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mensen/"><span>Mensen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/food/"><span>Food</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="http://libelle.nl/reizen"><span>Reizen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/achter-de-schermen/"><span>Achter de schermen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/tarotkaart/"><span>Tarotkaart</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/nieuwsbrief/"><span>Schrijf je in voor de nieuwsbrief</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-premium menu-item menu-item-type-post_type menu-item-object-page menu-item-1780319 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="https://www.libelle.nl/premium/">Premium</a>
                                            <ul class="submenu  submenu--desktop">
                                                        <li class="submenu__item">
                                <a class="submenu__link" href="https://www.libelle.nl/premium/"><span>Premium</span></a>
                            </li>
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/columns/"><span>Columns</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/diy/"><span>Do it yourself</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/puzzels/"><span>Puzzels</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/royal/"><span>Royal</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/premium/vervolgverhalen/"><span>Vervolgverhalen</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-bewaarlijst/"><span>Mijn Bewaarlijst</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/mijn-libelle-account/"><span>Mijn Libelle Account</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/afrekenen/#origin=libelle&linktype=click-premium-menu"><span>Neem Premium ></span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item   menu-item menu-item-type-custom menu-item-object-custom menu-item-1600248">
                                            <a class="main-nav__link" href="https://www.libelletv.nl">TV</a>
                                    </li>
            
                                
                                                
                                                                                                        
                <li class="main-nav__item  menu-more menu-item menu-item-type-custom menu-item-object-custom menu-item-1600257 menu-item-has-children">
                                                                <a class="main-nav__link main-nav__link--with-submenu" href="">Meer</a>
                                            <ul class="submenu  submenu--desktop">
                                                                                        <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://winkelen.libelle.nl/"><span>Shop</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libelle.nl/abonnementen/?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header"><span>Abonneren</span></a>
                                                                    </li>
                                                            <li class="submenu__item">
                                                                            <a class="submenu__link" href="https://www.libellezomerweek.nl"><span>Libelle Zomerweek</span></a>
                                                                    </li>
                                                    </ul>
                                    </li>
                    </ul>
    </nav>

        <div class="account">
                <div id="sanoma-account-desktop-holder" class="desktop-holder-account">
                    <div id="Gigya_Button_Container" class="sa-header-button"></div>
                </div>
        </div>

        <div class="search">
    <button class="search__button js-search-overlay">
        <i class="fa fa-search search-icon"></i>
    </button>
</div>


            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>

    </div>
</header>
        
        <div class="search__overlay" >
    <button class="overlay__close js-search-overlay">
        <i class="fa fa-close"></i>
    </button>

        
<form class="searchform" method="get" action="https://www.libelle.nl">
    <div class="searchform__header">
        <input class="searchform__field js-search-input" type="text" value="" name="s" id="s" placeholder="Zoeken op Libelle">
        <button type="reset" class="reset">
            <i class="fa fa-close"></i>
        </button>
    </div>

            <div class="searchform__content">
            <h3 class="searchform__title">Zoek binnen:</h3>

            <ul class="filters">
                                    <li>
                        <input type="checkbox" class="filters__box" value="libsite" id="libsite" checked="checked">
                        <label class="filters__label" for="libsite">
                            <span>Libelle Nieuws</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libtv" id="libtv" checked="checked">
                        <label class="filters__label" for="libtv">
                            <span>Libelle TV</span>
                        </label>
                    </li>
                                    <li>
                        <input type="checkbox" class="filters__box" value="libshop" id="libshop" checked="checked">
                        <label class="filters__label" for="libshop">
                            <span>Libelle Shop</span>
                        </label>
                    </li>
                            </ul>
        </div>
    </form>

    <div class="search__results">
            </div>
</div>
    
    
    
    <div class="sm-ads sm-leader">
             <div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__m-h1" id="m-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__st-h1" id="st-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__t-h1" id="t-h1"></div><div class="sm-wp-tealium sm-wp-tealium__h1 sm-wp-tealium__d-h1" id="d-h1"></div>
    </div>

    <div class="site__content">
        <div class="sm-skyscraper">
            
    
    
    <div class="sm-ads sm-ads--sticky sm-ads--sky">
             <div class="sm-wp-tealium sm-wp-tealium__v1" id="v1"></div>
    </div>
        </div>

                    <div class="article-wrapper article-wrapper--with-sidebar">
                            
<article class="article main-article js-article-tracking" data-post-id="1891005" id="post--1891005"
         data-history-url="/mensen/willem-alexander-maxima-aanzoek/" data-title="Smelt! Willem-Alexander doet huwelijksaanzoek aan Máxima 20 jaar na dato over" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1891005"></div>

    <div class="article__container">
        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/">Smelt! Willem-Alexander doet huwelijksaanzoek aan Máxima 20 jaar na dato over</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Smelt! Willem-Alexander doet huwelijksaanzoek aan Máxima 20 jaar na dato over
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/q4b84g2itcjh_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/q4b84g2itcjh_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/q4b84g2itcjh_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><b>Het is vrijdagmiddag 19 januari 2001, twee uur. Willem-Alexander vroeg op schaatsen zijn grote liefde Máxima ten huwelijk op de dichtgevroren vijver van Huis ten Bosch. Zo&#8217;n 20 jaar later, op Valentijnsdag, beleven ze het romantische moment opnieuw.</b></p>
<p>&#8220;Genieten op het ijs!&#8221;, schrijft Willem-Alexander bij een liefdevolle foto.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CLRpTxXHd-E/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Dit bericht bekijken op Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<div id="o1"></div><p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CLRpTxXHd-E/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Een bericht gedeeld door Koninklijk Huis (@koninklijkhuis)</a></p>
</div>
</blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Ii8vd3d3Lmluc3RhZ3JhbS5jb20vZW1iZWQuanMiPjwvc2NyaXB0Pg=="></div></p>
<h2>Een terugblik</h2>
<p><a href="https://www.libelle.nl/mensen/fotos-willem-alexander-maxima/" target="_blank" rel="noopener noreferrer">Máxima</a> had op de dag van Willem-Alexanders&#8217; aanzoek nog nooit geschaatst, maar de prins wist dat het geen probleem ging zijn. Ze hadden immers al een paar succesvolle rollerschaats-afspraakjes achter de rug.  &#8220;Het was een mooie vrijdagmiddag en ik dacht: Máxima moet toch leren schaatsen, wat is er nou Hollandser dan schaatsen?” vertelde de koning in een interview van NOS in 2008.</p>
<p>Maar al snel heeft ze het koud en verlangt ze naar <a href="https://www.libelle.nl/food/warme-chocolademelk/" target="_blank" rel="noopener noreferrer">warme chocolademelk</a>. ‘Nú moet het echt gebeuren,’ dacht de blonde prins. Met zijn schaatsen nog aan haast hij naar het theehuisje waar hij rozen en champagne heeft verstopt. Hij kluunt terug en dan gaat hij op zijn knieën. Haar antwoord? Een volmondige ja natuurlijk! &#8220;Ik schreeuwde het bijna uit&#8221;, aldus Máxima in het interview.</p>
<p class="p1"><i>De beste berichten van Libelle in je mailbox ontvangen? </i><a href="https://www.libelle.nl/nieuwsbrief/"><span class="s1"><i>Meld je nu aan</i></span></a><i> voor de nieuwsbrief!</i></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Lief! 13x de zoetste foto's van ons verliefde koningspaar' href='https://www.libelle.nl/mensen/fotos-verliefde-koningspaar/'>
                        Lief! 13x de zoetste foto&#8217;s van ons verliefde koningspaar
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Koning Willem-Alexander over thuisonderwijs: "Je merkt dat de motivatie weg is"' href='https://www.libelle.nl/zonder-categorie/koning-willem-alexander-thuisonderwijs/'>
                        Koning Willem-Alexander over thuisonderwijs: &#8220;Je merkt dat de motivatie weg is&#8221;
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron: Instagram. Beeld: Getty Images</em>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/sa_353f8db038383907defdcc7c56efef20a0b51320/">Daphne Dorgelo</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Smelt&#x21;&#x20;Willem-Alexander&#x20;doet&#x20;huwelijksaanzoek&#x20;aan&#x20;M&#x5C;u00e1xima&#x20;20&#x20;jaar&#x20;na&#x20;dato&#x20;over&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Smelt%21+Willem-Alexander+doet+huwelijksaanzoek+aan+M%C3%A1xima+20+jaar+na+dato+over+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2Fq4b84g2itcjh.jpg&description=Het%20is%20vrijdagmiddag%2019%20januari%202001%2C%20twee%20uur.%20Willem-Alexander%20vroeg%20op%20schaatsen%20zijn%20grote%20liefde%20M%C3%A1xima%20ten%20huwelijk%20op%20de%20dichtgevroren%20vijver%20van%20Huis%20ten%20Bosch.%20Zo%27n%2020%20jaar%20later%2C%20op%20Valentijnsdag%2C%20beleven%20ze%20het%20romantische%20moment%20opnieuw.%20%22Genieten%20op%20het%20ijs%21%22%2C%20schrijft%20Willem-Alexander%20bij%20een%20liefdevolle%20foto.%20%26nbsp%3B%20Dit%20bericht%20bekijken%20op%20Instagram%20%26nbsp%3B%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Smelt! Willem-Alexander doet huwelijksaanzoek aan Máxima 20 jaar na dato over&body=Het%20is%20vrijdagmiddag%2019%20januari%202001%2C%20twee%20uur.%20Willem-Alexander%20vroeg%20op%20schaatsen%20zijn%20grote%20liefde%20M%C3%A1xima%20ten%20huwelijk%20op%20de%20dichtgevroren%20vijver%20van%20Huis%20ten%20Bosch.%20Zo%27n%2020%20jaar%20later%2C%20op%20Valentijnsdag%2C%20beleven%20ze%20het%20romantische%20moment%20opnieuw.%20%22Genieten%20op%20het%20ijs%21%22%2C%20schrijft%20Willem-Alexander%20bij%20een%20liefdevolle%20foto.%20%26nbsp%3B%20Dit%20bericht%20bekijken%20op%20Instagram%20%26nbsp%3B%20Een%20bericht%20gedeeld%20door%20Koninklijk%20Huis%20%28%40koninklijkhuis%29%20Een%20terugblik%20M%C3%A1xima%20had%20op%20de%20dag%20van%20Willem-Alexanders%27%20aanzoek%20nog%20nooit%20geschaatst%2C...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1891005"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

                                        
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1890234" id="article--1890234" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/snack-puzzel/speel-hier-de-gratis-snackpuzzel-van-woensdag-10-februari/" title="ga naar Speel hier de gratis snackpuzzel van woensdag 10 februari" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de gratis snackpuzzel van woensdag 10 februari</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1890975" id="article--1890975" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/mensen/sterren-scrollen-marco-borsato-brengt-ode-aan-zijn-valentijn-en-mafs-chantal-heeft-pech/" title="ga naar Sterren Scrollen: Marco Borsato brengt ode aan zijn Valentijn en &#8216;MAFS&#8217; Chantal heeft pech" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/fg28d6fiiugg_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/fg28d6fiiugg_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/fg28d6fiiugg_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/fg28d6fiiugg_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Sterren Scrollen: Marco Borsato brengt ode aan zijn Valentijn en &#8216;MAFS&#8217; Chantal heeft pech</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1890952" id="article--1890952" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/snack-puzzel/speel-hier-de-gratis-snackpuzzel-van-zondag-14-februari/" title="ga naar Speel hier de gratis snackpuzzel van zondag 14 februari" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de gratis snackpuzzel van zondag 14 februari</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1891005"></div>
</article>
                                  
              
                  
<article class="article main-article js-article-tracking" data-post-id="1891009" id="post--1891009"
         data-history-url="/mode-beauty/lady-diana-winteroutfits/" data-title="Lady Diana laat zien welke winteroutfits we zo aan kunnen trekken" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1891009"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mode-beauty/lady-diana-winteroutfits/">Lady Diana laat zien welke winteroutfits we zo aan kunnen trekken</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Lady Diana laat zien welke winteroutfits we zo aan kunnen trekken
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/o7684c9iwvl4_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/o7684c9iwvl4_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/o7684c9iwvl4_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Weet je niet meer wat je moet dragen, nu het ijskoud is? We zochten mode-inspiratie bij Diana Spencer.</strong></p>
<p>Het <a href="https://www.libelle.nl/mensen/prins-harry-eerbetoon-diana/" target="_blank" rel="noopener noreferrer">tragische voorval</a> in augustus 1997 bracht Engeland in collectieve rouw. Toch is ze nog lang niet vergeten. Niet alleen vanwege de eindeloze mooie dingen die ze heeft gedaan, ook over haar stijlspectrum wordt nog volop gesproken. Ze droeg tijdloze outfits die we zonder twijfel ook naar 2021 kunnen kopieëren en items waar ze haar tijd ver mee vooruit was.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<p>Van oversized blazers tot warme truien, van <em>mom jeans</em> tot een joggingpak: de voormalig Princess of Wales draaide haar hand er niet voor om:</p>
<div id="o1"></div><h2>Black Sheep-trui</h2>
<p>De geweldige &#8216;<em>Black Sheep&#8217;</em>-trui van Warm and Wonderful die Diana in 1981 droeg, met een kanten kraag eronder, is natuurlijk een van de meest iconische Di-outfits.</p>
<p><a href="https://media.libelle.nl/m/g388uxwiurfe.jpg"><img loading="lazy" class="size-full wp-image-1891014" src="https://media.libelle.nl/m/g388uxwiurfe.jpg" alt="" width="406" height="594" data-mediatool="true" /></a></p>
<h2>Homewear</h2>
<p>Nog een outfit die prima naar 2021 valt te kopiëren: een <a href="https://www.libelle.nl/mode-beauty/outfits-dragen-thuis-kantoor/" target="_blank" rel="noopener noreferrer">joggingpak</a> die ook nog een beetje knap is. Om de <a href="https://www.libelle.nl/mensen/persconferentie-basisscholen-lockdown-winkels/" target="_blank" rel="noopener noreferrer">lockdown</a> comfortabel mee door te komen.</p>
<p><a href="https://media.libelle.nl/m/vdu8iqji0x8j.jpg"><img loading="lazy" class="size-full wp-image-1891022" src="https://media.libelle.nl/m/vdu8iqji0x8j.jpg" alt="" width="402" height="594" data-mediatool="true" /></a></p>
<h2>Tijdloze ruiten</h2>
<p>Een tweedelig pak met het blokje dat ieder jaar weer terugkomt. Afgemaakt met een <a href="https://www.libelle.nl/mode-beauty/maxima-smalle-taille/" target="_blank" rel="noopener noreferrer">tailleriem</a> om haar figuur te accentueren.</p>
<p><a href="https://media.libelle.nl/m/2co8volii9ll.jpg"><img loading="lazy" class="alignnone size-full wp-image-1891015" src="https://media.libelle.nl/m/2co8volii9ll.jpg" alt="" width="461" height="594" data-mediatool="true" /></a></p>
<h2>Nog meer ruiten</h2>
<p>De <em>checked blazer</em> droeg Lady Di in 1988 en kopieëren wij nu maar al te graag ook naar onze kledingkast.</p>
<p><a href="https://media.libelle.nl/m/fj58ncqi9tda.jpg"><img loading="lazy" class="size-full wp-image-1891016" src="https://media.libelle.nl/m/fj58ncqi9tda.jpg" alt="" width="594" height="398" data-mediatool="true" /></a></p>
<h2>Grote mantel</h2>
<p>(De zwangere) Diana snapte &#8216;m: sla een <a href="https://www.libelle.nl/mode-beauty/met-deze-13-heerlijke-vesten-kun-je-nog-even-zonder-jas-naar-buiten/" target="_blank" rel="noopener noreferrer">grote mantel</a> over je outfit heen, en je hebt het gegarandeerd warm. Kun je nog steeds mee thuiskomen.</p>
<p><a href="https://media.libelle.nl/m/w4y8jqhiwoqd.jpg"><img loading="lazy" class="size-full wp-image-1891021" src="https://media.libelle.nl/m/w4y8jqhiwoqd.jpg" alt="" width="594" height="390" data-mediatool="true" /></a></p>
<h2>Zonnebril</h2>
<p>Diana is regelmatig vastgelegd in haar wintersportkleren, want zelfs in een dik skipak wist ze er modieus uit te zien. Deze jaren 80 <a href="https://www.libelle.nl/mode-beauty/kies-zonnebril-perfect-bij-gezicht-past/" target="_blank" rel="noopener noreferrer">zonnebril</a> is ook in 2021 weer goed te dragen. Want die zon kan ook in de winter bést fel zijn.</p>
<p><a href="https://media.libelle.nl/m/l9p8a5qi685y.jpg"><img loading="lazy" class="alignnone size-full wp-image-1891018" src="https://media.libelle.nl/m/l9p8a5qi685y.jpg" alt="" width="594" height="396" data-mediatool="true" /></a></p>
<h2>Leren bomberjack</h2>
<p>De afgelopen jaren waren we collectief verknocht aan het <a href="https://www.libelle.nl/mode-beauty/maxima-olcay-hetzelfde-skipak/" target="_blank" rel="noopener noreferrer">bomberjack</a>. Prinses Diana wist zelfs een leren variant al in 1993 tijdens een wintersportvakantie in Lech op waarde te schatten.</p>
<p><a href="https://media.libelle.nl/m/dsn8x7jii3tm.jpg"><img loading="lazy" class="size-full wp-image-1891019" src="https://media.libelle.nl/m/dsn8x7jii3tm.jpg" alt="" width="594" height="392" data-mediatool="true" /></a></p>
<h2>Spijker op spijker</h2>
 <div class="content-post--hidden">
<p>Wat ze eronder droeg? Dit geweldige spijkerpak.</p>
<p><a href="https://media.libelle.nl/m/f3981bfiqs04.jpg"><img loading="lazy" class="size-full wp-image-1891023" src="https://media.libelle.nl/m/f3981bfiqs04.jpg" alt="" width="408" height="594" data-mediatool="true" /></a></p>
<h2>Groot, groter, grootst</h2>
<p>Een oversized sweatshirt met een net zo oversized <a href="https://www.libelle.nl/mode-beauty/simpel-trucje-favoriete-blazer/" target="_blank" rel="noopener noreferrer">blazer</a> en <em>mom jeans;</em> alleen Diana kon dit. En wij doen het nu graag na.</p>
<p><a href="https://media.libelle.nl/m/x608pmbiqi34.jpg"><img loading="lazy" class="alignnone size-full wp-image-1891017" src="https://media.libelle.nl/m/x608pmbiqi34.jpg" alt="" width="389" height="594" data-mediatool="true" /></a></p>
<h2>Gouden details</h2>
<p>De modeprinses liet ons tijdens een koudweerproject voor dakloze jongeren in 1997 maar weer zien hoe reuzestijlvol zwart met gouden details staat. Ideaal voor de dagen waarop je echt niet meer weet wat je aan moet trekken.</p>
<p><a href="https://media.libelle.nl/m/jkh8pkkizzjs.jpg"><img loading="lazy" class="size-full wp-image-1891020" src="https://media.libelle.nl/m/jkh8pkkizzjs.jpg" alt="" width="424" height="594" data-mediatool="true" /></a></p>
<p><em>Princess Diana zou dit jaar 59 jaar zijn geworden. En zo zou ze er nu ongeveer uit hebben gezien:</em></p>
<div class="jwplayer_video" style="background-image:url('https://content.bitsontherun.com/thumbs/i9yjG7AI-480.jpg'); background-size:cover; padding-bottom:56.25%; width:100%;" data-id="i9yjG7AI" data-disable-ads="false" data-is-playlist="false" data-is-autoplay="1" data-pause-when-not-visible="1"></div>
<p class="p1"><i>De beste berichten van Libelle in je mailbox ontvangen? </i><a href="https://www.libelle.nl/nieuwsbrief/"><span class="s1"><i>Meld je nu aan</i></span></a><i> voor de nieuwsbrief!</i></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Lief! 13x de zoetste foto's van ons verliefde koningspaar' href='https://www.libelle.nl/mensen/fotos-verliefde-koningspaar/'>
                        Lief! 13x de zoetste foto&#8217;s van ons verliefde koningspaar
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Koning Willem-Alexander over thuisonderwijs: "Je merkt dat de motivatie weg is"' href='https://www.libelle.nl/zonder-categorie/koning-willem-alexander-thuisonderwijs/'>
                        Koning Willem-Alexander over thuisonderwijs: &#8220;Je merkt dat de motivatie weg is&#8221;
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Beeld: Getty Images</em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/sa_353f8db038383907defdcc7c56efef20a0b51320/">Daphne Dorgelo</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Lady&#x20;Diana&#x20;laat&#x20;zien&#x20;welke&#x20;winteroutfits&#x20;we&#x20;zo&#x20;aan&#x20;kunnen&#x20;trekken&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Smelt%21+Willem-Alexander+doet+huwelijksaanzoek+aan+M%C3%A1xima+20+jaar+na+dato+over+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2Fq4b84g2itcjh.jpg&description=Het%20is%20vrijdagmiddag%2019%20januari%202001%2C%20twee%20uur.%20Willem-Alexander%20vroeg%20op%20schaatsen%20zijn%20grote%20liefde%20M%C3%A1xima%20ten%20huwelijk%20op%20de%20dichtgevroren%20vijver%20van%20Huis%20ten%20Bosch.%20Zo%27n%2020%20jaar%20later%2C%20op%20Valentijnsdag%2C%20beleven%20ze%20het%20romantische%20moment%20opnieuw.%20%22Genieten%20op%20het%20ijs%21%22%2C%20schrijft%20Willem-Alexander%20bij%20een%20liefdevolle%20foto.%20%26nbsp%3B%20Dit%20bericht%20bekijken%20op%20Instagram%20%26nbsp%3B%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Smelt! Willem-Alexander doet huwelijksaanzoek aan Máxima 20 jaar na dato over&body=Het%20is%20vrijdagmiddag%2019%20januari%202001%2C%20twee%20uur.%20Willem-Alexander%20vroeg%20op%20schaatsen%20zijn%20grote%20liefde%20M%C3%A1xima%20ten%20huwelijk%20op%20de%20dichtgevroren%20vijver%20van%20Huis%20ten%20Bosch.%20Zo%27n%2020%20jaar%20later%2C%20op%20Valentijnsdag%2C%20beleven%20ze%20het%20romantische%20moment%20opnieuw.%20%22Genieten%20op%20het%20ijs%21%22%2C%20schrijft%20Willem-Alexander%20bij%20een%20liefdevolle%20foto.%20%26nbsp%3B%20Dit%20bericht%20bekijken%20op%20Instagram%20%26nbsp%3B%20Een%20bericht%20gedeeld%20door%20Koninklijk%20Huis%20%28%40koninklijkhuis%29%20Een%20terugblik%20M%C3%A1xima%20had%20op%20de%20dag%20van%20Willem-Alexanders%27%20aanzoek%20nog%20nooit%20geschaatst%2C...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1891009"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

            
                                <div class="premium most-recent-premium" id="most-recent-premiums">
	<div class="articles-wrapper__title">
		<h2><span class="articles-wrapper__title--dark">MEEST RECENTE PREMIUM ARTIKELEN</span></h2>
	</div>
	
	<div class="articles-wrapper">
					<article class="articles__container " data-post-id="1889716" id="article--1889716" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/maartje-meisjes/maartje-scheiding-coourderschap/" title="ga naar Maartje en de meisjes deel 67: “Jullie waren altijd zo’n powerkoppel. Jullie zouden gaan trouwen!”" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/mq48btsi29f3_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/mq48btsi29f3_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/mq48btsi29f3_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/mq48btsi29f3_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="mq48btsi29f3_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Maartje en de meisjes deel 67: “Jullie waren altijd zo’n powerkoppel. Jullie zouden gaan trouwen!”</h3>
        </a>
    </div>
</article>
					<article class="articles__container " data-post-id="1890555" id="article--1890555" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/echte-mensen-echte-verhalen/vrouwen/enig-kind-vooroordelen/" title="ga naar Anne is enig kind: &#8220;Waarom zijn er zoveel vooroordelen?&#8221;" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/c5e8811ity0v_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/c5e8811ity0v_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/c5e8811ity0v_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/c5e8811ity0v_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="c5e8811ity0v_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Anne is enig kind: &#8220;Waarom zijn er zoveel vooroordelen?&#8221;</h3>
        </a>
    </div>
</article>
					<article class="articles__container " data-post-id="1890526" id="article--1890526" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/echte-mensen-echte-verhalen/gezondheid/delier/" title="ga naar Zo herken je een delier (en wat kun je het beste doen)" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/k1p8r43id4yg_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/k1p8r43id4yg_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/k1p8r43id4yg_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/k1p8r43id4yg_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="k1p8r43id4yg_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Zo herken je een delier (en wat kun je het beste doen)</h3>
        </a>
    </div>
</article>
					<article class="articles__container " data-post-id="1890540" id="article--1890540" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/50-dating/stemmingen/" title="ga naar Tessel: &#8220;Ik heb geen energie meer voor jóu, Robert&#8221;" data-ga-label="">
            <div class="article__image-container">
                                  <img loading="lazy"
                            src="https://media.libelle.nl/m/qv289b4ibxzz_landscape_article_300x200.jpg"
                            srcset="https://media.libelle.nl/m/qv289b4ibxzz_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/qv289b4ibxzz_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/qv289b4ibxzz_landscape_article_600x400.jpg 600w"
                            sizes="600px, 50vw"
                            alt="qv289b4ibxzz_landscape_article_600x400.jpg"
                            class=""
                        >
                               <div class="premium__icon">
                    <p class="premium__icon-text">
                        Premium
                    </p>
                </div>
            </div>
            <h3>Tessel: &#8220;Ik heb geen energie meer voor jóu, Robert&#8221;</h3>
        </a>
    </div>
</article>
			</div>
</div>
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1890233" id="article--1890233" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/sudoku/speel-hier-de-sudoku-van-woensdag-10-februari/" title="ga naar Speel hier de sudoku van woensdag 10 februari" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/a7m82d8i81my_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/a7m82d8i81my_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/a7m82d8i81my_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/a7m82d8i81my_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de sudoku van woensdag 10 februari</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1890966" id="article--1890966" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/mensen/zeldzame-kledingkeuze-willem-alexander-kiest-voor-casual-bij-werkbezoek/" title="ga naar Zeldzame kledingkeuze: Willem-Alexander kiest voor casual bij werkbezoek" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/xkp87ykiipbc_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/xkp87ykiipbc_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/xkp87ykiipbc_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/xkp87ykiipbc_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Zeldzame kledingkeuze: Willem-Alexander kiest voor casual bij werkbezoek</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1890024" id="article--1890024" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/interviews/bekende-nederlanders/olcay-gulsen-ruud-de-wild/" title="ga naar Olcay Gulsen &#038; Ruud de Wild: &#8220;We zijn wel een beetje een gekke match&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/v1q86zhigptp_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/v1q86zhigptp_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/v1q86zhigptp_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/v1q86zhigptp_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Olcay Gulsen &#038; Ruud de Wild: &#8220;We zijn wel een beetje een gekke match&#8221;</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1891009"></div>
</article>

                                
                  
<article class="article main-article js-article-tracking" data-post-id="1890985" id="post--1890985"
         data-history-url="/mensen/fotos-verliefde-koningspaar/" data-title="Lief! 13x de zoetste foto&#8217;s van ons verliefde koningspaar" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1890985"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/mensen/fotos-verliefde-koningspaar/">Lief! 13x de zoetste foto&#8217;s van ons verliefde koningspaar</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Lief! 13x de zoetste foto's van ons verliefde koningspaar
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/wov87o6i9iyp_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/wov87o6i9iyp_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/wov87o6i9iyp_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Willem-Alexander en Máxima zijn al negentien jaar getrouwd. Als we de foto&#8217;s mogen geloven, zijn ze nog altijd harstikke verliefd op elkaar. Ze werpen elkaar namelijk nog regelmatig een verliefde blik toe. Wij zetten de liefste foto&#8217;s voor je op een rijtje. </strong></p>
<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div><h2>1. 2002</h2>
<p>Dé kus na de trouwerij van het koningspaar was toch wel één van de liefste momenten tussen de twee.</p>
<p><a href="https://media.libelle.nl/m/sn48w02ih9cc.jpg"><img loading="lazy" class="alignnone size-full wp-image-1890988" src="https://media.libelle.nl/m/sn48w02ih9cc.jpg" alt="" width="635" height="325" data-mediatool="true" data-wp-editing="1" /></a></p>
<div id="o1"></div><h2>2. 2002</h2>
<p>Een paar maanden na het huwelijk kijkt Willem-Alexander nog net zo verliefd naar zijn vrouw.</p>
 <div class="content-post--hidden">
<p><a href="https://media.libelle.nl/m/5o28v04i3iob.jpg"><img loading="lazy" class="alignnone size-full wp-image-1890989" src="https://media.libelle.nl/m/5o28v04i3iob.jpg" alt="" width="635" height="325" data-mediatool="true" /></a></p>
<h2>3. 2003</h2>
<p>Als de Nederlandse <em>royals</em> in 2003 Chili bezoekt, kijkt Willem-Alexander nog even naar zijn vrouw die stralend de zonsondergang bekijkt.</p>
<p><a href="https://media.libelle.nl/m/ffp8gomi39dt.jpg"><img loading="lazy" class="alignnone size-full wp-image-1890990" src="https://media.libelle.nl/m/ffp8gomi39dt.jpg" alt="" width="635" height="325" data-mediatool="true" /></a></p>
<h2>4. 2010</h2>
<p>Maar ook jaren later wordt hij af en toe nog gespot terwijl hij even zijn eigen vrouw bewondert.</p>
<p><a href="https://media.libelle.nl/m/o7e8yj4ijqi8.jpg"><img loading="lazy" class="alignnone size-full wp-image-1890991" src="https://media.libelle.nl/m/o7e8yj4ijqi8.jpg" alt="" width="635" height="635" data-mediatool="true" /></a></p>
<h2>5. 2011</h2>
<p>Ook hebben de twee duidelijk veel lol met elkaar. Zo werden ze schaterlachend vastgelegd tijdens hun vakantie in Tavernelle in 2011.</p>
<p><a href="https://media.libelle.nl/m/yo2877tidml6.jpg"><img loading="lazy" class="alignnone size-full wp-image-1890992" src="https://media.libelle.nl/m/yo2877tidml6.jpg" alt="" width="635" height="325" data-mediatool="true" /></a></p>
<h2>6. 2017</h2>
<p>En het koppel lijkt ook wel van een feestje te houden samen. Proost!</p>
<p><a href="https://media.libelle.nl/m/p708lr1ihn68.jpg"><img loading="lazy" class="alignnone size-full wp-image-1890993" src="https://media.libelle.nl/m/p708lr1ihn68.jpg" alt="" width="635" height="635" data-mediatool="true" /></a></p>
<h2>7. 2018</h2>
<p>Een blik zegt meer dan duizend woorden en hier wordt overduidelijk een onderonsje uitgewisseld.</p>
<p><a href="https://media.libelle.nl/m/wmr8a3xi2ps4.jpg"><img loading="lazy" class="alignnone size-full wp-image-1890994" src="https://media.libelle.nl/m/wmr8a3xi2ps4.jpg" alt="" width="635" height="325" data-mediatool="true" /></a></p>
<h2>8. 2019</h2>
<p>En weer wordt Willem-Alexander gespot terwijl hij liefdevol naar Máxima kijkt.</p>
<p><a href="https://media.libelle.nl/m/sd08g21iqm4l.jpg"><img loading="lazy" class="alignnone size-full wp-image-1890995" src="https://media.libelle.nl/m/sd08g21iqm4l.jpg" alt="" width="635" height="325" data-mediatool="true" /></a></p>
<h2>9. 2019</h2>
<p>Maar dat gebeurt ook regelmatig andersom.</p>
<p><a href="https://media.libelle.nl/m/u388l5uivwbb.jpg"><img loading="lazy" class="alignnone size-full wp-image-1890996" src="https://media.libelle.nl/m/u388l5uivwbb.jpg" alt="" width="635" height="325" data-mediatool="true" /></a></p>
<h2>10. 2019</h2>
<p>En ook hier kijkt Máxima vol trots en liefde naar haar man.</p>
<p><a href="https://media.libelle.nl/m/mzz8mrni1bij.jpg"><img loading="lazy" class="alignnone size-full wp-image-1890997" src="https://media.libelle.nl/m/mzz8mrni1bij.jpg" alt="" width="635" height="635" data-mediatool="true" /></a></p>
<h2>11. 2019</h2>
<p>Ook tijdens de fotoshoots thuis bij Paleis ten Botsch spat de liefde van het koningspaar af.</p>
<p><a href="https://media.libelle.nl/m/rbk8q8bicqgm.jpg"><img loading="lazy" class="alignnone size-full wp-image-1890998" src="https://media.libelle.nl/m/rbk8q8bicqgm.jpg" alt="" width="635" height="325" data-mediatool="true" /></a></p>
<h2>12. 2019</h2>
<p>En op de Drenthse hei wisselen Máxima en Willem-Alexander weer zo&#8217;n liefdevolle blik uit.</p>
<p><a href="https://media.libelle.nl/m/rrc8s3xi9rqf.jpg"><img loading="lazy" class="alignnone size-full wp-image-1890999" src="https://media.libelle.nl/m/rrc8s3xi9rqf.jpg" alt="" width="635" height="325" data-mediatool="true" /></a></p>
<h2>13. 2020</h2>
<p>Een mooi plaatje is het.</p>
<p><a href="https://media.libelle.nl/m/72j8slxitwar.jpg"><img loading="lazy" class="alignnone size-full wp-image-1891000" src="https://media.libelle.nl/m/72j8slxitwar.jpg" alt="" width="635" height="325" data-mediatool="true" /></a></p>
<p><em>Het koningskoppel is al negentien jaar getrouwd. Maar hoe vroeg Willem-Alexander Máxima eigenlijk ten huwelijk? Dat ging zo. </em></p>
<div class="jwplayer_video" style="background-image:url('https://content.bitsontherun.com/thumbs/L8g4rnbs-480.jpg'); background-size:cover; padding-bottom:56.25%; width:100%;" data-id="L8g4rnbs" data-disable-ads="false" data-is-playlist="false" data-is-autoplay="1" data-pause-when-not-visible="1"></div>
<p><em>De beste berichten van Libelle in je mailbox ontvangen? <a href="https://www.libelle.nl/nieuwsbrief/">Meld je nu aan</a> voor de nieuwsbrief!</em></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Lief! 13x de zoetste foto's van ons verliefde koningspaar' href='https://www.libelle.nl/mensen/fotos-verliefde-koningspaar/'>
                        Lief! 13x de zoetste foto&#8217;s van ons verliefde koningspaar
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Koning Willem-Alexander over thuisonderwijs: "Je merkt dat de motivatie weg is"' href='https://www.libelle.nl/zonder-categorie/koning-willem-alexander-thuisonderwijs/'>
                        Koning Willem-Alexander over thuisonderwijs: &#8220;Je merkt dat de motivatie weg is&#8221;
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron &amp; Beeld: Getty Images.</em></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/sa_6278aecaafd477d90da0c7d9050c33f104d604e5/">Eva Breda</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Lief&#x21;&#x20;13x&#x20;de&#x20;zoetste&#x20;foto&#x27;s&#x20;van&#x20;ons&#x20;verliefde&#x20;koningspaar&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Smelt%21+Willem-Alexander+doet+huwelijksaanzoek+aan+M%C3%A1xima+20+jaar+na+dato+over+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2Fq4b84g2itcjh.jpg&description=Het%20is%20vrijdagmiddag%2019%20januari%202001%2C%20twee%20uur.%20Willem-Alexander%20vroeg%20op%20schaatsen%20zijn%20grote%20liefde%20M%C3%A1xima%20ten%20huwelijk%20op%20de%20dichtgevroren%20vijver%20van%20Huis%20ten%20Bosch.%20Zo%27n%2020%20jaar%20later%2C%20op%20Valentijnsdag%2C%20beleven%20ze%20het%20romantische%20moment%20opnieuw.%20%22Genieten%20op%20het%20ijs%21%22%2C%20schrijft%20Willem-Alexander%20bij%20een%20liefdevolle%20foto.%20%26nbsp%3B%20Dit%20bericht%20bekijken%20op%20Instagram%20%26nbsp%3B%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Smelt! Willem-Alexander doet huwelijksaanzoek aan Máxima 20 jaar na dato over&body=Het%20is%20vrijdagmiddag%2019%20januari%202001%2C%20twee%20uur.%20Willem-Alexander%20vroeg%20op%20schaatsen%20zijn%20grote%20liefde%20M%C3%A1xima%20ten%20huwelijk%20op%20de%20dichtgevroren%20vijver%20van%20Huis%20ten%20Bosch.%20Zo%27n%2020%20jaar%20later%2C%20op%20Valentijnsdag%2C%20beleven%20ze%20het%20romantische%20moment%20opnieuw.%20%22Genieten%20op%20het%20ijs%21%22%2C%20schrijft%20Willem-Alexander%20bij%20een%20liefdevolle%20foto.%20%26nbsp%3B%20Dit%20bericht%20bekijken%20op%20Instagram%20%26nbsp%3B%20Een%20bericht%20gedeeld%20door%20Koninklijk%20Huis%20%28%40koninklijkhuis%29%20Een%20terugblik%20M%C3%A1xima%20had%20op%20de%20dag%20van%20Willem-Alexanders%27%20aanzoek%20nog%20nooit%20geschaatst%2C...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1890985"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1890760" id="article--1890760" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/kruiswoordpuzzel/kruiswoordpuzzel-12-februari/" title="ga naar Speel hier de kruiswoordpuzzel van vrijdag 12 februari" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/zwz8achicmx6_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/zwz8achicmx6_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/zwz8achicmx6_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/zwz8achicmx6_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de kruiswoordpuzzel van vrijdag 12 februari</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1890962" id="article--1890962" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/mensen/andre-van-duin-vertelt-over-darmkankerbehandeling-tijdens-heel-holland-bakt/" title="ga naar André van Duin vertelt over darmkankerbehandeling tijdens &#8216;Heel Holland Bakt&#8217;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/nhp8nc0ir45i_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/nhp8nc0ir45i_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/nhp8nc0ir45i_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/nhp8nc0ir45i_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>André van Duin vertelt over darmkankerbehandeling tijdens &#8216;Heel Holland Bakt&#8217;</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1890553" id="article--1890553" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/numeroscoop/voorspelling/numeroscoop-week-6-2/" title="ga naar Zo ziet deze week (9 t/m 15 februari) eruit volgens jouw numeroscoop" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/0cv87m9i6qm7_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/0cv87m9i6qm7_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/0cv87m9i6qm7_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/0cv87m9i6qm7_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Zo ziet deze week (9 t/m 15 februari) eruit volgens jouw numeroscoop</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1890985"></div>
</article>

                                
                  
<article class="article main-article js-article-tracking" data-post-id="1891010" id="post--1891010"
         data-history-url="/huis-tuin-feestje/heel-holland-schaatst-natuurijs-filmpjes/" data-title="Heel Holland schaatst op natuurijs: dit zijn jullie mooiste filmpjes" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1891010"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/huis-tuin-feestje/heel-holland-schaatst-natuurijs-filmpjes/">Heel Holland schaatst op natuurijs: dit zijn jullie mooiste filmpjes</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Heel Holland schaatst op natuurijs: dit zijn jullie mooiste filmpjes
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/9jk8tzzioaj3_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/9jk8tzzioaj3_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/9jk8tzzioaj3_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Met de temperaturen onder het nul slaat de schaatskoorts in heel Nederland toe. Op Twitter worden prachtige foto&#8217;s en filmpjes van het natuurijs gedeeld en dus maakten we een selectie van dit weekend.</strong></p>
<p>Als Nederland eenmaal stevig aaneen gevroren is, dan is er geen houden meer aan: de <a href="https://www.libelle.nl/huis-tuin-feestje/rode-kruis-onderkoeling-en-letsel-schaatsen/" target="_blank" rel="noopener noreferrer">schaatsen</a> worden uit het vet gehaald, de koek-en-zopietenten komen tevoorschijn en jong en oud staat op de gladde ijsvloer. Dat levert prachtige oer-Hollandse plaatjes op:<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>1. Eindelijk hét ijsbeeld</h2>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl">Dit is winter, dit is Nederland. Vanochtend was daar eindelijk de kans om een nostalgisch oer-Hollands beeld te schieten dat ik al een tijdje voor ogen had. <a href="https://t.co/iAEbz0292V">pic.twitter.com/iAEbz0292V</a></p>
<p>— Rick (@4natidaephbia) <a href="https://twitter.com/4natidaephbia/status/1360632123246469120?ref_src=twsrc%5Etfw">February 13, 2021</a></p></blockquote>
<div id="o1"></div><p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<h2>2. Drie generaties Kramer</h2>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl">Drie generaties op natuurijs. Veel mooier wordt het niet. ❤️ ⛸ 💯 <a href="https://t.co/qXrLobqFZT">pic.twitter.com/qXrLobqFZT</a></p>
<p>— Sven Kramer (@SvenKramer86) <a href="https://twitter.com/SvenKramer86/status/1360976567594328064?ref_src=twsrc%5Etfw">February 14, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<h2>3. Honden op het ijs</h2>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl">Wat kan het mooi zijn, <a href="https://twitter.com/hashtag/schaatsen?src=hash&amp;ref_src=twsrc%5Etfw">#schaatsen</a> op <a href="https://twitter.com/hashtag/natuurijs?src=hash&amp;ref_src=twsrc%5Etfw">#natuurijs</a> ☀️🐕🐕 vinden het ook prachtig. <a href="https://t.co/3QEFLsQvtF">pic.twitter.com/3QEFLsQvtF</a></p>
<p>— Jochem Uytdehaage 🐰 (@uytdehaage) <a href="https://twitter.com/uytdehaage/status/1359929248211996674?ref_src=twsrc%5Etfw">February 11, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<h2>4. Topkunstschaatser op Hollands natuurijs</h2>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl">Amsterdamse topkunstschaatsster* LINDEN VAN BEMMEL (20) liet vanmiddag haar kunsten zien op de smeltende ijsschotsen op de <a href="https://twitter.com/hashtag/Prinsengracht?src=hash&amp;ref_src=twsrc%5Etfw">#Prinsengracht</a> aan de voet vd <a href="https://twitter.com/hashtag/Westertoren?src=hash&amp;ref_src=twsrc%5Etfw">#Westertoren</a>. Wat een genot om te zien!</p>
<p>*en eerstejaars geneeskundestudent</p>
<p>14.02.2021 13:15 <a href="https://twitter.com/hashtag/Amsterdam?src=hash&amp;ref_src=twsrc%5Etfw">#Amsterdam</a> <a href="https://twitter.com/hashtag/iceskating?src=hash&amp;ref_src=twsrc%5Etfw">#iceskating</a> <a href="https://twitter.com/bemmel_l?ref_src=twsrc%5Etfw">@bemmel_l</a> <a href="https://t.co/ZIlGoMN0AI">pic.twitter.com/ZIlGoMN0AI</a></p>
<p>— Thomas Schlijper (@schlijper) <a href="https://twitter.com/schlijper/status/1360986405833478145?ref_src=twsrc%5Etfw">February 14, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<h2>5. Politie houdt toezicht én schaatst</h2>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Dutch police on ice.🙂 <a href="https://t.co/12DqDBUCFJ">pic.twitter.com/12DqDBUCFJ</a></p>
<p>— Klaas Meijer (@klaasm67) <a href="https://twitter.com/klaasm67/status/1360287200475283472?ref_src=twsrc%5Etfw">February 12, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<h2>6. Rustgevende beelden</h2>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">The lone skater ⛸ <a href="https://twitter.com/hashtag/Rotterdam?src=hash&amp;ref_src=twsrc%5Etfw">#Rotterdam</a> <a href="https://twitter.com/hashtag/schaatsen?src=hash&amp;ref_src=twsrc%5Etfw">#schaatsen</a> <a href="https://twitter.com/hashtag/kralingseplas?src=hash&amp;ref_src=twsrc%5Etfw">#kralingseplas</a> <a href="https://t.co/qVRe4AsYnM">pic.twitter.com/qVRe4AsYnM</a></p>
<p>— Gareth Mate (@GarethMate_) <a href="https://twitter.com/GarethMate_/status/1360511676269871108?ref_src=twsrc%5Etfw">February 13, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<h2>7. Pluk de winterse dag</h2>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Carpe Diem! <a href="https://twitter.com/hashtag/natuurijs?src=hash&amp;ref_src=twsrc%5Etfw">#natuurijs</a> <a href="https://twitter.com/hashtag/schaatsen?src=hash&amp;ref_src=twsrc%5Etfw">#schaatsen</a> <a href="https://t.co/SPE89LKv89">pic.twitter.com/SPE89LKv89</a></p>
<p>— Maarten Janse (@HeerlijkheidvW) <a href="https://twitter.com/HeerlijkheidvW/status/1360868853941751809?ref_src=twsrc%5Etfw">February 14, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div> <div class="content-post--hidden">
<h2>8. Ijzige Valentijsdag</h2>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Goodmorning ❤️❤️❤️<a href="https://twitter.com/hashtag/Valentinesday?src=hash&amp;ref_src=twsrc%5Etfw">#Valentinesday</a> <a href="https://twitter.com/hashtag/ice?src=hash&amp;ref_src=twsrc%5Etfw">#ice</a> <a href="https://twitter.com/hashtag/schaatsen?src=hash&amp;ref_src=twsrc%5Etfw">#schaatsen</a> <a href="https://twitter.com/hashtag/iceskating?src=hash&amp;ref_src=twsrc%5Etfw">#iceskating</a> <a href="https://t.co/jGYNt3rZTa">pic.twitter.com/jGYNt3rZTa</a></p>
<p>— Lieke Lamb 💙 (@liekelamb) <a href="https://twitter.com/liekelamb/status/1360861643069140993?ref_src=twsrc%5Etfw">February 14, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<h2>9. Skyline van Rotterdam</h2>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Goodmorning <a href="https://twitter.com/hashtag/Rotterdam?src=hash&amp;ref_src=twsrc%5Etfw">#Rotterdam</a>. Early morning <a href="https://twitter.com/hashtag/iceskating?src=hash&amp;ref_src=twsrc%5Etfw">#iceskating</a> on the lake <a href="https://twitter.com/hashtag/winter?src=hash&amp;ref_src=twsrc%5Etfw">#winter</a> <a href="https://twitter.com/hashtag/thenetherlands?src=hash&amp;ref_src=twsrc%5Etfw">#thenetherlands</a>🇳🇱 <a href="https://twitter.com/hashtag/kralingseplas?src=hash&amp;ref_src=twsrc%5Etfw">#kralingseplas</a> <a href="https://twitter.com/hashtag/schaatsen?src=hash&amp;ref_src=twsrc%5Etfw">#schaatsen</a> <a href="https://t.co/oY2o5pkcvP">pic.twitter.com/oY2o5pkcvP</a></p>
<p>— Iv® (@ivo010) <a href="https://twitter.com/ivo010/status/1360892699189116930?ref_src=twsrc%5Etfw">February 14, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<h2>10. Oud-Hollandse koek-en-zopie</h2>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">And today some more rounds of iceskating. Now with typical &#8220;koek en zopie&#8221;. Snert and flugel. And later Rum with some warm chocalate and whipped cream. What a weekend! <a href="https://twitter.com/hashtag/iceskating?src=hash&amp;ref_src=twsrc%5Etfw">#iceskating</a> <a href="https://twitter.com/hashtag/schaatsenopnatuurijs?src=hash&amp;ref_src=twsrc%5Etfw">#schaatsenopnatuurijs</a> <a href="https://twitter.com/hashtag/schaatsen?src=hash&amp;ref_src=twsrc%5Etfw">#schaatsen</a> <a href="https://t.co/wzFqO06Ivn">pic.twitter.com/wzFqO06Ivn</a></p>
<p>— Priory of the Rising Sun (@PriorySun) <a href="https://twitter.com/PriorySun/status/1360622189653983233?ref_src=twsrc%5Etfw">February 13, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<h2>11. Helemaal alleen</h2>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl">Wat een dag 😍<a href="https://twitter.com/hashtag/schaatsen?src=hash&amp;ref_src=twsrc%5Etfw">#schaatsen</a> <a href="https://twitter.com/hashtag/natuurijs?src=hash&amp;ref_src=twsrc%5Etfw">#natuurijs</a> <a href="https://twitter.com/hashtag/schaatsenopnatuurijs?src=hash&amp;ref_src=twsrc%5Etfw">#schaatsenopnatuurijs</a> <a href="https://t.co/FUBcxZF3Nv">pic.twitter.com/FUBcxZF3Nv</a></p>
<p>— Lars van Hoeven (@LarsvanHoeven) <a href="https://twitter.com/LarsvanHoeven/status/1359936655063457792?ref_src=twsrc%5Etfw">February 11, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<h2>12. Libelle op de schaats</h2>
<p>Ook Libelle&#8217;s hoofdredacteur Hilmar bond de ijzers onder:</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="nl">Morgenstond <a href="https://twitter.com/hashtag/natuurijs?src=hash&amp;ref_src=twsrc%5Etfw">#natuurijs</a> <a href="https://t.co/1J7n8nRBZD">pic.twitter.com/1J7n8nRBZD</a></p>
<p>— Hilmar Mulder (@HilmarMulder) <a href="https://twitter.com/HilmarMulder/status/1360884382140141570?ref_src=twsrc%5Etfw">February 14, 2021</a></p></blockquote>
<p><div class="consent_required social" data-encoded_content="PHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0Pg=="></div></p>
<p><em>Je extra warm houden is dus zeker een goed idee. Zo maak je zelfgemaakte pittenzakjes om bij je te dragen:</em></p>
<div class="jwplayer_video" style="background-image:url('https://content.bitsontherun.com/thumbs/SkPTOFOz-480.jpg'); background-size:cover; padding-bottom:56.25%; width:100%;" data-id="SkPTOFOz" data-disable-ads="false" data-is-playlist="false" data-is-autoplay="1" data-pause-when-not-visible="1"></div>
<p class="p1"><i>De beste berichten van Libelle in je mailbox ontvangen? </i><a href="https://www.libelle.nl/nieuwsbrief/"><span class="s1"><i>Meld je nu aan</i></span></a><i> voor de nieuwsbrief!</i></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Lief! 13x de zoetste foto's van ons verliefde koningspaar' href='https://www.libelle.nl/mensen/fotos-verliefde-koningspaar/'>
                        Lief! 13x de zoetste foto&#8217;s van ons verliefde koningspaar
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Koning Willem-Alexander over thuisonderwijs: "Je merkt dat de motivatie weg is"' href='https://www.libelle.nl/zonder-categorie/koning-willem-alexander-thuisonderwijs/'>
                        Koning Willem-Alexander over thuisonderwijs: &#8220;Je merkt dat de motivatie weg is&#8221;
                    </a>
                </li>
                            </ul>
    </div>


</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/sa_353f8db038383907defdcc7c56efef20a0b51320/">Daphne Dorgelo</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Heel&#x20;Holland&#x20;schaatst&#x20;op&#x20;natuurijs&#x3A;&#x20;dit&#x20;zijn&#x20;jullie&#x20;mooiste&#x20;filmpjes&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Smelt%21+Willem-Alexander+doet+huwelijksaanzoek+aan+M%C3%A1xima+20+jaar+na+dato+over+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2Fq4b84g2itcjh.jpg&description=Het%20is%20vrijdagmiddag%2019%20januari%202001%2C%20twee%20uur.%20Willem-Alexander%20vroeg%20op%20schaatsen%20zijn%20grote%20liefde%20M%C3%A1xima%20ten%20huwelijk%20op%20de%20dichtgevroren%20vijver%20van%20Huis%20ten%20Bosch.%20Zo%27n%2020%20jaar%20later%2C%20op%20Valentijnsdag%2C%20beleven%20ze%20het%20romantische%20moment%20opnieuw.%20%22Genieten%20op%20het%20ijs%21%22%2C%20schrijft%20Willem-Alexander%20bij%20een%20liefdevolle%20foto.%20%26nbsp%3B%20Dit%20bericht%20bekijken%20op%20Instagram%20%26nbsp%3B%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Smelt! Willem-Alexander doet huwelijksaanzoek aan Máxima 20 jaar na dato over&body=Het%20is%20vrijdagmiddag%2019%20januari%202001%2C%20twee%20uur.%20Willem-Alexander%20vroeg%20op%20schaatsen%20zijn%20grote%20liefde%20M%C3%A1xima%20ten%20huwelijk%20op%20de%20dichtgevroren%20vijver%20van%20Huis%20ten%20Bosch.%20Zo%27n%2020%20jaar%20later%2C%20op%20Valentijnsdag%2C%20beleven%20ze%20het%20romantische%20moment%20opnieuw.%20%22Genieten%20op%20het%20ijs%21%22%2C%20schrijft%20Willem-Alexander%20bij%20een%20liefdevolle%20foto.%20%26nbsp%3B%20Dit%20bericht%20bekijken%20op%20Instagram%20%26nbsp%3B%20Een%20bericht%20gedeeld%20door%20Koninklijk%20Huis%20%28%40koninklijkhuis%29%20Een%20terugblik%20M%C3%A1xima%20had%20op%20de%20dag%20van%20Willem-Alexanders%27%20aanzoek%20nog%20nooit%20geschaatst%2C...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1891010"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1889752" id="article--1889752" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/columns/femke/femke-steeds-stijver/" title="ga naar Femke: &#8220;Ik word steeds stijver en mijn knieën knakken als ik de trap op loop&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/3wn8s6kihreq_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/3wn8s6kihreq_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/3wn8s6kihreq_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/3wn8s6kihreq_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Femke: &#8220;Ik word steeds stijver en mijn knieën knakken als ik de trap op loop&#8221;</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1890629" id="article--1890629" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/tarotkaart/tarotkaart-14februari/" title="ga naar De tarotkaart van zondag 14 februari: &#8220;Schorpioen, schrijf een lief gedicht&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/3pb8exoij743_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/3pb8exoij743_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/3pb8exoij743_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/3pb8exoij743_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>De tarotkaart van zondag 14 februari: &#8220;Schorpioen, schrijf een lief gedicht&#8221;</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1889978" id="article--1889978" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/puzzels/snack-puzzel/speel-hier-de-snackpuzzel-van-dinsdag-9-februari/" title="ga naar Speel hier de snackpuzzel van dinsdag 9 februari" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/z0x83rvivuzm_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Speel hier de snackpuzzel van dinsdag 9 februari</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1891010"></div>
</article>

                                
                  
<article class="article main-article js-article-tracking" data-post-id="1890977" id="post--1890977"
         data-history-url="/huis-tuin-feestje/koppels-dit-doen-vaker-sex/" data-title="Goed om te weten: koppels die dít samen doen, hebben vaker sex" data-ga-action="articleTimeTracker">
    <div class="clear" id="start--1890977"></div>

    <div class="article__container">
                    <div class="sm-ads sm-fullbanner">
                <div class="sm-wp-tealium sm-wp-tealium__h2 sm-wp-tealium__d-h2" id="d-h2"></div>
            </div>

            <div class="sm-ads sm-rectangle">
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__m-r2" id="m-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__st-r2" id="st-r2"></div>
                <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__t-r2" id="t-r2"></div>
            </div>

        
        <div class="breadcrumbs-nav">
            <a class="category-link" href="https://www.libelle.nl/mensen/">Mensen</a>
            <a class="post-title" href="https://www.libelle.nl/huis-tuin-feestje/koppels-dit-doen-vaker-sex/">Goed om te weten: koppels die dít samen doen, hebben vaker sex</a>
        </div>
        <div class="article__main">

                
                        
<div class="post-header">
    <h1 class="post__heading">
        Goed om te weten: koppels die dít samen doen, hebben vaker sex
    </h1>

                        <div class="u-relative">
                        
            <img class="article__image" src="https://media.libelle.nl/m/lx184g6iyxf8_home_landscape_top_article_630x325.jpg" srcset="https://media.libelle.nl/m/lx184g6iyxf8_home_landscape_top_article_630x325.jpg 630w, https://media.libelle.nl/m/lx184g6iyxf8_home_landscape_top_article_1260x650.jpg 1260w" sizes="(min-width: 768px) 630px, 100vw">
        </div>

    </div>

            <div class="content-post js-article-tracking-content ">
                                    <p><strong>Is jouw sexleven fantastisch? Of is het juist een beetje ingedut? Dan is het misschien handig om te weten dat stellen die vaker sex hebben dít samen doen. </strong></p>
<p>Jij weet wat je te doen staat deze Valentijnsdag.<div class="js-inpage-ad-container"><div class="ad-label">Advertentie</div>
                            <div class="sm-wp-tealium sm-wp-tealium__r2 sm-wp-tealium__d-r2" id="d-r2"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__m-r1" id="m-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__st-r1" id="st-r1"></div></div></p>
<h2>Vaker sex</h2>
<p>Naar een restaurant of het theater: het zit er dit jaar met Valentijnsdag niet in. Je moet het dit jaar dus echt thuis gezellig zien te maken. En een fijne vrijpartij kan daar natuurlijk erg aan bijdragen. Maar misschien is jouw sexleven een beetje ingedut of zou je het graag nóg beter maken. Dan zullen we je het geheim verklappen van koppels die veel sex hebben.</p>
<div id="o1"></div><h2>Hét geheim</h2>
<p>Uit recent onderzoek van geluidssystemenmerk Sonos, is namelijk gebleken dat koppels die samen veel naar muziek luisteren, vaker sex hebben. De koppels die dit wel deden, hadden zo&#8217;n 2,5 keer per week sex. Koppels die nooit samen naar muziek luisterden, zaten op 1,5 keer sex per week. Daarbij gaf 53% van de ondervraagden aan dankzij muziek makkelijker met hun partner te praten. 20% zei zelfs de muziek te gebruiken om de eerste <em>move</em> te maken in de slaapkamer.</p>
 <div class="content-post--hidden">
<h2>Fijne playlist</h2>
<p>Ben jij wel in voor een spannende avond tussen de lakens? Zet dan dus even een lekker muziekje aan. Sonos heeft speciaal voor de <em>love birds</em> onder ons een playlist gemaakt die hierbij kan helpen. Via het zogenaamde <em>Love Rules</em>-station van Sonos kun je luisteren naar heerlijke liefdesnummers die jou wel in de <em>mood</em> brengen voor een vrijpartij.</p>
<h2>Voor de singles</h2>
<p>Is Valentijnsdag niet helemaal jouw ding en heb je ook absoluut geen behoefte aan een zoetsappige playlist? Ook dan word je op je wenken bediend. Sonos maakte namelijk ook een playlist voor de singles! Via het <em>Love Stinks</em>-station kun je luisteren naar heerlijke nummers waarop je heerlijk kunt dansen. Dus trek die mooie jurk aan, gewoon voor jezelf. En geniet van een avondje fijne muziek.</p>
<p><em>Wil jij (vaker) orale sex ontvangen? Zó kun je dat subtiel aangeven bij je partner. </em></p>
<div class="jwplayer_video" style="background-image:url('https://content.bitsontherun.com/thumbs/czMgROiz-480.jpg'); background-size:cover; padding-bottom:56.25%; width:100%;" data-id="czMgROiz" data-disable-ads="false" data-is-playlist="false" data-is-autoplay="1" data-pause-when-not-visible="1"></div>
<p><em>De beste berichten van Libelle in je mailbox ontvangen? <a href="https://www.libelle.nl/nieuwsbrief/">Meld je nu aan</a> voor de nieuwsbrief!</em></p>


<div id="shoppable_1fec"></div><div class="consent_required undefined" data-encoded_content="PHNjcmlwdCBzcmM9Imh0dHBzOi8vYXBwLnNob3BzdWl0ZS5jb20vMi9qcy8xZmVjIiB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0Pg=="></div>

    <div class='lib-content-sc'>
        <h3 class='lib-lees-ook-sc__title'>
            lees ook
        </h3>
            <ul class='lib-lees-ook-sc__ul js-ga-track' data-ga-action="articleReadMoreLinks">
                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Lief! 13x de zoetste foto's van ons verliefde koningspaar' href='https://www.libelle.nl/mensen/fotos-verliefde-koningspaar/'>
                        Lief! 13x de zoetste foto&#8217;s van ons verliefde koningspaar
                    </a>
                </li>
                                                <li class='lib-lees-ook-sc__li'>
                    <div class='lib-lees-ook-sc__square-cont'>
                        <div class='lib-lees-ook-sc__square'>
                        </div>
                    </div>
                    <a title='Koning Willem-Alexander over thuisonderwijs: "Je merkt dat de motivatie weg is"' href='https://www.libelle.nl/zonder-categorie/koning-willem-alexander-thuisonderwijs/'>
                        Koning Willem-Alexander over thuisonderwijs: &#8220;Je merkt dat de motivatie weg is&#8221;
                    </a>
                </li>
                            </ul>
    </div>


<p><em>Bron: Sonos. Beeld: Getty Images.</em></p>
<p><a href="https://media.libelle.nl/m/w1a8o3mifgdd.jpg"><img loading="lazy" class="alignnone wp-image-1890983" src="https://media.libelle.nl/m/w1a8o3mifgdd.jpg" alt="" width="300" height="450" data-mediatool="true" /></a></p>
</div><a class="article__main__read__more js-article__main__read__more js-ga-track" href="#" data-ga-action="articleReadMore">Lees meer<i class="fa fa-angle-down" aria-hidden="true"></i></a>
                
                                <footer class="post-footer">
    <div class="post-footer__meta">
        Door <a href="https://www.libelle.nl/auteur/d948acbc7ede491fb62833f2f716bebe/">Online redactie Libelle</a>
    </div>
</footer>


                
<div class="article-footer__social-icons article_social js-ga-track"
      data-ga-action="articleDetailSocialShare"       data-ga-opts="&#x7B;&quot;title&quot;&#x3A;&quot;Goed&#x20;om&#x20;te&#x20;weten&#x3A;&#x20;koppels&#x20;die&#x20;d&#x5C;u00edt&#x20;samen&#x20;doen,&#x20;hebben&#x20;vaker&#x20;sex&quot;&#x7D;"  >
    <div class="article-footer__sm-social-share">
            <span class="article-footer__sm-social-sharetext"></span>
            <span class="article-footer__sm-social-text">Deel dit artikel</span> <ul class="sm-social-share-buttons"><li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="Facebook" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?text=Smelt%21+Willem-Alexander+doet+huwelijksaanzoek+aan+M%C3%A1xima+20+jaar+na+dato+over+https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="Twitter" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-twitter"></i></a></li><li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F&media=https%3A%2F%2Fmedia.libelle.nl%2Fm%2Fq4b84g2itcjh.jpg&description=Het%20is%20vrijdagmiddag%2019%20januari%202001%2C%20twee%20uur.%20Willem-Alexander%20vroeg%20op%20schaatsen%20zijn%20grote%20liefde%20M%C3%A1xima%20ten%20huwelijk%20op%20de%20dichtgevroren%20vijver%20van%20Huis%20ten%20Bosch.%20Zo%27n%2020%20jaar%20later%2C%20op%20Valentijnsdag%2C%20beleven%20ze%20het%20romantische%20moment%20opnieuw.%20%22Genieten%20op%20het%20ijs%21%22%2C%20schrijft%20Willem-Alexander%20bij%20een%20liefdevolle%20foto.%20%26nbsp%3B%20Dit%20bericht%20bekijken%20op%20Instagram%20%26nbsp%3B%26hellip%3B" data-title="Pinterest" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-pinterest"></i></a></li><li class="whatsapp visible-xs visible-sm"><a href="whatsapp://send?text=https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="WhatsApp" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-whatsapp"></i></a></li><li class="E-mail"><a href="mailto:?subject=Smelt! Willem-Alexander doet huwelijksaanzoek aan Máxima 20 jaar na dato over&body=Het%20is%20vrijdagmiddag%2019%20januari%202001%2C%20twee%20uur.%20Willem-Alexander%20vroeg%20op%20schaatsen%20zijn%20grote%20liefde%20M%C3%A1xima%20ten%20huwelijk%20op%20de%20dichtgevroren%20vijver%20van%20Huis%20ten%20Bosch.%20Zo%27n%2020%20jaar%20later%2C%20op%20Valentijnsdag%2C%20beleven%20ze%20het%20romantische%20moment%20opnieuw.%20%22Genieten%20op%20het%20ijs%21%22%2C%20schrijft%20Willem-Alexander%20bij%20een%20liefdevolle%20foto.%20%26nbsp%3B%20Dit%20bericht%20bekijken%20op%20Instagram%20%26nbsp%3B%20Een%20bericht%20gedeeld%20door%20Koninklijk%20Huis%20%28%40koninklijkhuis%29%20Een%20terugblik%20M%C3%A1xima%20had%20op%20de%20dag%20van%20Willem-Alexanders%27%20aanzoek%20nog%20nooit%20geschaatst%2C...%0D%0A%0D%0ALees verder op:&nbsp;https%3A%2F%2Fwww.libelle.nl%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F" data-title="E-mail" data-url="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/" class="popup"> <i class="fa fa-envelope-o"></i></a></li></ul>
    </div>
</div>
            </div>
            <div class="clear" id="mid--1890977"></div>

            
    
    
    <div class="sm-ads sm-advertorialbox">
             <div class="sm-wp-tealium sm-wp-tealium__c1" id="c1"></div>
    </div>

            
            
            <div class="articles-wrapper__article wp-paid-content-js-load sm-suggestions "
     data-post-filter="recommendations"
     data-post-per-page="1"
     data-post-per-row="1"
     data-premium-posts="2">

    <div class="articles-wrapper__title">
        <h2>
            <span class="articles-wrapper__title--dark">voor jou</span>
            <span class="articles-wrapper__title--light">geselecteerd</span>
        </h2>
    </div>

    <div class="sm-suggestions-row">
                        <article class="articles__container premium" data-post-id="1890526" id="article--1890526" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/echte-mensen-echte-verhalen/gezondheid/delier/" title="ga naar Zo herken je een delier (en wat kun je het beste doen)" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/k1p8r43id4yg_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/k1p8r43id4yg_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/k1p8r43id4yg_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/k1p8r43id4yg_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Zo herken je een delier (en wat kun je het beste doen)</h3>
        </a>
                </div>
</article>
                        <article class="articles__container post" data-post-id="1750509" id="article--1750509" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/huis-tuin-feestje/betekenis-kleur-roos/" title="ga naar Rood, roze of oranje: wat betekent de kleur van een roos?" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/pw780zsiuv55_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/pw780zsiuv55_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/pw780zsiuv55_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/pw780zsiuv55_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                            </div>
            <h3>Rood, roze of oranje: wat betekent de kleur van een roos?</h3>
        </a>
                </div>
</article>
                        <article class="articles__container premium" data-post-id="1889750" id="article--1889750" >
    <div class="article__container-wrapper">
        <a href="https://www.libelle.nl/premium/vervolgverhalen/anne-wil/anne-wil-glimlachjes/" title="ga naar Anne-Wil: &#8220;Ik mis de glimlachjes die iets zachts en vriendelijks aan het leven geven&#8221;" data-ga-label="">

                        
            <div class="article__image-container">
                                                                
                                    <img src="https://media.libelle.nl/m/11s8ljziymjn_landscape_article_300x200.jpg" alt="" class="img-responsive"
                        srcset="https://media.libelle.nl/m/11s8ljziymjn_landscape_article_150x100.jpg 150w, https://media.libelle.nl/m/11s8ljziymjn_landscape_article_300x200.jpg 300w, https://media.libelle.nl/m/11s8ljziymjn_landscape_article_600x400.jpg 600w"
                        sizes="(min-width: 960px) 300px, (min-width: 769px) 50vw, 38vw">
                
                
                                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                            </div>
            <h3>Anne-Wil: &#8220;Ik mis de glimlachjes die iets zachts en vriendelijks aan het leven geven&#8221;</h3>
        </a>
                </div>
</article>
                <div class="spinner-container">
            <div class="spinner"></div>
        </div>
    </div>
    <!-- sm-suggestions additions -->
    <a class="article-load-more_selected sm-suggestions-load_more">
        Laat meer voor jou geselecteerd zien
    </a>
    <!-- Article Templates -->
    <div class="sm-suggestions-templates">

    <article data-post-type="post" class="articles__container post" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>
    
    <article data-post-type="premium" class="articles__container premium" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <div class="article__image-container">
                    <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                    <div class="premium__icon">
                        <p class="premium__icon-text">
                            Premium
                        </p>
                    </div>
                </div>
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

    <article data-post-type="commercial" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
            <div class="price-container">

                <strike></strike>
                <span class="price-container--margin"></span>

                <a href="" class="button button--blue" title="">
                    bekijk
                </a>
            </div>
        </div>
    </article>


    <article data-post-type="video" class="articles__container" data-post-id="" id="article--">
        <div class="article__container-wrapper">
            <a class="sm-suggestions-url" href="" title="">
                <img src="" alt="" class="sm-suggestions-img img-responsive" data-version="landscape_article_300x200" />
                <h3 class="sm-suggestions-title"></h3>
            </a>
        </div>
    </article>

</div>

</div>
        </div>

    </div>
    <div class="clear" id="end--1890977"></div>
</article>

                                                  
                            <div class="sticky__readmore">
                    <div id="sticky-wrapper" class="block block--read-list">
        <h2 class="title">
            Volgend artikel:
        </h2>

        <ol class="list list--ordered">
                            <li class="list__item list__item--read " id="footer--1891005">
                    <a href="https://www.libelle.nl/mensen/willem-alexander-maxima-aanzoek/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1891005" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Smelt! Willem-Alexander doet huwelijksaanzoek aan Máxima 20 jaar na dato over" data-src="https://media.libelle.nl/m/q4b84g2itcjh_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/q4b84g2itcjh_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/q4b84g2itcjh_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/q4b84g2itcjh_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Smelt! Willem-Alexander doet huwelijksaanzoek aan Máxima 20 jaar na dato over
                    </a>
                </li>
                            <li class="list__item list__item--read list__item--active " id="footer--1891009">
                    <a href="https://www.libelle.nl/mode-beauty/lady-diana-winteroutfits/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1891009" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Lady Diana laat zien welke winteroutfits we zo aan kunnen trekken" data-src="https://media.libelle.nl/m/o7684c9iwvl4_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/o7684c9iwvl4_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/o7684c9iwvl4_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/o7684c9iwvl4_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Lady Diana laat zien welke winteroutfits we zo aan kunnen trekken
                    </a>
                </li>
                            <li class="list__item list__item--read " id="footer--1890985">
                    <a href="https://www.libelle.nl/mensen/fotos-verliefde-koningspaar/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1890985" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Lief! 13x de zoetste foto&#8217;s van ons verliefde koningspaar" data-src="https://media.libelle.nl/m/wov87o6i9iyp_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/wov87o6i9iyp_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/wov87o6i9iyp_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/wov87o6i9iyp_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Lief! 13x de zoetste foto&#8217;s van ons verliefde koningspaar
                    </a>
                </li>
                            <li class="list__item list__item--read " id="footer--1891010">
                    <a href="https://www.libelle.nl/huis-tuin-feestje/heel-holland-schaatst-natuurijs-filmpjes/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1891010" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Heel Holland schaatst op natuurijs: dit zijn jullie mooiste filmpjes" data-src="https://media.libelle.nl/m/9jk8tzzioaj3_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/9jk8tzzioaj3_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/9jk8tzzioaj3_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/9jk8tzzioaj3_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Heel Holland schaatst op natuurijs: dit zijn jullie mooiste filmpjes
                    </a>
                </li>
                            <li class="list__item list__item--read " id="footer--1890977">
                    <a href="https://www.libelle.nl/huis-tuin-feestje/koppels-dit-doen-vaker-sex/">
                        <span class="next-mobile">Volgend artikel:</span>
                        <progress data-article-id="1890977" class="list__progress js-progress-read-article" max="100" value="0"></progress>
                        <div class="list__image">
                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                    <img class="sm-suggestions-img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Goed om te weten: koppels die dít samen doen, hebben vaker sex" data-src="https://media.libelle.nl/m/lx184g6iyxf8_landscape_article_300x200.jpg"
                                        srcset="https://media.libelle.nl/m/lx184g6iyxf8_landscape_article_150x100.jpg 150w,https://media.libelle.nl/m/lx184g6iyxf8_landscape_article_300x200.jpg 300w,https://media.libelle.nl/m/lx184g6iyxf8_landscape_article_600x400.jpg 600w"
                                        sizes="110px">
                                                            </div>
                            Goed om te weten: koppels die dít samen doen, hebben vaker sex
                    </a>
                </li>
                    </ol>
    </div>
            </div>
            </div>

                <div class="sidebar sidebar--fixed js-sidebar">
            <div class="sidebar__wrapper">
                <div class="js-sidebar-fixed">
                    <div class="sidebar__item sidebar__item--ads">
                        <div class="sm-ads sm-rectangle">
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__t-r1" id="t-r1"></div>
                            <div class="sm-wp-tealium sm-wp-tealium__r1 sm-wp-tealium__d-r1" id="d-r1"></div>
                        </div>
                    </div>

                    
                                    </div>
            </div>
        </div>
    

    </div>

<div class="social-links social-links--submenu">
    <span>volg onze kanalen</span>
    <div class="social-wrapper">
            <div class="social">
        <ul class="social__list">
            <li>
            <a href="https://www.facebook.com/libelleNL" class="social__link">
                                    <i class="fa fa fa-facebook"></i>
                            </a>
        </li>
            <li>
            <a href="https://twitter.com/Libelle" class="social__link">
                                    <i class="fa fa fa-twitter"></i>
                            </a>
        </li>
            <li>
            <a href="https://nl.pinterest.com/LibelleNL/" class="social__link">
                                    <i class="fa fa fa-pinterest"></i>
                            </a>
        </li>
            <li>
            <a href="https://www.instagram.com/libelle/" class="social__link">
                                    <i class="fa fa fa-instagram"></i>
                            </a>
        </li>
            <li>
            <a href="http://www.libelle.nl/nieuwsbrief" class="social__link">
                                    <i class="fa fa fa-envelope"></i>
                            </a>
        </li>
    </ul>

    </div>
    </div>
</div>


<footer class="footer">
    <div class="container">

                    <div class="footer__newsletter">
            <div class="newsletter">
    <form class="newsletter__form" method="post" action="/nieuwsbrief/">
        <div class="newsletter__title">
            <h2 class="newsletter__heading">Schrijf je in voor de leukste nieuwsbrief van Nederland!</p>
        </div>

        <div class="newsletterform__inputholder">
            <input required="" type="email" name="mail" class="newsletter__input" placeholder="e-mailadres">
            <button type="submit" value="Versturen" class="newsletter__button">
                <span class="widget--newsletter__arrow"></span>
            </button>
        </div>
    </form>
</div>            </div>
        
        <div class="footer__wrapper-menu">
            <ul class="footer__menu">
                                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1357197"><a class="footer__menu-link" href="https://www.libelle.nl/klantenservice/">Klantenservice</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1600268"><a class="footer__menu-link" href="https://www.libelle.nl/vragen-en-antwoorden/">Vragen en Antwoorden</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1420994"><a class="footer__menu-link" href="https://www.libelle.nl/abonnementen/?otag=t2ejen&utm_source=lib&utm_medium=interne_referral&utm_content=tekstlink_header">Abonneren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-custom menu-item-object-custom menu-item-1358158"><a class="footer__menu-link" href="https://www.dpgmediamagazines.nl/brand/libelle/">Adverteren</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1832306"><a class="footer__menu-link" href="https://www.libelle.nl/copyright/">Copyright</a></li>
                                            <li class="footer__menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-1832305"><a class="footer__menu-link" href="https://www.libelle.nl/privacy/">Privacy- en Cookiebeleid</a></li>
                                            <li class="footer__menu-item trigger_cookie_settings menu-item menu-item-type-custom menu-item-object-custom menu-item-1853025"><a class="footer__menu-link" href="#">Cookie instellingen wijzigen</a></li>
                                                </ul>

            <div class="copyright">
                                &copy; 2021 DPG Media Magazines B.V. | www.libelle.nl onderdeel van DPG Media Magazines groep
            </div>
        </div>

    </div>
</footer>


<link rel='stylesheet' id='jwplayer_css-css'  href='https://www.libelle.nl/wp-content/plugins/wp-jwplayer/src/Controllers/assets/style.css?ver=3.1.5' type='text/css' media='all' />
<script type='text/javascript' id='sanoma-account-config-js-extra'>
/* <![CDATA[ */
var sanoma_account_wordpress_config = {"api_key":"3_0AC-kdqBsy_DtRv6Pmy0uP09Y2zg9uegY9V6aL5OR3HQAiUIkYrhVgJrZL6EdkDC","screenset_prefix":"libellenl","navigation_container":"Gigya_Button_Container","wp_logged_in":"false","wp_login_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?redirect_to=%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F","wp_logout_url":"https:\/\/www.libelle.nl\/wp\/wp-login.php?action=logout&redirect_to=%2Fmensen%2Fwillem-alexander-maxima-aanzoek%2F&_wpnonce=9708544a58","auto_logout":"false","auto_login":"true","mobile_breakpoint":"1024","button_size":"small","my_account_page_links":[],"ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","use_ajax":"true","language":"nl","ecommerce_birthdate_ask":"","ecommerce_birthdate_obligated":"","ecommerce_gender_ask":"","ecommerce_gender_obligated":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-sanoma-account/Frontend/assets/sanoma-account-config.min.js?ver=5.0.2' id='sanoma-account-config-js'></script>
<script type='text/javascript' src='https://account.dpgmmservices.nl/js/sanoma_account.min.js?ver=5.0.2' id='sanoma-account-js'></script>
<script type='text/javascript' id='sm-sticky-bar-public-js-extra'>
/* <![CDATA[ */
var smStickyBar = {"selectors":"header, [class*='header']"};
/* ]]> */
</script>
<script type="module" src="https://www.libelle.nl/wp-content/plugins/sm-sticky-bar/dist/js/public.js?ver=3.1.0"></script><script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-social-share/public/assets/js/public.js?ver=3.0.0' id='sm-social-share-plugin-script-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/vendor/js.cookie.js?ver=2.0.3' id='js-cookies-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/tracking.js?ver=2.0.3' id='suggestions-tracking-js'></script>
<script type='text/javascript' id='suggestions-fetcher-js-extra'>
/* <![CDATA[ */
var UrlConstants = "{\"recommendations\":\"https:\\\/\\\/ratas.public.bd.313.nl\\\/recs\\\/2.2\\\/userarticlerecs\\\/libelle-nl-lib\",\"popular\":\"https:\\\/\\\/ratas.public.bd.313.nl\\\/popular\\\/1.0\\\/libelle-nl-lib\",\"read_through\":\"https:\\\/\\\/ratas.public.bd.313.nl\\\/recs\\\/2.2\\\/lekker_doorlezen\\\/libelle-nl-lib\",\"ajax\":\"https:\\\/\\\/www.libelle.nl\\\/wp\\\/wp-admin\\\/admin-ajax.php\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/sm-suggestions/assets/SM_Suggestions.js?ver=2.0.3' id='suggestions-fetcher-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/ga-links-uni3rd-rc7.min.js?ver=8.28.13' id='gaClickouts-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertising.js?ver=8.28.13' id='Advertising-js'></script>
<script type='text/javascript' id='libelle-vendor-js-extra'>
/* <![CDATA[ */
var tracking_data = {"trackers":[{"cookie_domain":"libelle.nl","options":{"allowAnchor":true}},{"cookie_domain":"auto","options":{"name":"clientTrackerTV","allowLinker":true},"requires":[{"name":"linker","commands":{"linker:autoLink":["libelle.nl","libelletv.nl"]}}]}],"tracking_ids":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/vendors.min.js?ver=8.28.13' id='libelle-vendor-js'></script>
<script type='text/javascript' id='libelle-js-extra'>
/* <![CDATA[ */
var lib_ajax_object = {"ajax_url":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="module" src="https://www.libelle.nl/wp-content/themes/libellenl/assets/js/script.min.js?ver=8.28.13"></script><script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/advertorials.js?ver=8.28.13' id='Advertorials-js'></script>
<script type='text/javascript' src='https://meedoen.libelle.nl/v1/loader/script?c=JFOjvXV1DkWvDJ5SEtBnZA&#038;s=K7MOZ3PVLacXuR40GwpXKg&#038;d=meedoen.libelle.nl' id='libelle-qualifio-js'></script>
<script type='text/javascript' src='https://clientcdn.pushengage.com/core/25bcd6627b4475487160cc41417a8d37.js?ver=8.28.13' id='pushengage-js'></script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/themes/libellenl/assets/js/components/push-notifications.js?ver=8.28.13' id='libelle-push-js'></script>
<script type='text/javascript' id='wp-paid-content-js-extra'>
/* <![CDATA[ */
var premium = {"user":"","editor":"","ajaxurl":"https:\/\/www.libelle.nl\/wp\/wp-admin\/admin-ajax.php","accountfull":"https:\/\/www.libelle.nl\/mijn-libelle-account\/","redirectForPurchase":"https:\/\/www.libelle.nl\/afrekenen\/","price":"\u20ac 2,99","discountPrice":"\u20ac 1,49"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libelle.nl/wp-content/plugins/wp-paid-content/frontend/js/wp-paid-content-public.js?ver=1.4.8' id='wp-paid-content-js'></script>


</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
