<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,viewport-fit=cover">      <title>Top 2000 a gogo gaat van start, maar dan zonder Matthijs van Nieuwkerk</title>       <meta property="article:section" content="SHOWNIEUWS">  <meta property="article:published_time" content="2022-12-26T14:15+01:00">  <meta property="article:author" content="Faye Bos">       <meta name="description" content="Traditiegetrouw gaat op tweede kerstdag het programma Top 2000 a gogo van start, maar dan zonder presentator Matthijs van Nieuwkerk. Herman van der Zand neemt dit seizoen eenmalig het stokje van hem over."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Top ‘2000 a gogo’ gaat van start, maar dan zonder Matthijs van Nieuwkerk"> <meta name="twitter:description" content="Traditiegetrouw gaat op tweede kerstdag het programma Top 2000 a gogo van start, maar dan zonder presentator Matthijs van Nieuwkerk. Herman van der Zand neemt dit seizoen eenmalig het stokje van hem over."> <meta name="twitter:image" content="https://images0.persgroep.net/rcs/YY2gzGUHXcYwhFoKN3O4k5diY8Y/diocontent/225645434/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="Libelle"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Top ‘2000 a gogo’ gaat van start, maar dan zonder Matthijs van Nieuwkerk"> <meta property="og:description" content="Traditiegetrouw gaat op tweede kerstdag het programma Top 2000 a gogo van start, maar dan zonder presentator Matthijs van Nieuwkerk. Herman van der Zand neemt dit seizoen eenmalig het stokje van hem over."> <meta property="og:url" content="https://www.libelle.nl/shownieuws/top-2000-a-gogo-gaat-van-start-maar-dan-zonder-matthijs-van-nieuwkerk~bea47fc1/"> <meta property="og:image" content="https://images0.persgroep.net/rcs/YY2gzGUHXcYwhFoKN3O4k5diY8Y/diocontent/225645434/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">   <link rel="preconnect" href="https://myprivacy.dpgmedia.net"> <link rel="preconnect" href="https://login-static.dpgmedia.net"> <link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"> <link rel="dns-prefetch" href="https://login-static.dpgmedia.net"> <link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <script> 
    if (typeof dtrum === 'object') {
        dtrum.enable();
    }

    window.APP = {
        config: {
            connection: {},
            dfp: JSON.parse(null),
            sessionCookieName: "VK_SESSION",
            cookieDomain: "libelle.nl",
            baseUrl: "https:\/\/www.libelle.nl",
            interDomainSsoBannerConfig: "NL-Newspaper",
            interDomainSsoEnabled: true,
            siteName: "Libelle",
            pipBaseUrl: "https:\/\/login2.libelle.nl",
            brandName: "libelle",
        },
        helpers: {
            waitUntilTrue: function waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, _currIteration) {
                if (!_currIteration) {
                    setTimeout(function () {
                        window.APP.helpers.waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, 1)
                    }, 0);
                    return;
                }

                if (fn()) {
                    if (typeof successCb === 'function') {
                        successCb();
                    }
                } else if (_currIteration < maxIterations) {
                    setTimeout(function () {
                        window.APP.helpers.waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, _currIteration + 1)
                    }, delayBetweenIterations);
                } else {
                    if (typeof errorCb === 'function') {
                        errorCb();
                    }
                }
            },
            debounce: function(func, wait) {
                let timeout;

                return function executedFunction() {
                    const context = this,
                        args = arguments;

                    clearTimeout(timeout);
                    timeout = setTimeout(function() {
                        timeout = null;
                        func.apply(context, args);
                    }, wait);
                };
            },
            runWhenInBreakpoint: function(breakpoints, fn) {
                function _getActiveBreakpoint() {
                    if (1320 <= window.innerWidth) {
                        return 'xlarge';
                    }

                    if (960 <= window.innerWidth) {
                        return 'large';
                    }

                    if (640 <= window.innerWidth) {
                        return 'medium';
                    }

                    return 'small';
                }

                const onResize = window.APP.helpers.debounce(function() {
                    if (breakpoints[_getActiveBreakpoint()]) {
                        fn();
                    }
                    window.removeEventListener('resize', onResize);
                }, 100);

                if (breakpoints[_getActiveBreakpoint()]) {
                    fn();
                } else {
                    window.addEventListener('resize', onResize);
                }
            }
        },
        modules: {
            advertising: {
                initialized: false,
                adSlots: null,
                paywallContentId: "bea47fc1",
                isAdvertorialArticle: false,
            },
            temptation: {
                executed: false,
                showPaywall: false
            }
        },
        supported: {
            idleCallback: "requestIdleCallback" in window
        }
    };

    window.dataLayer = [JSON.parse("{\"screen_info\":{\"content_id\":\"ea47fc1\",\"content_access\":\"free\",\"content_category\":\"SHOWNIEUWS\",\"content_type\":\"normal\",\"content_pubdate\":1672060500000,\"content_length\":\"0-50\",\"content_author\":\"Faye Bos\",\"page_type\":\"article\",\"page_category\":\"SHOWNIEUWS\",\"page_navpath\":\"SHOWNIEUWS\",\"page_brand_name\":\"Libelle\",\"page_platform_type\":\"website\",\"page_template\":\"default\",\"page_identifier\":\"live_feed\"},\"content\":{}}")]; </script>  <script>window._privacy=window._privacy||[]</script>  <link rel="stylesheet" href="https://www.libelle.nl/sel-static/shared-assets/css/libelle-typography-10.css">  <link rel="stylesheet" href="/static/main-76957990ce.css">     <link rel="stylesheet" href="https://www.libelle.nl/sel-static/teasers/libelle-main-94bf44d0e2.css" media="print" onload='this.media="all"'> <noscript><link rel="stylesheet" href="https://www.libelle.nl/sel-static/teasers/libelle-main-94bf44d0e2.css"></noscript>      <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/13/35/0/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/17a46802d9694f1d9508e51bb79f920c.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid-test2.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");function a(settings){var a=window.innerWidth,b=settings.xandr.breakpoints;return Object.keys(b).reduce(function(c,d){if(b[d]<=a){if(null===c||b[d]>b[c]){c=d}}return c},null)}function b(b,c,settings,d){var e,f,g,h,i=a(settings),j=d.placeholderSizes,k=d.permanentPlaceholders,l=(null===j||void 0===j?void 0:j[b])&&((null===(e=j[b])||void 0===e?void 0:e[i])||(null===j||void 0===j?void 0:null===(f=j[b])||void 0===f?void 0:f.default)),m=!0===(null===k||void 0===k?void 0:k[b])||(null===k||void 0===k?void 0:null===(g=k[b])||void 0===g?void 0:g[i])||(null===k||void 0===k?void 0:null===(h=k[b])||void 0===h?void 0:h.default);if(l){var n=document.getElementById(c||b);if(n){n.setAttribute("data-advert-placeholder-collapses",(!m).toString());n.setAttribute("data-advert-placeholder-size",l.join("x"));n.style["min-height"]="".concat(l[1],"px")}}}function c(a){if(a.node&&"true"===a.node.getAttribute("data-advert-placeholder-collapses")){a.node.style["min-height"]=null}}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];function d(settings,a){e(settings);window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(window.advert.getSlotNameFromMapping(a))};window.loadAdvertSlot=function(c,d){b(c,d,settings,a);window.advert.cmd.push(["loaded",function(){window.advert.loadSlot(c,d)}])};}function e(settings){window.advert.cmd.push(function(){window.advert.pubsub.subscribe("slot.rendered",c);  performance.mark("advert - inline-script - paywall - start");(function(){return new Promise(function(a){function b(){return window.APP&&window.APP.modules&&window.APP.modules.advertising&&window.APP.modules.temptation&&window.APP.modules.temptation.executed}function c(){return window.APP.modules.advertising.paywallContentId&&!window.APP.modules.advertising.isAdvertorialArticle&&window.APP.modules.temptation.showPaywall}var d,e;e=setTimeout(function(){console.warn("[ADVERT] Timed out waiting for paywall");clearInterval(d);a(!1)},5e3);d=setInterval(function(){if(b()){clearInterval(d);clearTimeout(e);a(c())}},10);if(b()){clearInterval(d);clearTimeout(e);a(c())}})})().then(function(a){performance.mark("advert - inline-script - paywall - end");if(!a){window.advert.init(settings,window.advertHooks||{});}}).catch(function(a){console.warn("[ADVERT] Failed to load paywall. Continuing\u2026",a);window.advert.init(settings,window.advertHooks||{})});})}window.loadAdvertSettings=function(settings,a){if(!settings){console.error("[ADVERT] Trying to load without settings",settings);return}d(settings,a)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><script async src="https://advertising-cdn.dpgmedia.cloud/native-templates/prod/libelle/templates.js?version=165"></script><script async src="https://advertising-cdn.dpgmedia.cloud/native-renderer/main.js"></script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}
[data-advert-slot-empty]:not([data-advert-placeholder-collapses="false"]),[data-advert-slot-state='created']:not([data-advert-placeholder-collapses="false"]){display:none}
article [data-advert-slot-state="rendered"]:not([data-advert-slot-empty]){padding:20px 0}</style><script type="application/javascript">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</script> <script async src="https://login-static.dpgmedia.net/ssosession/main.js"></script>  <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-K4B795V" async="async"></script>    <script type="text/javascript"> window.cmpProperties = {
            privacyManagerId: 148844,
            baseUrl: 'https://www.libelle.nl',
            cmpCname: 'https://cmp.libelle.nl',
            featureFlags: {
                unified: true
            }
        } </script>    <script async type="text/javascript" src="https://myprivacy-static.dpgmedia.net/consent.js"></script>   <script>!function(t,e,n,i,h,s){var a;t.hj=t.hj||function(){(t.hj.q=t.hj.q||[]).push(arguments)},t._hjSettings={hjid:238445,hjsv:6},h=e.getElementsByTagName("head")[0],(s=e.createElement("script")).async=1,s.src="https://static.hotjar.com/c/hotjar-"+t._hjSettings.hjid+".js?sv="+t._hjSettings.hjsv,e.addEventListener("marketingConsentGiven",function(t){a||(a=h.appendChild(s))},!1),e.addEventListener("marketingConsentRevoked",function(t){a&&(h.removeChild(a),a=void 0)},!1)}(window,document)</script>   <script> function showPrivacyModal() {
            window._privacy.openModal();
        }

        window.APP.helpers.waitUntilTrue(
                function() {
                    return  window._privacy &&
                            window.APP &&
                            window.APP.helpers &&
                            window.APP.helpers.setCookie &&
                            window.APP.helpers.getCookie &&
                            window.APP.helpers.expireCookie
                },
                function() {
                    const SEL_MARKETING_CONSENT_COOKIE_NAME = 'sel_tcf20_marketing';
                    const updateMarketingConsentCookie = function() {
                        window._privacy.push([
                            'marketing',
                            function marketingConsentIsGiven() {
                                window.APP.helpers.setCookie(SEL_MARKETING_CONSENT_COOKIE_NAME, '1', 365);
                                document.dispatchEvent(new Event('marketingConsentGiven'));
                            },
                            function marketingConsentIsRevoked() {
                                window.APP.helpers.setCookie(SEL_MARKETING_CONSENT_COOKIE_NAME, '0', 365);
                                document.dispatchEvent(new Event('marketingConsentRevoked'));
                            }
                        ]);
                    }

                    window._privacy.push([
                        'consentupdated',
                        updateMarketingConsentCookie
                    ]);

                    if (!window.APP.helpers.getCookie(SEL_MARKETING_CONSENT_COOKIE_NAME)) {
                        updateMarketingConsentCookie();
                    }
                },
                function () { },
                100, 300
        ); </script>    <script> window.APP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.temptation && window.temptation.init && window.APP.loginHelpers);
            },
            function () {
                window.temptation.init("bea47fc1",
                    false,
                    {"articleTitle":"Top \u20182000 a gogo\u2019 gaat van start, maar dan zonder Matthijs van Nieuwkerk","articleType":"normal","author":"Faye Bos"});
            },
            function () {
                window.APP.modules.temptation.executed = true;
                console.error('Could not init paywall');
            },
            100,
            100
        ); </script>  <script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver" nomodule async="async"></script> <script src="/static/main.bundle-9cf7f95c1d.js" defer="defer"></script>  <script src="https://www.libelle.nl/sel-static/teasers/main-5c832f4c87.js" defer="defer"></script>  <link rel="canonical" href="https://www.libelle.nl/shownieuws/top-2000-a-gogo-gaat-van-start-maar-dan-zonder-matthijs-van-nieuwkerk~bea47fc1/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">  <script type="application/ld+json">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</script>  
  <link rel="stylesheet" href="/article-static/article-libelle-99a6225891.css"> 
 
 
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"> 
 
  <meta property="al:ios:url" content="https://www.libelle.nl/shownieuws/top-2000-a-gogo-gaat-van-start-maar-dan-zonder-matthijs-van-nieuwkerk~bea47fc1/"> <meta property="al:ios:app_store_id" content="418873064"> <meta property="al:ios:app_name" content="Libelle"> <meta property="al:android:url" content="https://www.libelle.nl/fs-bea47fc1"> <meta property="al:android:app_name" content="Libelle"> <meta property="al:android:package" content="be.persgroep.android.news.mobilevk"> <meta property="al:web:url" content="https://www.libelle.nl/shownieuws/top-2000-a-gogo-gaat-van-start-maar-dan-zonder-matthijs-van-nieuwkerk~bea47fc1/">  </head> <body>    <div data-temptation-position="PAGE_TOP" data-test="position-page-top"></div>  <div class="ad--top fjs-hide-on-paywall" id="top1" data-id="top1"> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("top1")})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" data-gtm="header / back / shownieuws" href="/#shownieuws"> <svg class="app-header-article__back-icon" height="22" width="16"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" fill="none" width="301" viewBox="0 0 301 134" class="app-brand-logo"> <defs/> <path fill="black" d="M252.284 69.9222C253.657 58.5373 262.269 51.8514 269.764 51.8514H270.16C271.831 51.9034 273.472 52.3167 274.97 53.063C276.468 53.8093 277.789 54.8712 278.842 56.1762C281.753 60.1415 283.253 64.9744 283.101 69.8988L252.284 69.9222ZM240.414 52.7163C236.41 59.4257 232.872 73.3587 232.849 87.7826C232.549 97.3099 234.605 106.763 238.831 115.298C246.233 127.758 255.915 134 269.508 134C277.108 133.784 284.636 132.453 291.853 130.049H292.109L292.644 129.886L296.508 109.758L293.901 111.3C287.621 115.335 280.399 117.648 272.953 118.01C268.938 118.083 264.988 116.995 261.571 114.877C254.588 110.435 250.492 101.388 250.492 89.9567C250.492 88.6242 250.492 87.2449 250.678 85.8423H301V78.6186C301 65.6441 300.395 54.7268 290.666 44.6277C284.69 38.9283 276.748 35.7775 268.507 35.8377C267.434 35.8345 266.362 35.8892 265.295 36.0014C258.313 36.7027 248.234 40.3029 240.367 52.88L240.414 52.7163ZM211.133 2.40792V132.293H228.078V0H211.156L211.133 2.40792ZM182.853 0.0701654V132.364H199.798V0.0701654H182.853ZM70.8044 81.7278C70.5835 75.0342 71.8725 68.377 74.575 62.2544C75.5474 60.0214 76.9698 58.0149 78.7524 56.3612C80.535 54.7076 82.6392 53.4427 84.9326 52.6462C86.437 52.1612 88.0078 51.9167 89.5877 51.9215C92.7421 52.038 95.8249 52.8987 98.5866 54.4338C101.348 55.969 103.712 58.1355 105.485 60.7582C107.999 64.1713 109.675 71.6521 109.651 79.9278C109.651 91.7802 106.3 105.316 98.4092 111.791C93.6458 115.434 87.7739 117.309 81.7905 117.098C78.0703 117.094 74.3701 116.551 70.8044 115.485V81.7278ZM128.272 70.0391C129.645 58.6542 138.257 51.9683 145.752 51.9683H146.147C147.819 52.0203 149.46 52.4336 150.958 53.1799C152.456 53.9262 153.776 54.988 154.829 56.2931C157.731 60.2633 159.23 65.0928 159.089 70.0157L128.272 70.0391ZM53.6037 0.116895L53.7201 127.711L54.3485 127.945C63.7485 131.439 73.6562 133.359 83.6758 133.626C98.1067 133.626 109.279 128.156 116.471 117.262C119.436 122.503 123.785 126.82 129.038 129.737C134.291 132.653 140.244 134.056 146.241 133.79H146.357C153.881 133.612 161.339 132.328 168.492 129.979H168.748L169.283 129.815L173.124 109.687L170.517 111.23C164.237 115.265 157.015 117.578 149.569 117.94C145.555 118.013 141.604 116.925 138.187 114.807C131.205 110.365 127.108 101.318 127.108 89.8866C127.108 88.5541 127.108 87.1748 127.294 85.7721H177.57V78.5485C177.57 65.574 176.964 54.6567 167.235 44.5576C161.335 38.9534 153.499 35.869 145.379 35.9546C144.402 35.9546 143.401 35.9546 142.4 36.0949C135.673 36.7027 126.107 39.9522 118.217 51.0098C116.074 47.1234 113.094 43.7672 109.494 41.1866C105.893 38.6061 101.764 36.8664 97.4084 36.0949C95.6768 35.8133 93.9255 35.6726 92.1714 35.6741C84.4643 35.7094 76.973 38.2338 70.8044 42.8744C70.8044 36.2586 70.6182 10.7303 70.5716 0.140295L53.6037 0.116895ZM43.8745 36.9833H26.4876V132.293H43.8745V36.9833ZM0 0V132.293H17.1774V0H0Z"/> </svg> </a>  </div> <div class="app-header-article__menu">  <div class="app-header-article__menu-position--desktop" data-test="position-header-desktop-article"> <div data-temptation-position="SUBSCRIBE" data-temptation-location="header-desktop-article"></div> </div>   <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" height="18" width="17"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" height="22" width="17"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.libelle.nl/fs-bea47fc1" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.libelle.nl/ts-bea47fc1&amp;via=libelle&amp;text=Top ‘2000 a gogo’ gaat van start, maar dan zonder Matthijs van Nieuwkerk" data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Top ‘2000 a gogo’ gaat van start, maar dan zonder Matthijs van Nieuwkerk&amp;body=https://www.libelle.nl/es-bea47fc1" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Top ‘2000 a gogo’ gaat van start, maar dan zonder Matthijs van Nieuwkerk https://www.libelle.nl/ws-bea47fc1" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input class="share-modal__copy-input fjs-share-modal-copy-input" value="https://www.libelle.nl/cs-bea47fc1" type="hidden"> <a class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink" href="https://www.libelle.nl/cs-bea47fc1"> <svg class="share-modal__copy-icon" height="10" width="20"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z" fill="#000" fill-rule="nonzero"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopieer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.libelle.nl/fs-bea47fc1" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.libelle.nl/ts-bea47fc1&amp;via=libelle&amp;text=Top ‘2000 a gogo’ gaat van start, maar dan zonder Matthijs van Nieuwkerk" data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.libelle.nl/ls-bea47fc1" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--article fjs-share-modal-desktop-copy-link" data-gtm="share / top / copylink" href="https://www.libelle.nl/cs-bea47fc1"> <input type="hidden" value="https://www.libelle.nl/cs-bea47fc1" class="share-modal__copy-input fjs-share-modal-desktop-copy-input"> <svg width="20" height="24" viewBox="0 0 20 10"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Top ‘2000 a gogo’ gaat van start, maar dan zonder Matthijs van Nieuwkerk&amp;body=https://www.libelle.nl/es-bea47fc1" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a>  </div>  </div> </div> </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section app-navigation__section--icon fjs-app-navigation-section"> <button role="button" class="fjs-app-menu-section-trigger app-navigation__section-icon" data-menu-trigger="sections" data-category="menu" data-type="pill_bar" data-text="rubrieken"> <svg width="24" height="24" fill="none" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"> <path d="M16.5 12h-10a.5.5 0 0 1 0-1h10a.5.5 0 0 1 0 1ZM3.5 12h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM22.528 16H6.472a.46.46 0 0 1-.334-.146A.515.515 0 0 1 6 15.5c0-.133.05-.26.138-.354A.46.46 0 0 1 6.472 15h16.056a.46.46 0 0 1 .334.146.516.516 0 0 1 .138.354c0 .133-.05.26-.138.354a.46.46 0 0 1-.334.146ZM3.5 16h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM20.5 8h-14a.5.5 0 1 1 0-1h14a.5.5 0 0 1 0 1ZM3.5 8h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 4h-12a.5.5 0 1 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 4h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 20h-12a.5.5 0 0 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 20h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1Z" fill="#000"/> </svg> </button> </li> <li class="app-navigation__section fjs-app-navigation-section   actueel" data-index="0">   <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/actueel" data-gtm="navigation / actueel" data-category="menu" data-type="pill_bar" data-text="actueel">ACTUEEL</a> </div>    </li> <li class="app-navigation__section fjs-app-navigation-section   persoonlijk" data-index="1">   <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/persoonlijk" data-gtm="navigation / persoonlijk" data-category="menu" data-type="pill_bar" data-text="persoonlijk">PERSOONLIJK</a> </div>    </li>  <li class="app-navigation__section fjs-app-navigation-section   geldzaken" data-index="3">   <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/geldzaken" data-gtm="navigation / geldzaken" data-category="menu" data-type="pill_bar" data-text="besparen">Besparen</a> </div>    </li> <li class="app-navigation__section fjs-app-navigation-section   lifestyle" data-index="4">   <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/lifestyle" data-gtm="navigation / lifestyle" data-category="menu" data-type="pill_bar" data-text="lifestyle">LIFESTYLE</a> </div>    </li>  <li class="app-navigation__section fjs-app-navigation-section   royal" data-index="6">   <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/royal" data-gtm="navigation / royal" data-category="menu" data-type="pill_bar" data-text="royal">ROYAL</a> </div>    </li> <li class="app-navigation__section fjs-app-navigation-section   gezondheid" data-index="7">   <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/gezondheid" data-gtm="navigation / gezondheid" data-category="menu" data-type="pill_bar" data-text="gezondheid">GEZONDHEID</a> </div>    </li> <li class="app-navigation__section fjs-app-navigation-section   series" data-index="8">   <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/series" data-gtm="navigation / series" data-category="menu" data-type="pill_bar" data-text="series">SERIES</a> </div>    </li>  <li class="app-navigation__section fjs-app-navigation-section   praat-mee" data-index="10">   <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/praat-mee" data-gtm="navigation / praat-mee" data-category="menu" data-type="pill_bar" data-text="praat mee">PRAAT MEE</a> </div>    </li> <li class="app-navigation__section fjs-app-navigation-section  app-navigation__section--active shownieuws" data-index="11">   <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/shownieuws" data-gtm="navigation / shownieuws" data-category="menu" data-type="pill_bar" data-text="shownieuws">SHOWNIEUWS</a> </div>    </li> <li class="app-navigation__section fjs-app-navigation-section   video" data-index="12">   <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/video" data-gtm="navigation / video" data-category="menu" data-type="pill_bar" data-text="video">VIDEO</a> </div>    </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-navigation__button__arrow"> <path d="M9 3.006a.498.498 0 0 0-.354.147l-8.5 8.5a.5.5 0 0 0 0 .707l8.5 8.5a.5.5 0 0 0 .707-.707l-8.146-8.147L9.353 3.86A.5.5 0 0 0 9 3.006Z" fill="#000"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg width="24" height="24" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-navigation__button__arrow"> <path d="M15 3.006c.133 0 .26.053.354.147l8.5 8.5a.5.5 0 0 1 0 .707l-8.5 8.5a.5.5 0 0 1-.707-.707l8.146-8.147-8.146-8.146A.5.5 0 0 1 15 3.006Z" fill="#000"/> </svg> </div> </div> </nav>  <main id="main-content"> <article class="artstyle artstyle--type-default fu--type-default artstyle--padding-top-s-none fu--padding-top-s-none" data-gtm="article" data-article-type="normal"><div class="artstyle__advertisement--sky-sticky--outer-container">
      <div class="artstyle__advertisement--sky-sticky--container">
  <div class="artstyle__advertisement artstyle__advertisement--sky-sticky"
        data-id="article_sky_1"
        id="article_sky_1">
    <script>
      (function() {
          function loadAdvertisement () {
            window.innerWidth >= 960 && window.loadAdvertSlot && window.loadAdvertSlot("article_sky_1");
          }
          if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
        }())
    </script>
  </div>
</div><div class="artstyle__advertisement--sky-sticky--container">
  <div class="artstyle__advertisement artstyle__advertisement--sky-sticky"
        data-id="article_sky_2"
        id="article_sky_2">
    <script>
      (function() {
          function loadAdvertisement () {
            window.innerWidth >= 960 && window.loadAdvertSlot && window.loadAdvertSlot("article_sky_2");
          }
          if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
        }())
    </script>
  </div>
</div>
    </div><header class="artstyle__header "  data-element-id="article-element-header"><figure class="artstyle__figure artstyle__figure--header-image-bleed fu--header-image-bleed artstyle__figure-landscape" data-element-id="6e9eea07-0015-4ae9-88bc-42c91d90f99a">
      
      
    <picture data-element-id="6e9eea07-0015-4ae9-88bc-42c91d90f99a">
      <source srcset="https://images0.persgroep.net/rcs/e9Od6xYTO6UbI95Sp7XGZspf-1I/diocontent/225645434/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8&desiredformat=webp" type="image/webp">
      <source srcset="https://images0.persgroep.net/rcs/YY2gzGUHXcYwhFoKN3O4k5diY8Y/diocontent/225645434/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8" type="image/jpeg">
      <img class="artstyle__image"
         data-credit="Beeld Brunopress"
         data-original="https://images0.persgroep.net/rcs/cUbG4j8WTfD7i2TGg7bBJslaqas/diocontent/225645434/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Hilversum, 24 -12-2022, Top 2000 café

Top ‘2000 a gogo’ gaat van start, maar dan zonder Matthijs van Nieuwkerk

OP de foto: Top 2000 Cafe"
         data-height="509"
         data-width="763"
         height="509"
         width="763"
         alt="Hilversum, 24 -12-2022, Top 2000 café

Top ‘2000 a gogo’ gaat van start, maar dan zonder Matthijs van Nieuwkerk

OP de foto: Top 2000 Cafe Beeld Brunopress"
         src="https://images0.persgroep.net/rcs/YY2gzGUHXcYwhFoKN3O4k5diY8Y/diocontent/225645434/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="eager">
   </picture>
   <div class="artstyle__figcaption-container"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Hilversum, 24 -12-2022, Top 2000 caféTop ‘2000 a gogo’ gaat van start, maar dan zonder Matthijs van NieuwkerkOP de foto: Top 2000 Cafe</cite><span class="artstyle__figcaption__credit">Beeld Brunopress</span></figcaption></div>
    </figure><h1 class="artstyle__header-title " data-element-id="article-element-headertitle">
    Top ‘2000 a gogo’ gaat van start, maar dan zonder Matthijs van Nieuwkerk
  </h1><p class="artstyle__intro " data-element-id="3cf8-844b-be22-320c-83b4-0ecf-973b-1c2f">Het is weer zo ver. Traditiegetrouw gaat op tweede kerstdag het programma <i>Top 2000 a gogo</i> van start, maar dan zonder presentator Matthijs van Nieuwkerk. Herman van der Zand neemt dit seizoen eenmalig het stokje van hem over.
  </p><section class="artstyle__production artstyle__production--showCredits fu--showCredits artstyle__production--with-authors"    data-element-id="article-element-authors"><span class="artstyle__production__authors"><a class="artstyle__production__author" href="/auteur/Faye Bos">Faye Bos</a></span><span class="artstyle__production__credits">Brunopress</span><time class="artstyle__production__datetime" datetime="26 december 2022"><span class="artstyle__production__date">26 december 2022</span><span class="artstyle__production__time">, 14:15</span></time><span class="artstyle__production-decoration"><svg width="184" height="11" viewBox="0 0 184 11" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="path-1-inside-1" fill="white"><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z"/></mask><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z" fill="white"/><path d="M81.8318 0L82.2122 -0.380432L81.8318 -0.760863L81.4514 -0.380432L81.8318 0ZM86.9133 5.08154L86.5329 5.46197L86.9133 5.84241L87.2938 5.46197L86.9133 5.08154ZM76.7745 5.05725V5.59526H76.9974L77.155 5.43768L76.7745 5.05725ZM0 5.05725V4.51924H-0.538012V5.05725H0ZM0 5.65725H-0.538012V6.19526H0V5.65725ZM76.7288 5.65725L77.1092 5.27682L76.9516 5.11924H76.7288V5.65725ZM81.8318 10.7603L81.4514 11.1407L81.8318 11.5211L82.2122 11.1407L81.8318 10.7603ZM86.9133 5.67871L87.2938 5.29828L86.9133 4.91785L86.5329 5.29828L86.9133 5.67871ZM91.9949 10.7603L91.6144 11.1407L91.9949 11.5211L92.3753 11.1407L91.9949 10.7603ZM96.9948 5.76038L97.3752 5.37995L96.9948 4.99951L96.6143 5.37995L96.9948 5.76038ZM101.995 10.7603L101.614 11.1407L101.995 11.5211L102.375 11.1407L101.995 10.7603ZM107.098 5.65725V5.11924H106.875L106.717 5.27682L107.098 5.65725ZM184 5.65725V6.19526H184.538V5.65725H184ZM184 5.05725H184.538V4.51924H184V5.05725ZM107.052 5.05725L106.671 5.43768L106.829 5.59526H107.052V5.05725ZM101.995 0L102.375 -0.380432L101.995 -0.760863L101.614 -0.380432L101.995 0ZM96.9948 4.99988L96.6143 5.38031L96.9948 5.76074L97.3752 5.38031L96.9948 4.99988ZM91.9949 0L92.3753 -0.380432L91.9949 -0.760863L91.6144 -0.380432L91.9949 0ZM81.4514 0.380432L86.5329 5.46197L87.2938 4.70111L82.2122 -0.380432L81.4514 0.380432ZM77.155 5.43768L82.2122 0.380432L81.4514 -0.380432L76.3941 4.67682L77.155 5.43768ZM76.7745 4.51924H0V5.59526H76.7745V4.51924ZM-0.538012 5.05725V5.65725H0.538012V5.05725H-0.538012ZM0 6.19526H76.7288V5.11924H0V6.19526ZM82.2122 10.3798L77.1092 5.27682L76.3484 6.03768L81.4514 11.1407L82.2122 10.3798ZM86.5329 5.29828L81.4514 10.3798L82.2122 11.1407L87.2938 6.05914L86.5329 5.29828ZM92.3753 10.3798L87.2938 5.29828L86.5329 6.05914L91.6144 11.1407L92.3753 10.3798ZM96.6143 5.37995L91.6144 10.3798L92.3753 11.1407L97.3752 6.14081L96.6143 5.37995ZM102.375 10.3798L97.3752 5.37995L96.6143 6.14081L101.614 11.1407L102.375 10.3798ZM106.717 5.27682L101.614 10.3798L102.375 11.1407L107.478 6.03768L106.717 5.27682ZM107.098 6.19526H184V5.11924H107.098V6.19526ZM184.538 5.65725V5.05725H183.462V5.65725H184.538ZM184 4.51924H107.052V5.59526H184V4.51924ZM101.614 0.380432L106.671 5.43768L107.432 4.67682L102.375 -0.380432L101.614 0.380432ZM97.3752 5.38031L102.375 0.380432L101.614 -0.380432L96.6143 4.61945L97.3752 5.38031ZM91.6144 0.380432L96.6143 5.38031L97.3752 4.61945L92.3753 -0.380432L91.6144 0.380432ZM87.2938 5.46197L92.3753 0.380432L91.6144 -0.380432L86.5329 4.70111L87.2938 5.46197Z" fill="black" mask="url(#path-1-inside-1)"/></svg></span></section></header><section class="artstyle__main"><section class="artstyle__main--container"><div class="artstyle__freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div><div data-temptation-position="ARTICLE_INLINE"></div><p class="artstyle__paragraph " data-element-id="9a11-3d2f-f5b3-cf0b-a7ee-cc10-ae8c-0d5e">
      Dit besluit werd gemaakt na het <a href="https://www.libelle.nl/shownieuws/matthijs-van-nieuwkerk-zorgde-jarenlang-voor-angstcultuur-bij-dwdd~b40391c0/" target="_blank">vernietigende Volkskrant-artikel</a> over grensoverschrijdend gedrag achter de schermen bij ‘De wereld draait door’.
    </p><div class="artstyle__advertisement artstyle__advertisement--sky-inarticle"
    data-id="article_paragraph_1" id="article_paragraph_1">
      <script>
        (function() {
          function loadAdvertisement () {
            window.innerWidth < 960 && window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_1");
          }
          if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
        }())
      </script>
    </div><h3 class="artstyle__title " data-element-id="14b2-d9c7-1f0d-0650-5060-3af7-2638-fd6b">
      Geweldige jaarafsluiting
    </h3><p class="artstyle__paragraph " data-element-id="53d7-b089-b474-0837-b9c8-2749-67a9-6563">
      <a href="https://www.libelle.nl/actueel/winterdip-deze-sterrenbeelden-zijn-hier-gevoelig-voor~b5bdd8e5/" target="_blank">Herman van der Zand</a> presenteert het seizoen eenmalig samen met Leo Blokhuis. “De NTR heeft mij gevraagd om voor één keer gastheer te zijn van dit geliefde programma”, zei hij daarover. “Dat kan ik moeilijk naast me neerleggen. Het Top 2000 café is voor mij bekend terrein. Ik heb een brede muzieksmaak, maar ben toch ook vooral een kind van de jaren tachtig. Samen met Leo en de redactie wil ik er een geweldige jaarafsluiting van maken.”
    </p><h3 class="artstyle__title " data-element-id="cdf7-82e6-ced9-1075-e582-c20b-e503-9e05">
      Groter dan elke maker
    </h3><p class="artstyle__paragraph " data-element-id="29d1-09b6-c774-2009-1cb0-3e34-d75a-997e">
      Ook Leo Blokhuis wilde heel graag dat het programma door zou gaan. “Kijk, het is allemaal heel dubbel. Alles wat er gebeurt, dat gaan we niet in tien minuten uitpraten”, zei hij in de talkshow Op1. “Er komt van alle kanten veel op je af, aan verwijten, of je iets wel of niet doet, maar laten we zeggen: wij hebben een programma dat groter is dan welke maker dan ook, ook groter dan ik ben. En dat programma wilden we heel graag blijven maken.”
    </p><div class="artstyle__advertisement" data-id="article_paragraph_3" id="article_paragraph_3">
      <script>(function() { window.loadAdvertSlot && window.loadAdvertSlot("article_paragraph_3"); }());</script>
    </div><p class="artstyle__paragraph " data-element-id="4569-fd51-2ebd-1785-6329-6bb9-fe0f-11ab">
      De ‘Top 2000 a gogo’ is van 26 tot en met 31 december te zien op NPO 1.
    </p><div class=" artstyle__element--freehtml "><iframe id="sim_7358135032_1" width="100%" frameborder="0" src="https://simservice.dpgmm.nl//optiext/optiextension.dll?ID=lq4n2QcnV4324RWkOna0fO1fDJ8z%2B5vz%2BhUB%2BVAXZi4BuMmvUey2GTsQLyRrnnjyb48mnHEJff7m7e&amp;guid=B1F2227C-2983-455F-90AC-50237D6A5DA1&amp;frameid=sim_7358135032_1&amp;reference=" loading="lazy"></iframe><script type="text/javascript"> window.addEventListener('message', function(e) {   var iframe = document.getElementById(e.data[2]);   var eventName = e.data[0];   switch(eventName) {     case 'setHeight':       iframe.height = e.data[1];       break;   } }, false); </script> </div><p class="artstyle__paragraph " data-element-id="fcde042b-b731-4bd6-9298-0888af604615">
      <b>Bron:</b> <a href="https://www.linda.nl/nieuws/entertainment/top-2000-a-gogo-zonder-matthijs-van-nieuwkerk/" target="_blank">Linda.nl</a>
    </p><section class="artstyle__publication-date "    data-element-id="article-element-publication-date"><time class="artstyle__publication-date__datetime" datetime="26 december 2022"><span class="artstyle__publication-date__date">26 december 2022</span></time></section><aside class="artstyle__editorial-tips "
      data-element-id="article-element-editorialtips">
      <h3 class="editorial-tips__title">Lees ook</h3>
      <ul class="editorial-tips__list editorial-tips__list--thumbnails">
        <li class="editorial-tip">
  <a class="editorial-tip__link" href="https://www.libelle.nl/shownieuws/queen-of-toch-danny-vera-dit-nummer-staat-in-2022-bovenaan-de-top-2000~b8699fbe/">
    <div class="editorial-tip__thumbnail-container">
      
      <img
        class="editorial-tip__thumbnail"
        loading="lazy"
        src="https://images0.persgroep.net/rcs/bD5MTZ7Hbqazb5uR-qFFbhKNMek/diocontent/225057966/_fill/120/120?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
        width="120"
        height="120"
      >
      
    </div>
    <h4 class="editorial-tip__title ">Queen of toch Danny Vera? Dít nummer staat in 2022 bovenaan de Top 2000</h4>
  </a>
</li><li class="editorial-tip">
  <a class="editorial-tip__link" href="https://www.libelle.nl/shownieuws/geef-je-favoriet-door-de-stembus-voor-de-top-2000-is-officieel-geopend~b7346269/">
    <div class="editorial-tip__thumbnail-container">
      
      <img
        class="editorial-tip__thumbnail"
        loading="lazy"
        src="https://images0.persgroep.net/rcs/UXSzEc3LcRGcDnagApUaXmkxcVw/diocontent/224742237/_fill/120/120?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
        width="120"
        height="120"
      >
      
    </div>
    <h4 class="editorial-tip__title ">Geef je favoriet door: de stembus voor de Top 2000 is officieel geopend!</h4>
  </a>
</li><li class="editorial-tip">
  <a class="editorial-tip__link" href="https://www.libelle.nl/shownieuws/matthijs-van-nieuwkerk-legt-werk-neer-en-stopt-per-direct-bij-bnnvara~b35a1719/">
    <div class="editorial-tip__thumbnail-container">
      
      <img
        class="editorial-tip__thumbnail"
        loading="lazy"
        src="https://images0.persgroep.net/rcs/yDxayPED-Kutyzzp2iHuOeK1gZg/diocontent/224231159/_fill/120/120?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
        width="120"
        height="120"
      >
      
    </div>
    <h4 class="editorial-tip__title ">Matthijs van Nieuwkerk legt werk neer en stopt per direct bij BNNVARA</h4>
  </a>
</li>
      </ul>
    </aside><div data-temptation-position="ARTICLE_BOTTOM"></div><div class="artstyle__footer" data-footer></div></section></section><template id="article-no-consent-notification">
      <div class="artstyle__disabled-embed">
        <h4 class="artstyle__disabled-embed__title">Hier zou content moeten staan van bijv. Twitter, Facebook of Instagram</h4>
        <p class="artstyle__disabled-embed__text">Om u deze content te kunnen laten zien, hebben wij uw toestemming nodig om cookies te plaatsen.
  <a href="#" onclick="window._privacy.openModal();">Open uw cookie-instellingen</a> om te kiezen welke cookies u wilt accepteren.
  Voor een optimale gebruikservaring van onze site selecteert u "Accepteer alles".
  U kunt ook alleen de sociale content aanzetten: vink hiervoor "Cookies accepteren van sociale media" aan.</p>
      </div>
    </template><template id="article-loader">
    <div class="loading artstyle__loader">
      <svg class="spinner" viewBox="0 0 50 50">
        <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5">
          <title>Loading</title>
        </circle>
      </svg>
    </div>
  </template><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
      <div class="pswp__container">
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
      </div>
      <div class="pswp__ui pswp__ui--hidden">
        <div class="pswp__top-bar">
          <div class="pswp__counter"></div>
          <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
          <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
          <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
          <div class="pswp__preloader"></div>
        </div>
        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
          <div class="pswp__share-tooltip"></div>
        </div>
        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
        <div class="pswp__caption">
          <div class="pswp__caption__center"></div>
        </div>
      </div>
    </div>
  </div></article> <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.libelle.nl/fs-bea47fc1" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.libelle.nl/ts-bea47fc1&amp;via=libelle&amp;text=Top ‘2000 a gogo’ gaat van start, maar dan zonder Matthijs van Nieuwkerk" data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Top ‘2000 a gogo’ gaat van start, maar dan zonder Matthijs van Nieuwkerk&amp;body=https://www.libelle.nl/es-bea47fc1" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Top ‘2000 a gogo’ gaat van start, maar dan zonder Matthijs van Nieuwkerk https://www.libelle.nl/ws-bea47fc1" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>    <div class="ad--mid" id="mid1" data-id="mid1"> <script>"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("mid1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header">   <h2 class="section-title" id="section-title-shownieuws" style="--section-title-link:#000000;"> <span class="section-title__wrapper"> <a class="section-title__link" href="/shownieuws" data-gtm="sectie / titel / SHOWNIEUWS">SHOWNIEUWS</a> </span> </h2>   </div> 
    <div
    class="teaser-block  teaser-block--related-article-m-grid-nl
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <article
        class="wl-tile wl-tile--fixed-height
teaser--position-0
teaser--size-m
"
        data-gtm="teaser_click"
        data-position="1"
        data-topic="Shownieuws"
        data-content_id="82b73a7"
        data-element=" 
                                image
                                 "
        data-teaser-size="M"
        data-type="news"
        data-teaser-grid-type="related-article-m-grid-nl"
        data-personalisation="null"
    >
        
    
        <div class="line1"></div>
    
        <div class="line2"></div>
    


        
            
<a
    href="/shownieuws/iconische-dansscene-haalde-love-actually-bijna-niet-hugh-grant-blijkt-brombeer~b82b73a7/"
    aria-label="Iconische dansscène haalde &lt;strong&gt;Love Actually&lt;/strong&gt; bíjna niet: &lt;em&gt;Hugh Grant blijkt brombeer&lt;/em&gt;" class=" teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-center teaser--header-position-vertical-bottom teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, .49),rgba(0, 0, 0, .49), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle-color:#FFFFFF; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Gênant dansje</span>
            <span
                class="teaser__sublabel"
                style="color:#000000;
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#FFFFFF;" class="teaser__title">
            <span class="teaser__title__value--long">Iconische dansscène haalde <strong>Love Actually</strong> bíjna niet: <em>Hugh Grant blijkt brombeer</em></span>
            <span class="teaser__title__value--short">Iconische dansscène haalde <strong>Love Actually</strong> bíjna niet: <em>Hugh Grant blijkt brombeer</em></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        

        
            
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/zjIDjTR5pzuKogm4FfiQ1dmSvbE/diocontent/225656256/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/zjIDjTR5pzuKogm4FfiQ1dmSvbE/diocontent/225656256/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/HpQpgUz97iyzutjAg-SO8Om-xB4/diocontent/225656256/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/5iTWjyqOzj5yM-97u08LjlKPemo/diocontent/225656256/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w,
                                        https://images0.persgroep.net/rcs/4iVDYXTwYg0DE7GLpAzGOspxEyY/diocontent/225656256/_focus/0.5/0.5/_fill/600/600?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 600w "
                    sizes=" (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="600"
                    height="600"
                />
            
            
        

        

        
    


</a>

        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile 
teaser--position-1
teaser--size-s
"
        data-gtm="teaser_click"
        data-position="2"
        data-topic="Shownieuws"
        data-element=" text, image
                                
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-m-grid-nl"
        data-personalisation="null"
    >
        
    
        <div class="line1"></div>
    


        
        
        
            
            <a
    class="wl-teaser--basic  teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--has-short-title 
                           wl-teaser--has-padding
                           teaser--image-position-before_title"
    href="https://www.libelle.nl/video/productie/-270877"
    target="_blank"
    rel="noopener noreferrer"
    style=" color:#000000;
                    border-color: #000000;
                    background-color: #C2E3DA; "
    aria-label="Mag de &lt;em&gt;superschattige poedel&lt;/em&gt; van &lt;strong&gt;Rick Paul&lt;/strong&gt; bij hem in bed?"
>
    
        
            
            
            
                
    
    
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/5DUaciLcQeKlMkUqPyN3LHWkEgY/diocontent/225601220/_crop/125/33/1738/869/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/5DUaciLcQeKlMkUqPyN3LHWkEgY/diocontent/225601220/_crop/125/33/1738/869/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle-color:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >VIDEO</span>
            <span
                class="teaser__sublabel"
                style="color:#000000;
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#000000;" class="teaser__title">
            <span class="teaser__title__value--long">Mag de <em>superschattige poedel</em> van <strong>Rick Paul</strong> bij hem in bed?</span>
            <span class="teaser__title__value--short">Mag de <em>superschattige poedel</em> van <strong>Rick Paul</strong> bij hem in bed?</span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="mid2"
        id="dfp-mid2-b72f0e7f-d13f-430f-ad3f-915ae481b66c"
        data-gtm="section = Shownieuws / grid = ADVERTISEMENT / teaser_size = S / position_grid = 3"
        class="teaser teaser-advertisement  advertisement--position-2 teaser--size-s mid2 "
    >
        
    
        <div class="line1"></div>
    


        <script>
            window.APP.helpers.runWhenInBreakpoint({ 'xlarge': true, 'large':
            true, 'medium': true, 'small':
            true }, function() { window.loadAdvertSlot("mid2",
            "dfp-mid2-b72f0e7f-d13f-430f-ad3f-915ae481b66c"); });
        </script>
        
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile wl-tile--fixed-height
teaser--position-3
teaser--size-s
"
        data-gtm="teaser_click"
        data-position="4"
        data-topic="Shownieuws"
        data-content_id="d9e5aad"
        data-element=" 
                                image
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-m-grid-nl"
        data-personalisation="null"
    >
        
    
        <div class="line1"></div>
    


        
            
<a
    href="/shownieuws/wil-je-luisteren-ellie-lust-heeft-een-podcast-over-de-meeslepende-verhalen-van-politieagenten~bd9e5aad/"
    aria-label="Wil je luisteren: &lt;strong&gt;Ellie Lust&lt;/strong&gt; heeft een &lt;em&gt;podcast&lt;/em&gt; over de meeslepende verhalen van politieagenten" class=" teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-center teaser--header-position-vertical-bottom teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, .50),rgba(0, 0, 0, .50), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle-color:#FFFFFF; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Achter gesloten deuren</span>
            <span
                class="teaser__sublabel"
                style="color:#000000;
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#FFFFFF;" class="teaser__title">
            <span class="teaser__title__value--long">Wil je luisteren: <strong>Ellie Lust</strong> heeft een <em>podcast</em> over de meeslepende verhalen van politieagenten</span>
            <span class="teaser__title__value--short">Wil je luisteren: <strong>Ellie Lust</strong> heeft een <em>podcast</em> over de meeslepende verhalen van politieagenten</span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/Am7b1V9Ii8dgL2009WiU6weiaQk/diocontent/212975294/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/Am7b1V9Ii8dgL2009WiU6weiaQk/diocontent/212975294/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/FxNcMkeU9BFCyFQ1RyN2zpxz_CM/diocontent/212975294/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/3UKIVoN-W--V8_KUZdtQN7pyG04/diocontent/212975294/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="280"
                />
            
            
        

        

        

        
    


</a>

        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile 
teaser--position-4
teaser--size-s
"
        data-gtm="teaser_click"
        data-position="5"
        data-topic="Shownieuws"
        data-element=" text, image
                                
                                 "
        data-teaser-size="S"
        data-type="news"
        data-teaser-grid-type="related-article-m-grid-nl"
        data-personalisation="null"
    >
        
    
        <div class="line1"></div>
    


        
        
        
            
            <a
    class="wl-teaser--basic  teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--has-short-title 
                           wl-teaser--has-padding
                           teaser--image-position-before_title"
    href="https://www.libelle.nl/video/productie/-347196"
    target="_blank"
    rel="noopener noreferrer"
    style=" color:#000000;
                    border-color: #000000;
                    background-color: #C2E3DA; "
    aria-label="&lt;strong&gt;Mark Gillis&lt;/strong&gt; heeft een &lt;em&gt;verschrikkelijk trauma&lt;/em&gt;"
>
    
        
            
            
            
                
    
    
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/671-W1_-wEukOioj0PviXRdSiw4/diocontent/225601256/_crop/0/150/1517/758/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/671-W1_-wEukOioj0PviXRdSiw4/diocontent/225601256/_crop/0/150/1517/758/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle-color:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >VIDEO</span>
            <span
                class="teaser__sublabel"
                style="color:#000000;
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:#000000;" class="teaser__title">
            <span class="teaser__title__value--long"><strong>Mark Gillis</strong> heeft een <em>verschrikkelijk trauma</em></span>
            <span class="teaser__title__value--short"><strong>Mark Gillis</strong> heeft een <em>verschrikkelijk trauma</em></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    

</div>

  <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link" data-gtm="more / shownieuws / 5" href="/shownieuws"> <span class="read-more__text">Meer SHOWNIEUWS</span> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <g fill="none" fill-rule="evenodd" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.2" transform="translate(4.5 4)"> <polyline points=".2 .7 7 8 .2 15.3"/> <polyline points="7.6 .7 14.4 8 7.6 15.3"/> </g> </svg> </a> </div> </div>    </section>  <div class="fjs-paywall"></div>  <div class="ad--section fjs-ad-hide-empty" id="branded2" data-id="branded2"></div> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("branded2")})</script>  <script src="/article-static/article-9930154149.js" async="async"></script>  </main>  <div class="app-bottom">  <div class="footer-position--mobile" data-test="position-footer-mobile"> <div data-temptation-position="SUBSCRIBE" data-temptation-location="footer-mobile"></div> </div>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item" data-gtm="navigation / live" data-category="menu" data-type="bottom_menu" data-text="live"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" fill="none" xmlns="http://www.w3.org/2000/svg"> <path d="M20.5001 22H15.5001C15.1023 22 14.7207 21.842 14.4394 21.5607C14.1581 21.2794 14.0001 20.8978 14.0001 20.5V15.5C14.0001 15.3674 13.9474 15.2402 13.8536 15.1464C13.7599 15.0527 13.6327 15 13.5001 15H10.5001C10.3675 15 10.2403 15.0527 10.1465 15.1464C10.0528 15.2402 10.0001 15.3674 10.0001 15.5V20.5C10.0001 20.8978 9.84204 21.2794 9.56074 21.5607C9.27943 21.842 8.8979 22 8.50008 22H3.50008C3.10225 22 2.72072 21.842 2.43942 21.5607C2.15811 21.2794 2.00008 20.8978 2.00008 20.5V11C1.99785 10.781 2.04423 10.5643 2.13588 10.3655C2.22753 10.1666 2.36216 9.99054 2.53008 9.85L11.0001 2.66C11.2719 2.43212 11.6153 2.30724 11.9701 2.30724C12.3248 2.30724 12.6682 2.43212 12.9401 2.66L21.4401 9.82C21.6175 9.96074 21.7602 10.1403 21.8573 10.3449C21.9544 10.5495 22.0032 10.7736 22.0001 11V20.5C22.0001 20.8978 21.842 21.2794 21.5607 21.5607C21.2794 21.842 20.8979 22 20.5001 22ZM10.5001 14H13.5001C13.8979 14 14.2794 14.158 14.5607 14.4393C14.842 14.7206 15.0001 15.1022 15.0001 15.5V20.5C15.0001 20.6326 15.0528 20.7598 15.1465 20.8536C15.2403 20.9473 15.3675 21 15.5001 21H20.5001C20.6327 21 20.7599 20.9473 20.8536 20.8536C20.9474 20.7598 21.0001 20.6326 21.0001 20.5V11C21.0009 10.9257 20.9852 10.8521 20.9541 10.7847C20.923 10.7172 20.8772 10.6575 20.8201 10.61L12.3201 3.45C12.2302 3.37516 12.117 3.33419 12.0001 3.33419C11.8832 3.33419 11.7699 3.37516 11.6801 3.45L3.18008 10.6C3.12164 10.6486 3.07506 10.7099 3.04387 10.7792C3.01268 10.8485 2.9977 10.924 3.00008 11V20.5C3.00008 20.6326 3.05276 20.7598 3.14652 20.8536C3.24029 20.9473 3.36747 21 3.50008 21H8.50008C8.63269 21 8.75986 20.9473 8.85363 20.8536C8.9474 20.7598 9.00008 20.6326 9.00008 20.5V15.5C9.00008 15.1022 9.15811 14.7206 9.43942 14.4393C9.72072 14.158 10.1023 14 10.5001 14Z" fill="currentColor"/> </svg>  <span class="app-bottom-navigation__link-text">Home</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / edition" data-category="menu" data-type="bottom_menu" data-text="magazine"> <a class="app-bottom-navigation__link" href="/editie/vandaag"> <svg class="app-bottom-navigation__item-icon" width="27" height="22" fill="none" xmlns="http://www.w3.org/2000/svg"> <defs/> <g clip-path="url(#clip0)"> <path d="M25.5 3h-5c-4 0-6.21 1.27-7 1.85-.79-.58-3-1.85-7-1.85h-5A1.5 1.5 0 000 4.5v15A1.5 1.5 0 001.5 21h5c4.69 0 6.63 1.84 6.65 1.86a.5.5 0 00.35.14c.063.01.127.01.19 0a.38.38 0 00.15-.09S15.81 21 20.5 21h5a1.5 1.5 0 001.5-1.5v-15A1.5 1.5 0 0025.5 3zm-24 17a.5.5 0 01-.5-.5v-15a.5.5 0 01.5-.5h5c4 0 6 1.32 6.5 1.73v15.79A12.5 12.5 0 006.5 20h-5zm24.5-.5a.5.5 0 01-.5.5h-5a12.5 12.5 0 00-6.5 1.52V5.73C14.53 5.31 16.53 4 20.5 4h5a.5.5 0 01.5.5v15z" fill="currentColor"/> <path d="M23.5 7h-3a15.221 15.221 0 00-4.14.53.49.49 0 00-.34.6.49.49 0 00.48.37h.14A14 14 0 0120.5 8h3a.5.5 0 100-1zM23.5 10h-3a15.223 15.223 0 00-4.14.53.49.49 0 00-.34.6.49.49 0 00.48.37h.14a14 14 0 013.86-.5h3a.5.5 0 000-1zM23.5 13h-3a15.221 15.221 0 00-4.14.53.49.49 0 00-.36.47v3a.52.52 0 00.2.4.54.54 0 00.3.1h.14a14.4 14.4 0 013.86-.5h3a.5.5 0 00.5-.5v-3a.5.5 0 00-.5-.5zm-.5 3h-2.5a15.248 15.248 0 00-3.5.37v-2a14.717 14.717 0 013.5-.37H23v2zM10.64 7.53A15.22 15.22 0 006.5 7h-3a.5.5 0 00-.5.5v3a.5.5 0 00.5.5h3a14.002 14.002 0 013.86.49h.14A.498.498 0 0011 11V8a.49.49 0 00-.36-.47zM10 10.37A15.25 15.25 0 006.5 10H4V8h2.5a14.73 14.73 0 013.5.39v1.98zM10.64 13.53A15.221 15.221 0 006.5 13h-3a.5.5 0 000 1h3a14.002 14.002 0 013.86.49h.14a.505.505 0 10.14-1v.04zM10.64 16.53A15.221 15.221 0 006.5 16h-3a.5.5 0 000 1h3a14.002 14.002 0 013.86.49h.14a.505.505 0 10.14-1v.04z" fill="currentColor"/> </g> <defs> <clipPath id="clip0"> <path fill="#fff" d="M0 0h27v20.01H0z" transform="translate(0 3)"/> </clipPath> </defs> </svg> <span class="app-bottom-navigation__link-text">Magazine</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / video" data-category="menu" data-type="bottom_menu" data-text="libelle tv"> <a class="app-bottom-navigation__link" href="/video"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M18.683 2.519H3.283C1.766 2.519.533 3.753.533 5.269V14.069C.533 15.585 1.766 16.819 3.283 16.819H10.433V19.019H5.483C5.179 19.019 4.933 19.265 4.933 19.569 4.933 19.873 5.179 20.119 5.483 20.119H16.483C16.787 20.119 17.033 19.873 17.033 19.569 17.033 19.265 16.787 19.019 16.483 19.019H11.533V16.819H18.683C20.2 16.819 21.433 15.585 21.433 14.069V5.269C21.433 3.753 20.2 2.519 18.683 2.519ZM20.333 14.069C20.333 14.979 19.593 15.719 18.683 15.719H3.283C2.373 15.719 1.633 14.979 1.633 14.069V5.269C1.633 4.359 2.373 3.619 3.283 3.619H18.683C19.593 3.619 20.333 4.359 20.333 5.269V14.069Z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Libelle TV</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / zoeken" data-category="menu" data-type="bottom_menu" data-text="zoeken"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / sections" data-category="menu" data-type="bottom_menu" data-text="rubrieken"> <button class="app-bottom-navigation__link fjs-app-menu-section-trigger" data-menu-trigger="sections"> <svg class="app-bottom-navigation__item-icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg"> <path d="M16.5 12h-10a.5.5 0 0 1 0-1h10a.5.5 0 0 1 0 1ZM3.5 12h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM22.528 16H6.472a.46.46 0 0 1-.334-.146A.515.515 0 0 1 6 15.5c0-.133.05-.26.138-.354A.46.46 0 0 1 6.472 15h16.056a.46.46 0 0 1 .334.146.516.516 0 0 1 .138.354c0 .133-.05.26-.138.354a.46.46 0 0 1-.334.146ZM3.5 16h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1ZM20.5 8h-14a.5.5 0 1 1 0-1h14a.5.5 0 0 1 0 1ZM3.5 8h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 4h-12a.5.5 0 1 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 4h-2a.5.5 0 1 1 0-1h2a.5.5 0 1 1 0 1ZM18.5 20h-12a.5.5 0 0 1 0-1h12a.5.5 0 0 1 0 1ZM3.5 20h-2a.5.5 0 0 1 0-1h2a.5.5 0 0 1 0 1Z" fill="currentColor"/> </svg> <span class="app-bottom-navigation__link-text">Rubrieken</span> </button> </li> </ul> </nav>  </div>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div>  <section id="menu" class="app-menu app-menu--right app-menu--mobile-modal fjs-app-menu js-is-hidden" data-menu="service"> <header class="menu-header"> <div class="menu-close fjs-close-menu"> <svg class="close-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="close-icon"> <path fill="none" stroke="#000" stroke-linecap="round" d="m21.5 2.5-19 19m19 0-19-19"/> </svg> </svg> </div>  <h2 class="menu-title">Instellingen</h2> </header>   <ul class="menu-list">     <div data-temptation-position="MENU_ITEM" class="menu-list__item menu-list__item--border" data-test="position-menu-item"></div>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login?dpg_source=libelle&amp;dpg_campaign=stdc_libelle&amp;dpg_medium=menu&amp;redirect_url=https://www.libelle.nl" data-gtm="menu / Inloggen / text" data-category="menu" data-type="service" data-text="inloggen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4>  <p class="menu-item__text">U bent niet ingelogd</p>  </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text" data-category="menu" data-type="service" data-text="uitloggen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper">  <h4 class="menu-item__title">Uitloggen</h4>  <p class="fjs-logout-text menu-item__text"></p> </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.libelle.nl/" data-gtm="menu / Mijn account / text" data-category="menu" data-type="service" data-text="mijn account" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn account</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>    </ul>   <h3 class="menu-list-title">Personaliseren</h3> <ul class="menu-list">   <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text" data-category="menu" data-type="service" data-text="nieuwsbrieven" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text" data-category="menu" data-type="service" data-text="mijn nieuwsbrieven" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link fjs-has-submenu" href="#" data-gtm="menu / Data en Privacy / text" data-category="menu" data-type="service" data-text="data en privacy" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Data en Privacy</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> <div class="menu-sub-menu"> <header class="menu-header">  <div class="menu-back fjs-submenu-back"> <svg class="menu-back-icon"> <path d="M8.99989 21.4939C8.86725 21.494 8.74002 21.4413 8.64639 21.3474L0.146393 12.8474C-0.0487977 12.6521 -0.0487977 12.3356 0.146393 12.1404L8.64639 3.64036C8.84258 3.45087 9.15444 3.45358 9.3473 3.64645C9.54017 3.83931 9.54288 4.15117 9.35339 4.34736L1.20689 12.4939L9.35339 20.6404C9.49635 20.7834 9.5391 20.9984 9.46173 21.1852C9.38436 21.372 9.20209 21.4938 8.99989 21.4939Z" fill="black"/> </svg> </div> <h2 class="menu-title">Data en Privacy</h2> </header> <ul class="menu-sub-list">  <li class="menu-list__item"> <a class="menu-list__item-link" href="javascript:showPrivacyModal();" data-gtm="menu / Privacy-instellingen / text" data-category="menu" data-type="service" data-text="privacy-instellingen" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy-instellingen</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/cookiewall/info" data-gtm="menu / Cookiebeleid / text" data-category="menu" data-type="service" data-text="cookiebeleid" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/privacy" data-gtm="menu / Privacy / text" data-category="menu" data-type="service" data-text="privacy" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  </ul> </div></li>    </ul>   <h3 class="menu-list-title">Meer Libelle</h3> <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="https://winkelen.libelle.nl/" data-gtm="menu / Libelle Shop / text" data-category="menu" data-type="service" data-text="libelle shop" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Libelle Shop</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/video" data-gtm="menu / Libelle TV / text" data-category="menu" data-type="service" data-text="libelle tv" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Libelle TV</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/puzzels/uitgelicht" data-gtm="menu / Puzzels / text" data-category="menu" data-type="service" data-text="puzzels" onclick="window.APP.loginHelpers.logout();" aria-expanded="false"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Puzzels</h4>    </div>  <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.libellezomerweek.nl/ " data-gtm="menu / Libelle Zomerweek / text" data-category="menu" data-type="service" data-text="libelle zomerweek" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Libelle Zomerweek</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>    </ul>   <h3 class="menu-list-title">Vragen &amp; Contact</h3> <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="/klantenservice/" data-gtm="menu / Contact / text" data-category="menu" data-type="service" data-text="contact" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Contact</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/klantenservice/html/detail?detail_id=54209&amp;website_id=14/" data-gtm="menu / Vragen en antwoorden / text" data-category="menu" data-type="service" data-text="vragen en antwoorden" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Vragen en antwoorden</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/#feedback" data-gtm="menu / Wat vind je van de website? / text" data-category="menu" data-type="service" data-text="wat vind je van de website?" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vind je van de website?</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" data-category="menu" data-type="service" data-text="gebruiksvoorwaarden" onclick="window.APP.loginHelpers.logout();" aria-expanded="false" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4>    </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M18.0147 5.5H9.01467C8.73852 5.5 8.51467 5.72386 8.51467 6C8.51467 6.27614 8.73852 6.5 9.01467 6.5H16.8077L5.66167 17.646C5.52651 17.7702 5.47029 17.9585 5.51522 18.1365C5.56016 18.3145 5.69902 18.4536 5.87694 18.4987C6.05487 18.5439 6.24325 18.488 6.36767 18.353L17.5147 7.207V15C17.5147 15.2761 17.7385 15.5 18.0147 15.5C18.2908 15.5 18.5147 15.2761 18.5147 15V6C18.5147 5.72386 18.2908 5.5 18.0147 5.5Z" fill="black"/> </svg> </div>  </a> </li>    </ul>   </section>  <section id="menu" class="app-menu app-menu--left app-menu--mobile-hard fjs-app-menu-section js-hide-animation js-is-hidden" data-menu="sections"> <header class="menu-header"> <div class="menu-close fjs-close-menu"> <svg class="close-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" class="close-icon"> <path fill="none" stroke="#000" stroke-linecap="round" d="m21.5 2.5-19 19m19 0-19-19"/> </svg> </svg> </div>  <h2 class="menu-title">Rubrieken</h2> </header>  <h3 class="menu-list-title">Ontdek</h3> <ul class="menu-list">  <li class="menu-list__item"> <a class="menu-list__item-link" href="/editie/vandaag" data-category="menu" data-type="rubrieken" data-text="digitale editie"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Digitale editie</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/puzzels" data-category="menu" data-type="rubrieken" data-text="puzzels"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Puzzels</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  </ul> <h3 class="menu-list-title">Rubrieken</h3>  <ul class="menu-list">  <li class="menu-list__item"> <a class="menu-list__item-link" href="/actueel" data-category="menu" data-type="rubrieken" data-text="actueel"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">ACTUEEL</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/geldzaken" data-category="menu" data-type="rubrieken" data-text="besparen"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Besparen</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item menu-list__item--subitems"> <a class="menu-list__item-link" href="/gezondheid" data-category="menu" data-type="rubrieken" data-text="gezondheid"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">GEZONDHEID</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  <ul class="menu-list menu-list--subitems">  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/slapen" data-gtm="menu / Slapen / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/slapen">Slapen</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/gezond-afvallen" data-gtm="menu / Gezond afvallen / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/gezond-afvallen">Gezond afvallen</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/de-overgang" data-gtm="menu / De overgang / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/de-overgang">De overgang</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/corona" data-gtm="menu / Corona / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/corona">Corona</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/seksvragen" data-gtm="menu / Seksvragen / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/seksvragen">Seksvragen</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  </ul>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/feestdagen" data-category="menu" data-type="rubrieken" data-text="kerst"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">Kerst</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item menu-list__item--subitems"> <a class="menu-list__item-link" href="/lifestyle" data-category="menu" data-type="rubrieken" data-text="lifestyle"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">LIFESTYLE</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  <ul class="menu-list menu-list--subitems">  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/wonen" data-gtm="menu / Wonen / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/wonen">Wonen</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/tuinieren" data-gtm="menu / Tuinieren / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/tuinieren">Tuinieren</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/eten-drinken" data-gtm="menu / Eten &amp; drinken / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/eten-drinken">Eten &amp; drinken</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/mode-beauty" data-gtm="menu / Mode &amp; beauty / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/mode-beauty">Mode &amp; beauty</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/reizen" data-gtm="menu / Reizen / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/reizen">Reizen</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/horoscoop" data-gtm="menu / Horoscoop / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/horoscoop">Horoscoop</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  </ul>  </li>  <li class="menu-list__item menu-list__item--subitems"> <a class="menu-list__item-link" href="/persoonlijk" data-category="menu" data-type="rubrieken" data-text="persoonlijk"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">PERSOONLIJK</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  <ul class="menu-list menu-list--subitems">  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/de-dag-nadat" data-gtm="menu / De Dag Nadat / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/de-dag-nadat">De Dag Nadat</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/columnisten" data-gtm="menu / Columnisten / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/columnisten">Columnisten</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/slaapkamergeheimen" data-gtm="menu / Slaapkamergeheimen / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/slaapkamergeheimen">Slaapkamergeheimen</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/interviews" data-gtm="menu / Interviews / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/interviews">Interviews</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/levensverhalen" data-gtm="menu / Levensverhalen / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/levensverhalen">Levensverhalen</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/marktplaats-misere" data-gtm="menu / Marktplaats Misère / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/marktplaats-misere">Marktplaats Misère</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/raarste-ruzies" data-gtm="menu / Raarste Ruzies / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/raarste-ruzies">Raarste Ruzies</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  </ul>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/praat-mee" data-category="menu" data-type="rubrieken" data-text="praat mee"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">PRAAT MEE</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item menu-list__item--subitems"> <a class="menu-list__item-link" href="/royal" data-category="menu" data-type="rubrieken" data-text="royal"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">ROYAL</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  <ul class="menu-list menu-list--subitems">  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/de-oranjes" data-gtm="menu / De Oranjes / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/de-oranjes">De Oranjes</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/koningin-maxima" data-gtm="menu / Koningin Máxima / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/koningin-maxima">Koningin Máxima</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/de-windsors" data-gtm="menu / De Windsors / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/de-windsors">De Windsors</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/europese-royals" data-gtm="menu / Europese royals / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/europese-royals">Europese royals</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  </ul>  </li>  <li class="menu-list__item menu-list__item--subitems"> <a class="menu-list__item-link" href="/series" data-category="menu" data-type="rubrieken" data-text="series"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">SERIES</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  <ul class="menu-list menu-list--subitems">  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/anne-wil" data-gtm="menu / Anne-Wil / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/anne-wil">Anne-Wil</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/manon" data-gtm="menu / Manon / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/manon">Manon</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/willeke" data-gtm="menu / Willeke / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/willeke">Willeke</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/dagboek-maud-koen" data-gtm="menu / Dagboek Maud + Koen / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/dagboek-maud-koen">Dagboek Maud + Koen</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/maartje-en-de-meisjes" data-gtm="menu / Maartje en de meisjes / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/maartje-en-de-meisjes">Maartje en de meisjes</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/zorgenzoon" data-gtm="menu / Zorgenzoon / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/zorgenzoon">Zorgenzoon</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/tessel-tindert" data-gtm="menu / Tessel Tindert / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/tessel-tindert">Tessel Tindert</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/memoires-van-een-maitresse" data-gtm="menu / Memoires van een maitresse / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/memoires-van-een-maitresse">Memoires van een maitresse</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/het-hospice" data-gtm="menu / Het Hospice / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/het-hospice">Het Hospice</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  <li class="menu-list__item menu-list__item--subitem"> <a class="menu-list__item-link" href="/de-stagiair" data-gtm="menu / De Stagiair / text"> <div class="menu-item__text-wrapper"> <h3 class="menu-item__title menu-item__title--subsection" href="/de-stagiair">De Stagiair</h3> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a> </li>  </ul>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/shownieuws" data-category="menu" data-type="rubrieken" data-text="shownieuws"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">SHOWNIEUWS</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  <li class="menu-list__item"> <a class="menu-list__item-link" href="/video" data-category="menu" data-type="rubrieken" data-text="video"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title menu-item__title--section">VIDEO</h4> </div> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M9.49991 18.9939C9.29771 18.9938 9.11544 18.872 9.03807 18.6852C8.9607 18.4984 9.00345 18.2834 9.14641 18.1404L14.7929 12.4939L9.14641 6.84736C8.95692 6.65117 8.95963 6.33931 9.1525 6.14645C9.34537 5.95358 9.65722 5.95087 9.85341 6.14036L15.8534 12.1404C16.0486 12.3356 16.0486 12.6521 15.8534 12.8474L9.85341 18.8474C9.75978 18.9413 9.63255 18.994 9.49991 18.9939V18.9939Z" fill="black"/> </svg> </div> </a>  </li>  </ul> </section>  <div data-test-id="app-editor-tip-wrapper" class="app-editor-tip__wrapper"> <div class="app-editor-tip"> </div> </div>  <div class="app-footer__wrapper"> <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/klantenservice" data-gtm="footer / Contact" target="_blank" rel="noopener">Contact met Libelle</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmediamagazines.nl/privacy-en-cookiebeleid/" data-gtm="footer / Privacystatement">Privacystatement</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/marketing/Libelle_Abonnementsvoorwaarden.pdf" data-gtm="footer / Abonnementsvoorwaarden" target="_blank" rel="noopener">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmediamagazines.nl/privacy-en-cookiebeleid/" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="#" onclick="showPrivacyModal()" data-gtm="footer / Cookieinstellingen">Privacy-instellingen</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/klantenservice" data-gtm="footer / Klantenservice" target="_blank" rel="noopener">Klantenservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.libelle.nl/" data-gtm="footer / Mijn-profiel">Mijn profiel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/klantenservice/html/detail?detail_id=54209&amp;website_id=14" data-gtm="footer / Vragen-en-antwoorden" target="_blank" rel="noopener">Vragen en antwoorden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/merk/libelle" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" data-gtm="footer / Losse-verkoop" target="_blank" href="https://www.lossebladen.nl/tijdschriften/libelle">Losse verkoop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer Libelle</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/abonneren" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/editie/vandaag" data-gtm="footer / Digitaal Magazine">Digitaal magazine</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="http://winkelen.libelle.nl" data-gtm="footer / Libelle-shop">Libelle Shop</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/rss/feeds" data-gtm="footer / RSS-Feeds">RSS</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobileli" data-gtm="footer / Android App" target="_blank" rel="noopener">Android App</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://apps.apple.com/nl/app/libelle-nl/id1544786138" data-gtm="footer / IOS App" target="_blank" rel="noopener">IOS App</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/libelleNL" data-gtm="footer / Facebook" target="_blank" rel="noopener">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://twitter.com/Libelle" data-gtm="footer / Twitter" target="_blank" rel="noopener">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.instagram.com/libelle/" data-gtm="footer / Instagram" target="_blank" rel="noopener">Instagram</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://nl.pinterest.com/LibelleNL/" data-gtm="footer / Pinterest" target="_blank" rel="noopener">Pinterest</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.tiktok.com/@libelletv?lang=en" data-gtm="footer / Tiktok" target="_blank" rel="noopener">Tiktok</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/video" data-gtm="footer / Libelle-TV">Libelle TV</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libellezomerweek.nl/" data-gtm="footer / Libelle-Zomerweek">Libelle Zomerweek</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/puzzels/uitgelicht" data-gtm="footer / Puzzels">Puzzels</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/series" data-gtm="footer / Columns">Columns</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.libelle.nl/archief" data-gtm="footer / Archief">Archief</a> </li> </ul> </div> </div> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <p class="app-disclaimer__text"> Op alle verhalen van Libelle rust uiteraard copyright. Linken kan altijd, eventueel met de intro van het stuk erboven. Wil je tekst overnemen of een video(fragment), foto of illustratie gebruiken, mail dan naar <a href="mailto:copyright@libelle.nl">copyright@libelle.nl</a>. <br> © <span>2022</span> DPG Media B.V. - alle rechten voorbehouden </p> <img class="app-disclaimer__image lazy" data-src="/static/libelle-footer.png" width="428" height="121" alt="" loading="lazy"> </div> </div>  <div class="ad--layer" id="layer1" data-id="layer1"> <script>"function"==typeof window.loadAdvertSlot&&window.loadAdvertSlot("layer1")</script> </div>  <noscript> <iframe src="https://www.googletagmanager.com/gtm.js?id=GTM-K4B795V" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>   <div data-temptation-position="PAGE_BOTTOM" data-test="position-page-bottom"></div>   </body> </html> 